<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>Polis yeni doğum yapan anneyi gözaltına almak için bekliyor</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="Polis, yeni, doğum, yapan, anneyi, gözaltına, almak, için, bekliyor, POLİS, YENİ, DOĞUM, YAPAN, ANNEYİ, GÖZALTINA, ALMAK, İÇİN, BEKLİYOR"/>
<meta name="description" content=""/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.shaber3.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.shaber3.com/polis-yeni-dogum-yapan-anneyi-gozaltina-almak-icin-bekliyor-haberi-1280324.html"/> 
<link rel="canonical" href="http://www.shaber3.com/polis-yeni-dogum-yapan-anneyi-gozaltina-almak-icin-bekliyor-haberi/1280324/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.shaber3.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v2"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<link rel="standout" href="http://www.shaber3.com/polis-yeni-dogum-yapan-anneyi-gozaltina-almak-icin-bekliyor-haberi/1280324/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2017-02-07T23:18:48+02:00"/>
<meta itemprop="datePublished" content="2017-02-07T23:18:48+02:00"/>
<meta itemprop="name" content="Polis yeni doğum yapan anneyi gözaltına almak için bekliyor"/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="Türkiye’de kadınlara ve yeni doğmuş bebeklere yönelik cadı avı ve zulüm devam ediyor."/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.shaber3.com/Images/News/20160524/32622496_dogum.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.shaber3.com/Images/News/20160524/32622496_dogum_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2017-02-07T23:18:48+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="Polis yeni doğum yapan anneyi gözaltına almak için bekliyor"/>
<meta property="og:description" content="Türkiye’de kadınlara ve yeni doğmuş bebeklere yönelik cadı avı ve zulüm devam ediyor."/>
<meta property="og:image" content="http://image.shaber3.com/Images/News/20160524/32622496_dogum.jpg"/>
<meta property="og:url" content="http://www.shaber3.com/polis-yeni-dogum-yapan-anneyi-gozaltina-almak-icin-bekliyor-haberi/1280324/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2017-02-07T23:18:48Z"/>
<meta property="og:article:tag" content="Polis, yeni, doğum, yapan, anneyi, gözaltına, almak, için, bekliyor, Türkiye’de, kadınlara, ve, yeni, doğmuş, bebeklere, yönelik, cadı, avı, ve, zulüm, devam, ediyor."/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="Polis yeni doğum yapan anneyi gözaltına almak için bekliyor"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="http://image.shaber3.com/Images/News/20160524/32622496_dogum.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'Polis-yeni-dogum-yapan-anneyi-gozaltina-almak-icin-bekliyor-1280324');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.shaber3.com/polis-yeni-dogum-yapan-anneyi-gozaltina-almak-icin-bekliyor-haberi-1280324.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "gundem");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
Polis yeni doğum yapan anneyi gözaltına almak için bekliyor<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">06:34</i></span>
<span>Güneş - <i id="gu">08:01</i></span>
<span>Öğle - <i id="og">13:25</i></span>
<span>İkindi - <i id="ik">16:09</i></span>
<span>Akşam - <i id="ak">18:36</i></span>
<span>Yatsı - <i id="yt">19:57</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/canli-mac-anlatimi/" target="_blank" title="Canlı Maç Anlatımı">CANLI MAÇ ANLATIMI</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol"href="http://oyun.samanyoluhaber.com" target="oyun" title="Oyun">OYUN</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/gundem/">Gündem</a>
	<span>/</span>
	<strong>Polis yeni doğum yapan anneyi gözaltına almak için bekliyor</strong>
	<span>/</span>07 Şubat 2017 23:18</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">Polis yeni doğum yapan anneyi gözaltına almak için bekliyor</h1>
	<h2 class="page-summary">Türkiye’de kadınlara ve yeni doğmuş bebeklere yönelik cadı avı ve zulüm devam ediyor.</h2>
	<div  class="news-text">
<div class="media-player">
	<script src="http://jwpsrv.com/library/DU1hDEYwEeOAsiIACqoGtw.js"></script>
	<div id='myElement'></div>
	<script type="text/javascript">
		jwplayer('myElement').setup({
		file: 'http://video.writeclouds.com/2017/01/04/hzqMANzr6T-f.mp4',
		image: 'http://image.writeclouds.com/Images/video/20170104/8xwn45RETt.jpg',
		autostart: true,
		loop: true,
		width: 650,
		height: 410,
		primary: 'flash',
		advertising: {
		client: 'googima',
		'skipoffset':10,
			schedule: {
				break1: {
					offset:'pre',
					tag:'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=video_text_image_flash&description_url=http%3A%2F%2Fwww.shaber3.com%2Fpolis-yeni-dogum-yapan-anneyi-gozaltina-almak-icin-bekliyor-haberi%2F1280324%2F&videoad_start_delay=0'
            },
				break2: {
					offset:'00:10',
					tag:'http://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image_flash&client=ca-video-pub-2470958798429131&description_url=http%3A%2F%2Fwww.shaber3.com%2Fpolis-yeni-dogum-yapan-anneyi-gozaltina-almak-icin-bekliyor-haberi%2F1280324%2F&channel=MidrollVideo&videoad_start_delay=15000&hl=tr&max_ad_duration=30000'
            },
				break3: {
					offset: 'post',
					tag: 'http://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image_flash&client=ca-video-pub-2470958798429131&description_url=http%3A%2F%2Fwww.shaber3.com%2Fpolis-yeni-dogum-yapan-anneyi-gozaltina-almak-icin-bekliyor-haberi%2F1280324%2F&channel=PostrollVideo&videoad_start_delay=-1&hl=tr&max_ad_duration=30000'
			}
        }
	}
});
</script>

	</div>

<img src="http://d.shaber1.com/i.php?t=v&id=20821" width="0" height="0" style="display:none" />
<a href="/web-tv/mahmut-tanaldan-kuvezdeki-bebegin-sezeryanla-dogum-yapmis-annesinin-gozaltina-alinmasina-tepki-20821-video-haberi/" target="_blank" >Mahmut Tanal'dan küvezdeki bebeğin sezeryanla doğum yapmış annesinin gözaltına alınmasına tepki</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		<div>&nbsp;Mersin’de Kur’an Kursu hocasıyken meslekten ihraç edilen Filiz Yavuz, önceki gün doğum yaptığı hastanede gözaltına alınmayı bekliyor.</div><div><br></div><div>Doktorunun tüm itirazlarına rağmen polis, Yavuz’u kaldığı hastanenin kapısından ayrılmıyor. Geçtiğimiz hafta da Antalya’da yeni doğum yapan Fadime Günay bebeği ile birlikte gözaltına alınmıştı.</div></div>		
				
		
<div>
		<div class="media-block media-block-gallery">
			<ul>
				<li>
					<a href="/bu-sefer-konyada-3-gun-once-dogum-yapan-kadini-gozaltina-aldirdi-haberi/1278869/" target="_blank">
						<img src="http://image.writeclouds.com/Images/News/20170105/60049285_ayhan_demir.jpg" height=132; width=220; alt="" />
						<div>
							<span>Bu sefer Konya'da 3 gün önce doğum yapan kadını gözaltına aldırdı</span>
							<!--<i>24:59</i>-->
						</div>
					</a>			
				</li>
			</ul>
		</div>
		<div class="media-block media-block-gallery">
			<ul>
				<li>
					<a href="/antalyada-operasyon-skandali-haberi/1279653/" target="_blank">
						<img src="http://image.writeclouds.com/Images/News/20170123/4477388_antalya_hamideyucel.jpg" height=132; width=220; alt="" />
						<div>
							<span>Antalya'da operasyon skandalı!</span>
							<!--<i>24:59</i>-->
						</div>
					</a>			
				</li>
			</ul>
		</div>
		<div class="media-block media-block-gallery">
			<ul>
				<li>
					<a href="/yeni-dogum-yapan-anne-1-gunluk-bebegiyle-sorguda-haberi/1279985/" target="_blank">
						<img src="http://image.writeclouds.com/Images/News/20170131/93868098_alanya_anne.jpg" height=132; width=220; alt="" />
						<div>
							<span>Yeni doğum yapan anne 1 günlük bebeğiyle sorguda!</span>
							<!--<i>24:59</i>-->
						</div>
					</a>			
				</li>
			</ul>
		</div>
</div>


	</div>
			<div class="news-info">
				<div class="count-date">
			<a href="/yeni-ohal-khk-ile-4464-kisi-memuriyetten-ihrac-edildi-haberi/1280322/"  title="Yeni  KHK ile 4464 kişi memuriyetten ihraç edildi"><< Önceki Haber</a>
			<span>Polis yeni doğum yapan anneyi gözaltına almak için bekliyor</span>
			<a href="/dogumdan-nezarethaneye-sucu-kuran-ogretmek-haberi/1280325/" title="Doğumdan nezarethaneye... Suçu Kuran öğretmek!.."><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/yeni-ohal-khk-ile-4464-kisi-memuriyetten-ihrac-edildi-haberi/1280322/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/dogumdan-nezarethaneye-sucu-kuran-ogretmek-haberi/1280325/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/imam-cuma-vaazinda-hayir-diyenleri-hainlikle-sucladi-cemaat-tepki-gosterdi-20966-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170206/fmrkb91Oer_m.jpg"alt="İmam Cuma vaazında 'hayır' diyenleri hainlikle suçladı, cemaat tepki gösterdi" />
					<span>İmam Cuma vaazında 'hayır' diyenleri hainlikle suçladı, cemaat tepki gösterdi</span>
					<i>Ümraniye'deki camide Cuma vaazı veren İmam Hüseyin Güleç, Başkanlık referandumunda 'Hayır' oyu...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/akpden-seytanli-kampanya-20970-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170206/Ik0LrhvpqT_m.jpg"alt="AKP'den 'şeytan'lı kampanya" />
					<span>AKP'den 'şeytan'lı kampanya</span>
					<i>İlahiyatçi Vehbi Dinler Beyaz TV'de yayınlanan programda din üzerinden siyaset yaptı ve 'evet' duası...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/6-subat-gundemi-20968-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170206/7gCvN0vbsi_m.jpg"alt="6 Şubat gündemi" />
					<span>6 Şubat gündemi</span>
					<i>6 Şubat'ta neler oldu? Gündemde neler var.</i>
				</a>
			</li>

						<li>
				<a href="/merkez-bankasi-eski-baskani-yilmazdan-cok-kritik-varlik-fonu-uyarisi-haberi/1280321/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/2011422/181179_durmus-yilmaz_206.jpg" src="/static/images/blank.gif" alt="Merkez Bankası Eski Başkanı Yılmaz'dan çok kritik Varlık Fonu uyarısı" >
					<span>Merkez Bankası Eski Başkanı Yılmaz'dan çok kritik Varlık Fonu uyarısı</span>
					<i>Merkez Bankası eski Başkanı Durmuş Yılmaz, kamu kuruluşlarının Varlık Fonu'na aktarılmasına...</i>
				</a>
			</li>
			
						<li>
				<a href="/beratin-maillerinden-varlik-fonu-cikti-haberi/1280316/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20160927/93357901_berat_206.jpg" src="/static/images/blank.gif" alt="Berat'ın maillerinden Varlık Fonu çıktı!" >
					<span>Berat'ın maillerinden Varlık Fonu çıktı!</span>
					<i>OHAL kapsamında bir çok gözde kuruluş denetime tutulmaması için Varlık Fonu'na devreldi ama alınan...</i>
				</a>
			</li>
			
						<li>
				<a href="/melih-gokcek-yine-buyuk-oyunu-cozdu-haberi/1280291/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20150725/34677314_melih_gokcek_206.jpg" src="/static/images/blank.gif" alt="Melih Gökçek yine büyük oyunu çözdü!" >
					<span>Melih Gökçek yine büyük oyunu çözdü!</span>
					<i>Çanakkale'de yaşanan deprem fırtınasını değerlendiren Ankara Büyükşehir Belediye Başkanı...</i>
				</a>
			</li>
			
						<li>
				<a href="/sait-gulen-30-gun-iskence-yaptilar-esime-tecavuz-edeceklerini-soylediler-haberi/1280289/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20160807/12011155_iskence_206.jpg" src="/static/images/blank.gif" alt="Sait Gülen: 30 gün işkence yaptılar, eşime tecavüz edeceklerini söylediler!.." >
					<span>Sait Gülen: 30 gün işkence yaptılar, eşime tecavüz edeceklerini söylediler!..</span>
					<i>Sait Gülen 30 gün boyunca gece gündüz yapılan işkenceleri duruşma salonunda anlattı.</i>
				</a>
			</li>
			
						<li>
				<a href="/suudi-arabistanin-bas-kentini-fuze-ile-vurdular-haberi/1280287/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/2012414/233281_fuze_206.jpg" src="/static/images/blank.gif" alt="Suudi Arabistan'ın baş kentini füze ile vurdular" >
					<span>Suudi Arabistan'ın baş kentini füze ile vurdular</span>
					<i>Yemen'de hükümet karşıtı Husiler, Sana yönetimini destekleyen Suudi Arabistan'ın başkenti Riyad'daki...</i>
				</a>
			</li>
			
						<li>
				<a href="/turkiye-artik-en-riskli-ulke-haberi/1280283/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170128/7769028_ekonomi_krizi_206.jpg" src="/static/images/blank.gif" alt="Türkiye artık en riskli ülke!" >
					<span>Türkiye artık en riskli ülke!</span>
					<i>Türkiye,en yüksek riskli ülke sıralamasında Brezilya'yı da geride bırakıp liderliğe oturdu....</i>
				</a>
			</li>
			
						<li>
				<a href="/prof-karatepe-varlik-fonu-denen-ciftik-duzenini-anlatti-haberi/1280295/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170207/91105802_yalcinkaratepe_206.jpg" src="/static/images/blank.gif" alt="Prof. Karatepe 'Varlık Fonu' denen 'çiftik düzeni'ni anlattı" >
					<span>Prof. Karatepe 'Varlık Fonu' denen 'çiftik düzeni'ni anlattı</span>
					<i>İşte Türkiye Varlık Fonu’nun nedir, ne iş yapar, yetkileri, sorumlulukları nelerdir? sorularının...</i>
				</a>
			</li>
			
						<li>
				<a href="/erdogan-konustu-dolar-tekrar-tirmanisa-gecti-haberi/1280314/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20161201/78690111_tiran_206.jpg" src="/static/images/blank.gif" alt="Erdoğan konuştu Dolar tekrar tırmanışa geçti" >
					<span>Erdoğan konuştu Dolar tekrar tırmanışa geçti</span>
					<i>Cumhurbaşkanı Tayyip Erdoğan'ın faize yönelik mesajlarının ardından dolar/TL yükselişe geçti....</i>
				</a>
			</li>
			
						<li>
				<a href="/kim-hakliymis-haberi/1280299/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170207/63679524_aymaz_cayciemin_206.jpg" src="/static/images/blank.gif" alt="Kim haklıymış?" >
					<span>Kim haklıymış?</span>
					<i>Samanyoluhaber.com yazarı Abdullah Aymaz, 'Kim Haklıymış?' başlıklı yeni yazısında, Çaycı...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">


	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/polis-yeni-dogum-yapan-anneyi-gozaltina-almak-icin-bekliyor-haberi/1280324/" data-via="s_habercom" data-count="vertical">Tweet</a>
	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.shaber3.com/polis-yeni-dogum-yapan-anneyi-gozaltina-almak-icin-bekliyor-haberi/1280324/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.shaber3.com/polis-yeni-dogum-yapan-anneyi-gozaltina-almak-icin-bekliyor-haberi/1280324/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/dogumdan-nezarethaneye-sucu-kuran-ogretmek-20977-video-haberi/">
	<h2>Doğumdan nezarethaneye... Suçu Kuran öğretmek!..</h2>
	<img src="http://image.writeclouds.com/Images/video/20170207/ltc5aFmwSC.jpg" alt="Doğumdan nezarethaneye... Suçu Kuran öğretmek!.." />
	</a>
</div>
<div class="item">
	<a href="/web-tv/iste-allaha-yakin-olmanin-yolu-20976-video-haberi/">
	<h2>İşte Allah'a yakın olmanın yolu...</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170207/cOonIZOl1.jpg" alt="İşte Allah'a yakın olmanın yolu..." />
	</a>
</div>
<div class="item">
	<a href="/web-tv/bugun-ne-oldu-video-20975-video-haberi/">
	<h2>Bugün ne oldu? [VİDEO]</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170207/ucm7DOFVC.jpg" alt="Bugün ne oldu? [VİDEO]" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/perincek-erdogani-da-tercih-etseler-perinceki-tercih-etmis-olurlar-20974-video-haberi/">
	<h2>Perinçek: Erdoğan'ı da tercih etseler Perinçek'i tercih etmiş olurlar</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170207/io7CpOkvC.jpg" alt="Perinçek: Erdoğan'ı da tercih etseler Perinçek'i tercih etmiş olurlar" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/kurt-alim-cami-kursusunde-sarigini-cikarip-selamladi-20973-video-haberi/">
	<h2>Kürt alim cami kürsüsünde sarığını çıkarıp selamladı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170207/iK5nnkBKwv.jpg" alt="Kürt alim cami kürsüsünde sarığını çıkarıp selamladı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/akdogan-ocalan-baskanliga-karsi-iddiasi-yalan-20972-video-haberi/">
	<h2>Akdoğan: Öcalan başkanlığa karşı iddiası yalan</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170207/MRD9TgR1Ne.jpg" alt="Akdoğan: Öcalan başkanlığa karşı iddiası yalan" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/prof-karatepe-varlik-fonu-denen-ciftik-duzenini-anlatti-20971-video-haberi/">
	<h2>Prof. Karatepe 'Varlık Fonu' denen 'çiftik düzeni'ni anlattı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170207/M2KSticfxV.jpg" alt="Prof. Karatepe 'Varlık Fonu' denen 'çiftik düzeni'ni anlattı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/akpden-seytanli-kampanya-20970-video-haberi/">
	<h2>AKP'den 'şeytan'lı kampanya</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170206/Ik0LrhvpqT.jpg" alt="AKP'den 'şeytan'lı kampanya" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/muhterem-fethullah-gulen-hocaefendinin-son-sohbeti-20969-video-haberi/">
	<h2>Muhterem Fethullah Gülen Hocaefendi'nin son sohbeti</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170206/ccNaxxmA9p.jpg" alt="Muhterem Fethullah Gülen Hocaefendi'nin son sohbeti" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/6-subat-gundemi-20968-video-haberi/">
	<h2>6 Şubat gündemi</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170206/7gCvN0vbsi.jpg" alt="6 Şubat gündemi" />
	</a>
</div>
</div>
<a href="https://yolumkaderim.wordpress.com" target="_blank" rel="nofollow">
<img src="http://image.writeclouds.com/Images/Resim/Images/News/20161202/56186194.jpg" alt="yolum kaderim"/></a>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/yok-yok-herkes-her-seyin-farkinda-haberi/1280318/"><img src="http://image.writeclouds.com/Images/News/20170110/85510408_cemaatoperasyon_tekirdag_294.jpg"  alt="Yok yok herkes her şeyin farkında" /><span>Yok yok herkes her şeyin farkında</span></a></li>
								<li><a href="/donald-trump-kendisini-destekleyen-serifleri-beyaz-sarayda-agirlayacak-haberi/1280308/"><img src="http://image.writeclouds.com/Images/News/20170207/35544056_trump_294.jpg"  alt="Donald Trump kendisini destekleyen şerifleri Beyaz Saray'da ağırlayacak" /><span>Donald Trump kendisini destekleyen şerifleri Beyaz Saray'da ağırlayacak</span></a></li>
								<li><a href="/melih-gokcek-yine-buyuk-oyunu-cozdu-haberi/1280291/"><img src="http://image.shaber3.com/Images/News/20150725/34677314_melih_gokcek_294.jpg"  alt="Melih Gökçek yine büyük oyunu çözdü!" /><span>Melih Gökçek yine büyük oyunu çözdü!</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/akp-mavi-marmaranin-ardindan-ilk-kez-israile-bir-bakan-gonderdi-haberi/1280282/"><img src="http://image.shaber3.com/Images/News/20150709/21140811_nabi_avci_294.jpg"  alt="AKP, Mavi Marmara'nın ardından ilk kez İsrail'e bir Bakan gönderdi" /><span>AKP, Mavi Marmara'nın ardından ilk kez İsrail'e bir Bakan gönderdi</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1280324" width="0" height="0" style="display:none"/>


<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="http://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="http://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="http://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
23:46:46</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v1"></script>
<script type="text/javascript" src="/static/slick/general.js"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
