<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>''Yerkürenin en riskli ülkesiyiz''</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="''Yerkürenin, en, riskli, ülkesiyiz'', ''YERKÜRENİN, EN, RİSKLİ, ÜLKESİYİZ''"/>
<meta name="description" content="''YERKÜRENİN EN RİSKLİ ÜLKESİYİZ''. Ekonomi profesörü, yazar Taner Berksoy, TL’nin pazartesi günü yüzde 6 değer kaybetmesini ve Merkez Bankası’nın"/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.shaber3.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.shaber3.com/yerkurenin-en-riskli-ulkesiyiz-haberi-1310188.html"/> 
<link rel="canonical" href="http://www.shaber3.com/yerkurenin-en-riskli-ulkesiyiz-haberi/1310188/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.shaber3.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v21"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<!-- flowplayer -->
<link rel="stylesheet" href="/static/flowplayer/skin/skin.css">
<script src="/static/flowplayer/flowplayer.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//releases.flowplayer.org/vast/shaber3.com/vast.min.js"></script>
<!-- flowplayer -->


<link rel="standout" href="http://www.shaber3.com/yerkurenin-en-riskli-ulkesiyiz-haberi/1310188/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2018-08-09T14:50:38+02:00"/>
<meta itemprop="datePublished" content="2018-08-09T14:50:38+02:00"/>
<meta itemprop="name" content="''Yerkürenin en riskli ülkesiyiz''"/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="Ekonomi profesörü, yazar Taner Berksoy, TL’nin pazartesi günü yüzde 6 değer kaybetmesini ve Merkez Bankası’nın değer kaybını durdurmasını değerlendirdi."/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.shaber3.com/Images/News/20150731/51618437_doviz.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.shaber3.com/Images/News/20150731/51618437_doviz_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2018-08-09T14:50:38+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="''Yerkürenin en riskli ülkesiyiz''"/>
<meta property="og:description" content="Ekonomi profesörü, yazar Taner Berksoy, TL’nin pazartesi günü yüzde 6 değer kaybetmesini ve Merkez Bankası’nın değer kaybını durdurmasını değerlendirdi."/>
<meta property="og:image" content="http://image.shaber3.com/Images/News/20150731/51618437_doviz.jpg"/>
<meta property="og:url" content="http://www.shaber3.com/yerkurenin-en-riskli-ulkesiyiz-haberi/1310188/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2018-08-09T14:50:38Z"/>
<meta property="og:article:tag" content="''Yerkürenin, en, riskli, ülkesiyiz'', Ekonomi, profesörü,, yazar, Taner, Berksoy,, TL’nin, pazartesi, günü, yüzde, 6, değer, kaybetmesini, ve, Merkez, Bankası’nın, değer, kaybını, durdurmasını, değerlendirdi."/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="''Yerkürenin en riskli ülkesiyiz''"/>
<meta name="twitter:description" content="''YERKÜRENİN EN RİSKLİ ÜLKESİYİZ''. Ekonomi profesörü, yazar Taner Berksoy, TL’nin pazartesi günü yüzde 6 değer kaybetmesini ve Merkez Bankası’nın"/>
<meta name="twitter:image" content="http://image.shaber3.com/Images/News/20150731/51618437_doviz.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'Yerkurenin-en-riskli-ulkesiyiz-1310188');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.shaber3.com/yerkurenin-en-riskli-ulkesiyiz-haberi-1310188.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "ekonomi");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
''Yerkürenin en riskli ülkesiyiz''<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">04:18</i></span>
<span>Güneş - <i id="gu">06:00</i></span>
<span>Öğle - <i id="og">13:17</i></span>
<span>İkindi - <i id="ik">17:07</i></span>
<span>Akşam - <i id="ak">20:21</i></span>
<span>Yatsı - <i id="yt">21:54</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/canli-mac-anlatimi/" target="_blank" title="Canlı Maç Anlatımı">CANLI MAÇ ANLATIMI</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol"href="http://oyun.samanyoluhaber.com" target="oyun" title="Oyun">OYUN</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/ekonomi/">Ekonomi</a>
	<span>/</span>
	<strong>''Yerkürenin en riskli ülkesiyiz''</strong>
	<span>/</span>09 Ağustos 2018 14:50</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">''Yerkürenin en riskli ülkesiyiz''</h1>
	<h2 class="page-summary">Ekonomi profesörü, yazar Taner Berksoy, TL’nin pazartesi günü yüzde 6 değer kaybetmesini ve Merkez Bankası’nın değer kaybını durdurmasını değerlendirdi.</h2>
	<div  class="news-text">
<div class="media-player">

	<div class="flowplayer fp-slim" data-swf="/static/flowplayer/flowplayer.swf" data-key="$552379533293094" style="background-image:url(http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg);">

 <script>
 $(".flowplayer").flowplayer({
	ima: {
    	description_url: location.href,
    	ads: [
    		{
      time: 0,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2Fyerkurenin-en-riskli-ulkesiyiz-haberi%2F1310188%2F&max_ad_duration=30000&videoad_start_delay=0'
    },
    {
      time: 10,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2Fyerkurenin-en-riskli-ulkesiyiz-haberi%2F1310188%2F&max_ad_duration=30000&videoad_start_delay=10'
    },
    {
      time: -1,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2Fyerkurenin-en-riskli-ulkesiyiz-haberi%2F1310188%2F&max_ad_duration=30000&videoad_start_delay=0'
    }
    ]
  },
      		autoplay: false,
      		splash: false,
      		twitter: 'http://www.shaber3.com/yerkurenin-en-riskli-ulkesiyiz-haberi/1310188/',
      		clip: {
    sources: [
      { type: "video/mp4",
        src:  "http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4" }
    ]
  }
		});
      </script>
   </div>
	</div>

<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		<div style="">Birgün Gazetesi'nden Meltem Yılmaz'ın haberine göre&nbsp;doların yükselişinin ardında küresel etkenler dışında, Türkiye’nin iktisadi dengesindeki bozukluğun yanı sıra, cari denge bozukluğu, gelir dağılımı bozukluğu gibi faktörlere de vurgu yapan Prof. Berksoy, “ Biz şu anda yerkürede riski en yüksek ülkeyiz” ifadelerini kullandı.</div><div style=""><br></div><div style=""><b>»Doların bu önlenemez yükselişinde temel etkenleri siz nasıl gözlemliyor, bu süreci nasıl yorumluyorsunuz?</b></div><div style=""><b><br></b></div><div style="">-Doların hareketinde birden fazla etken var. Bunlardan bir tanesi bizim dışımızda, küresel bağlamda gelişen bir hareket. Şimdi Amerikan ekonomisi iyi gibi görünüyor, dolayısıyla dolara karşı dışarıda bir talep var. Dolar orijinal memleketine, Amerika’ya dönüyor. Dolayısıyla bizim türümüzde ülkelerde özellikle kurun yukarıya doğru bir tırmanışı var. Yani dışarıda oluşan talep doları yukarıya çekiyor. Bizimle beraber bütün ülkelerde dolar değer kazanıyor.</div><div style=""><br></div><div style=""><b>»Küresel olarak değer kazanıyor, başka?&nbsp;</b></div><div style=""><b><br></b></div><div style="">-Tabii herkes bundan etkileniyor. Bunun dışında özel olarak tekil ülkelerin de etkilendiği bir gerçek daha var. Bu da o ülkelerin riskiyle ilgili bir şey. Biz şu anda yerkürede riski en yüksek ülkeyiz.</div><div style=""><br></div><div style=""><b>»Nedenini biraz daha açabilir miyiz?</b></div><div style=""><b><br></b></div><div style="">-Bu hem bizim iktisadi değişkenlerimizin, iktisadi dengelerimizin bozuk olmasından kaynaklanıyor. Örneğin müthiş bir enflasyon yaşıyoruz. Önümüzdeki dönem daha da hızlanma olasılığı var. Bu enflasyonu besleyen bir şeydir. İkincisi, cari dengemiz çok bozuk. Üçüncüsü, gelir dağılımımız çok bozuk vs. Yani müthiş bir dengesizlik fırtınası içindeyiz. Bu tabii Türkiye’ye dışarıdan baktığınız zaman riskli bir ülke haline getiriyor. Bir de çok önemlisi, içeride bir siyasi gerilim var. Ve bu siyasi gerilimde hiç kimse lafını, analizini esirgemiyor. Bir sürü olmayan şey ortaya çıkıyor. Bu da iktidar açısından bir risk yaratıyor. Bu verilerin hepsini topladığınız zaman, diğer ülkelerde dolar diyelim ki binde 5 artarken, bizde yüzde beş yükseliyor.</div><div style=""><div style='margin:10px 10px 5px 0px;clear:none;'><img src="http://image.writeclouds.com/Images/Resim/Images/News/20180809/5107733.jpg" title="" alt=""></div><i>Prof.Dr. Taner Berksoy</i><br></div><div style=""><b><br></b></div><div style=""><b>»İktidar yandaşı kalemler, Türkiye’nin ABD için önemli bir pazar olduğu vurgusu ile hareket etme çabasında. Siz nasıl değerlendiriyorsunuz?&nbsp;<br></b></div><div style=""><br></div><div style="">-Şimdi orada biraz gerçekçi davranmak lazım. Biz ithalatımızı ve ihracatımızı daha çok Avrupa Birliğiyle yapıyoruz. Dolayısıyla bizim iktisadi değişkenlerle Amerikan ekonomisini etkileyebilme olasılığımız yok denecek kadar sınırlı. Ama buna karşılık bizim coğrafi, stratejik olarak, jeopolitik olarak konumumuz fevkalade önemli. Özellikle Amerika açısından. Amerika Ortadoğu’yu kontrol etmek istiyor. Onun ötesini, Orta Asya’yı ve ötesini, Çin vs. bağlamını... Onun için Türkiye vazgeçilmez bir önemde. Dolayısıyla bizim Amerika’yla ilişkilerimizin iyileşmesi, o stratejik algının nasıl geliştiğiyle ilgili. Bozulmalar da o stratejik bozulmalar oluyor.</div><div style=""><br></div><div style=""><b>»Trump stratejik algılarla çok fazla ilgilenmiyor ama…&nbsp;<br></b></div><div style=""><br></div><div style="">-Evet. Biraz daha doğrudan, biraz daha kaba saba, biraz daha hesabı iyi yapılmamış adımlar atıyor. O adımların içinde Ortadoğu, Orta Asya, Uzak Doğu vs. de var. Orayla olan ilişkileri de var. Dikkat ederseniz oralarla ilişkilerini bana kalırsa yanlış bir biçimde, tek olarak, kendisi götürmeye çalışıyor. Bunları hesaba katarsanız Türkiye’nin Amerika ilişkilerinde iktisadi değişken çok ağırlıklı olmayabilir ama siyasi ve jeopolitik değişken çok ağırlıklı. Şu anda gerilimlerin önemli bir nedeni budur diye düşünüyorum.</div><div style=""><br></div><div style=""><b>» Dolardaki yükseliş daha ne kadar devam eder? Yılı 6 ile kapatacağı yorumları yapılıyor.&nbsp;</b></div><div style=""><br></div><div style="">-Şöyle düşünün; doların dışarıdaki doları etkileyen faktörler bir süre daha devam edecek. Özellikle bu küresel alandaki para daraltmaya şimdi Avrupa Merkez Bankası da dahil olacak ve birazcık daha hızlanacak gibi. O devam ettiği müddetçe iktisadi mantık gereği doların fiyatı yükselecek. Bu tabii faizi de yukarı çektiği için bunun da bir sınırı var. Bundan biz de etkileneceğiz, herkes etkilenecek. Dolayısıyla devam edilir ama böyle çok vahim, son dönemde gördüğümüz kadar, dolar üzerinde fiyat hareketi olmaz diye düşünüyorum. ben 5- 5 buçuk arası olur diye düşünüyorum.</div><div style=""><br></div><div style=""><b>» Hükümetin bu konuyu ele alınma biçimi, algılama biçimi, bu gerilimi, tansiyonu düşürmeye çalışma biçimi size ne kadar sorumlu geliyor? Ne kadar gerçekçi geliyor?&nbsp;</b></div><div style=""><b><br></b></div><div style="">-Faiz bazında bakarsak, orada iktidarın faize ilişkin çözüm mantığı bizim bildiğimiz, bizim okuduğumuz, öğrendiğimiz mantıktan biraz daha farklı. Piyasalar onu anlıyorlar ve dolayısıyla fiyata yansıtıyorlar, fiyat yükseliyor. Orada nasıl bir şey olur bilmiyorum açıkçası. Ama zaman zaman da oluyor. Yani dışarıdan etkiyle oluyor, içerideki bazı müdahale ile oluyor. Mesela son işte Merkez Bankası’nın müdahalesi de bayağı haşmetli bir müdahale oldu. Ama dolardaki hareketi düşürülemedi, durdurulamadı. Yani onun için topyekûn daha sakin, daha açıklayıcı, daha basit adımlar olmalı... Bunun altını çizerek söylüyorum, daha basit.</div><div style=""><br></div><div style=""><b>» 100 günde 100 proje gibi değil yani...</b></div><div style=""><br></div><div style="">-Ben size yüz tane proje yapacağım dediğiniz zaman, onun algısı başkadır. “Benim temel derdim istikrarsızlığı gidermektir, bunun için ne gerekirse yapılacaktır” demek başka şey. Önce, önceliklerinizi belirlemeniz lazım. Ben olsam ilk adımım çok hızlı bir şekilde bu istikrar fiyat hareketleri üzerine gidip biraz sakinleştirmek olur. Ama bunu yaptığınız zaman yalnız bunun bir bedeli var. Bunun bedeli ekonominin yavaşlamasıdır, büyüme hızının düşmesidir. İktidar, bundan önce o seçim sürecine giderken ortaya çıkan o yüzde 7 küsurluk büyümeye çok fazla yaslandı. Satmadan vazgeçmekte sıkıntıları var. Ama o olduğu zaman da bu tablo ortaya çıkıyor. Ekonomi çok kısılmış vaziyette.</div><div style=""><br></div><div style=""><b>» Yani büyümeyi biraz daha gündemde tutalım telaşı daha büyük sıkıntılar getirir, diyorsunuz.</b></div><div style=""><b><br></b></div><div style="">-Evet, öncelikle biraz frene basmak lazım. Büyümenin yavaşlamasını göze almak ama istikrarı sağlamak gerekiyor. Ondan sonra da kaynak dağılımını değiştirmek. İkincisi; güvenilir bir kaynak tahsis modeli yapmak lazım. Şu anda kaynak tahsis modelimiz yok gibi bir şey. Yani hem kaynak üretmiyoruz, olan kaynakları da toprağa, inşaata gömüyoruz. Kaynak kullanım modelini biraz daha gerçeğe yakın bir yere getirmek gerekiyor.</div><div ><br></div><div >Birgün</div></div>		
				
		
<div>
		<div class="media-block media-block-gallery">
			<ul>
				<li>
					<a href="/dolarin-rekor-kirmasi-sokaga-nasil-yansidi-55-yillik-esnafim-iflasin-esigine-geldim-haberi/1310154/" target="_blank">
						<img src="http://image.writeclouds.com/Images/News/20170220/86217856_market.jpg" height=132; width=220; alt="" />
						<div>
							<span>Doların rekor kırması sokağa nasıl yansıdı: '55 yıllık esnafım, iflasın eşiğine geldim'</span>
							<!--<i>24:59</i>-->
						</div>
					</a>			
				</li>
			</ul>
		</div>
</div>


	</div>
			<div class="patreon-link">
		<a href="https://www.patreon.com/samanyoluhaber/" rel="nofollow" target="_blank" title="Samanyoluhaber'e Patreon ile sahip çıkın!">Samanyoluhaber'e Patreon ile sahip çıkın!</a>
	</div>
	<div class="news-info">
				<div class="count-date">
			<a href="/turkiyenin-kredi-risk-primi-tarihi-rekor-kirdi-haberi/1310187/"  title="Türkiye'nin kredi risk primi tarihi rekor kırdı"><< Önceki Haber</a>
			<span>''Yerkürenin en riskli ülkesiyiz''</span>
			<a href="/akin-ipek-serhat-albayrak-sen-angels-otelde-kalmadin-mi-arkadas-haberi/1310189/" title="Akın İpek: Serhat Albayrak, sen Angels otelde kalmadın mı arkadaş?"><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/turkiyenin-kredi-risk-primi-tarihi-rekor-kirdi-haberi/1310187/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/akin-ipek-serhat-albayrak-sen-angels-otelde-kalmadin-mi-arkadas-haberi/1310189/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/kotuluk-yapanlara-nasil-davranmali-23257-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20180809/LIOhFFzdbb_m.jpg"alt="Kötülük yapanlara nasıl davranmalı?" />
					<span>Kötülük yapanlara nasıl davranmalı?</span>
					<i>Ağır baskı ve Zulüm, Hizmet Gönüllülerini şiddete sevk eder mi?

Fethullah Gülen Hocaefendi...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/ihrac-edilen-turk-nato-subayi-erdogan-dan-da-istihbaratindan-da-korkmuyorum-23256-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20180809/0KNUqPx1sT_m.jpg"alt="İhraç edilen Türk NATO subayı: Erdoğan’dan da istihbaratından da korkmuyorum" />
					<span>İhraç edilen Türk NATO subayı: Erdoğan’dan da istihbaratından da korkmuyorum</span>
					<i>15 Temmuz darbe girişim sonrası Avrupa'daki görevinden çağrılıp tutuklanan ve sonra da serbest...</i>
				</a>
			</li>

						<li>
				<a href="/yerkurenin-en-riskli-ulkesiyiz-haberi/1310188/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20150731/51618437_doviz_206.jpg" src="/static/images/blank.gif" alt="''Yerkürenin en riskli ülkesiyiz''" >
					<span>''Yerkürenin en riskli ülkesiyiz''</span>
					<i>Ekonomi profesörü, yazar Taner Berksoy, TL’nin pazartesi günü yüzde 6 değer kaybetmesini ve Merkez...</i>
				</a>
			</li>
			
						<li>
				<a href="/wall-street-journal-turk-heyetle-gorusme-basarisizlikla-sonuclandi-yeni-yaptirimlar-yolda-haberi/1310163/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180808/52575384_heyet_206.jpg" src="/static/images/blank.gif" alt="WSJ: Türk heyetle görüşme başarısızlıkla sonuçlandı, yeni yaptırımlar yolda" >
					<span>WSJ: Türk heyetle görüşme başarısızlıkla sonuçlandı, yeni yaptırımlar yolda</span>
					<i>ABD'ye giden Türk heyetinin görüşmelerinden olumsuz sonuç çıktığı ifade edildi</i>
				</a>
			</li>
			
						<li>
				<a href="/emine-erdoganin-hacamatcisi-saraya-danisman-oldu-haberi/1310180/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180714/32749378_emine_206.jpg" src="/static/images/blank.gif" alt="Emine Erdoğan'ın hacamatçısı saraya danışman oldu" >
					<span>Emine Erdoğan'ın hacamatçısı saraya danışman oldu</span>
					<i>Tarım ve Orman ile Milli Eğitim Bakan Yardımcılıkları ve Cumhurbaşkanı danışmanlıklarına...</i>
				</a>
			</li>
			
						<li>
				<a href="/boyle-devam-ederse-yeni-bir-11-eylul-uzak-ihtimal-degil-haberi/1310183/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20141216/83789100_Dilipis_adam_206.jpg" src="/static/images/blank.gif" alt="'Böyle devam ederse yeni bir 11 Eylül uzak ihtimal değil'" >
					<span>'Böyle devam ederse yeni bir 11 Eylül uzak ihtimal değil'</span>
					<i>Yeni Akit yazarı Abdurrahman Dilipak, ABD ile Türkiye arasında yaşanan krizle ilgili yazısında...</i>
				</a>
			</li>
			
						<li>
				<a href="/abd-el-yukseltti-turk-heyet-serbest-birakilacak-15-kisi-listesiyle-donuyor-haberi/1310179/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180809/63830828_abd_turk_206.jpg" src="/static/images/blank.gif" alt="ABD el yükseltti... Türk heyet 'serbest bırakılacak 15 kişi' listesiyle dönüyor" >
					<span>ABD el yükseltti... Türk heyet 'serbest bırakılacak 15 kişi' listesiyle dönüyor</span>
					<i>Türk heyetinin dün gerçekleştirdiği Washington temasları sonrasında diplomatik kaynaklar, görüşmenin...</i>
				</a>
			</li>
			
						<li>
				<a href="/100-gunluk-paketten-de-hukuksuzluklara-devam-cikti-haberi/1310151/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170422/88997599_yargi_206.jpg" src="/static/images/blank.gif" alt="100 günlük paketten de hukuksuzluklara devam çıktı" >
					<span>100 günlük paketten de hukuksuzluklara devam çıktı</span>
					<i>Cumhurbaşkanı Erdoğan'ın 100 günlük eylem planının ilk sırasında 'Adalet Bakanlığı'na ilişkin...</i>
				</a>
			</li>
			
						<li>
				<a href="/kusadasi-aciklarinda-tekne-batti-7si-cocuk-9-kisi-hayatini-kaybetti-haberi/1310171/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180731/85250591_multeci_206.jpg" src="/static/images/blank.gif" alt="Kuşadası açıklarında tekne battı: 7'si çocuk 9 kişi hayatını kaybetti" >
					<span>Kuşadası açıklarında tekne battı: 7'si çocuk 9 kişi hayatını kaybetti</span>
					<i>Aydın'ın Kuşadası ilçesi açıklarında, Yunan adalarına gitmeye çalışan göçmenlerin bulunduğu...</i>
				</a>
			</li>
			
						<li>
				<a href="/muhaliflerin-hedefindeki-tezcan-istifasini-verdi-haberi/1310153/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180624/16445438_bulent_tezcan_206.jpg" src="/static/images/blank.gif" alt="Muhaliflerin hedefindeki Tezcan istifasını verdi" >
					<span>Muhaliflerin hedefindeki Tezcan istifasını verdi</span>
					<i>Olağanüstü Kurultay tartışmaları sürerken toplanan CHP MYK'de Kemal Kılıçdaroğlu’nun A Takımı'ndan...</i>
				</a>
			</li>
			
						<li>
				<a href="/merkezin-7-ayri-silahi-var-ama-haberi/1310191/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20150103/13927977_merkez_bankasi_206.jpg" src="/static/images/blank.gif" alt="Merkez'in 7 ayrı silahı var ama..." >
					<span>Merkez'in 7 ayrı silahı var ama...</span>
					<i>Reuters, yılbaşından bugüne dolar karşısında yüzde 30 civarında değer kaybeden TL'de karşısında...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/yerkurenin-en-riskli-ulkesiyiz-haberi/1310188/" data-via="shaber_com" data-count="vertical">
Tweet</a>

<!-- 	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/yerkurenin-en-riskli-ulkesiyiz-haberi/1310188/" data-via="s_habercom" data-count="vertical">Tweet</a> -->

	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.shaber3.com/yerkurenin-en-riskli-ulkesiyiz-haberi/1310188/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.shaber3.com/yerkurenin-en-riskli-ulkesiyiz-haberi/1310188/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/kotuluk-yapanlara-nasil-davranmali-23257-video-haberi/">
	<h2>Kötülük yapanlara nasıl davranmalı?</h2>
	<img src="http://image.writeclouds.com/Images/video/20180809/LIOhFFzdbb.jpg" alt="Kötülük yapanlara nasıl davranmalı?" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/ihrac-edilen-turk-nato-subayi-erdogan-dan-da-istihbaratindan-da-korkmuyorum-23256-video-haberi/">
	<h2>İhraç edilen Türk NATO subayı: Erdoğan’dan da istihbaratından da korkmuyorum</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180809/0KNUqPx1sT.jpg" alt="İhraç edilen Türk NATO subayı: Erdoğan’dan da istihbaratından da korkmuyorum" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/ogretmen-gokhan-acikkollu-nasil-olduruldu-23255-video-haberi/">
	<h2>Öğretmen Gökhan Açıkkollu nasıl öldürüldü?</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180808/IcZAhsco2K.jpg" alt="Öğretmen Gökhan Açıkkollu nasıl öldürüldü?" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/a-haberin-haberi-sosyal-medyayi-salladi-23254-video-haberi/">
	<h2>A Haber'in haberi Sosyal Medya'yı salladı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180807/kkB8wcuzkg.jpg" alt="A Haber'in haberi Sosyal Medya'yı salladı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/deprem-namazda-yakaladi-23253-video-haberi/">
	<h2>Deprem Namazda yakaladı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180807/wZRtKllLvY.jpg" alt="Deprem Namazda yakaladı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/cami-besik-gibi-sallandi-cemaat-kacti-imam-namaza-devam-etti-23252-video-haberi/">
	<h2>Cami beşik gibi sallandı, cemaat kaçtı imam namaza devam etti</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180807/nTxiIzwNvL.jpg" alt="Cami beşik gibi sallandı, cemaat kaçtı imam namaza devam etti" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/adnan-hoca-nicin-hapiste-tarikatlari-ne-bekliyor-23251-video-haberi/">
	<h2>Adnan Hoca" Niçin Hapiste? Tarikatları Ne Bekliyor?</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180806/vxn47r8jYG.jpg" alt="Adnan Hoca" Niçin Hapiste? Tarikatları Ne Bekliyor?" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/sefkat-kahramanlari-kadinlar-23250-video-haberi/">
	<h2>Şefkat Kahramanları kadınlar</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180806/P5lUkUb8A1.jpg" alt="Şefkat Kahramanları kadınlar" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/arslanlar-sarhos-adama-yemedi-23249-video-haberi/">
	<h2>Arslanlar şarhoş adama yemedi</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180806/3GY1EN8zrq.jpg" alt="Arslanlar şarhoş adama yemedi" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/3-havalimanindaki-cokmeler-havadan-goruntulendi-23248-video-haberi/">
	<h2>3. Havalimanındaki çökmeler havadan görüntülendi</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180806/Clm1N0O2Sh.jpg" alt="3. Havalimanındaki çökmeler havadan görüntülendi" />
	</a>
</div>
</div>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/boyle-devam-ederse-yeni-bir-11-eylul-uzak-ihtimal-degil-haberi/1310183/"><img src="http://image.shaber3.com/Images/News/20141216/83789100_Dilipis_adam_294.jpg"  alt="'Böyle devam ederse yeni bir 11 Eylül uzak ihtimal değil'" /><span>'Böyle devam ederse yeni bir 11 Eylül uzak ihtimal değil'</span></a></li>
								<li><a href="/dolarin-rekor-kirmasi-sokaga-nasil-yansidi-55-yillik-esnafim-iflasin-esigine-geldim-haberi/1310154/"><img src="http://image.writeclouds.com/Images/News/20170220/86217856_market_294.jpg"  alt="Doların rekor kırması sokağa nasıl yansıdı: '55 yıllık esnafım, iflasın eşiğine geldim'" /><span>Doların rekor kırması sokağa nasıl yansıdı: '55 yıllık esnafım, iflasın eşiğine geldim'</span></a></li>
								<li><a href="/yunan-bakan-ilk-kez-direkt-erdogani-hedef-aldi-onun-talimatiyla-tutuklandilar-haberi/1310190/"><img src="http://image.shaber3.com/Images/News/20150307/16927333_panos_kammenos_294.jpg"  alt="Yunan Bakan ilk kez direkt Erdoğan'ı hedef aldı: Onun talimatıyla tutuklandılar" /><span>Yunan Bakan ilk kez direkt Erdoğan'ı hedef aldı: Onun talimatıyla tutuklandılar</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/100-gunluk-paketten-de-hukuksuzluklara-devam-cikti-haberi/1310151/"><img src="http://image.writeclouds.com/Images/News/20170422/88997599_yargi_294.jpg"  alt="100 günlük paketten de hukuksuzluklara devam çıktı" /><span>100 günlük paketten de hukuksuzluklara devam çıktı</span></a></li>
								<li><a href="/emine-erdoganin-hacamatcisi-saraya-danisman-oldu-haberi/1310180/"><img src="http://image.writeclouds.com/Images/News/20180714/32749378_emine_294.jpg"  alt="Emine Erdoğan'ın hacamatçısı saraya danışman oldu" /><span>Emine Erdoğan'ın hacamatçısı saraya danışman oldu</span></a></li>
								<li><a href="/ifex-ten-tayyipler-alemi-kampanyasi-haberi/1310157/"><img src="http://image.writeclouds.com/Images/News/20180808/27191016_karikatur_294.jpg"  alt="IFEX’ten ‘Tayyipler Alemi’ kampanyası" /><span>IFEX’ten ‘Tayyipler Alemi’ kampanyası</span></a></li>
								<li><a href="/abddeki-kritik-gorusme-sona-erdi-haberi/1310152/"><img src="http://image.writeclouds.com/Images/News/20180802/84555423_abd_turkiye_294.jpg"  alt="ABD'deki kritik görüşme sona erdi" /><span>ABD'deki kritik görüşme sona erdi</span></a></li>
								<li><a href="/ihrac-edilen-turk-nato-subayi-erdogan-dan-da-istihbaratindan-da-korkmuyorum-haberi/1310177/"><img src="http://image.writeclouds.com/Images/News/20180809/13725823_cafer_topkaya_294.jpg"  alt="İhraç edilen Türk NATO subayı: Erdoğan’dan da istihbaratından da korkmuyorum" /><span>İhraç edilen Türk NATO subayı: Erdoğan’dan da istihbaratından da korkmuyorum</span></a></li>
								<li><a href="/abd-el-yukseltti-turk-heyet-serbest-birakilacak-15-kisi-listesiyle-donuyor-haberi/1310179/"><img src="http://image.writeclouds.com/Images/News/20180809/63830828_abd_turk_294.jpg"  alt="ABD el yükseltti... Türk heyet 'serbest bırakılacak 15 kişi' listesiyle dönüyor" /><span>ABD el yükseltti... Türk heyet 'serbest bırakılacak 15 kişi' listesiyle dönüyor</span></a></li>
								<li><a href="/akin-ipek-serhat-albayrak-sen-angels-otelde-kalmadin-mi-arkadas-haberi/1310189/"><img src="http://image.writeclouds.com/Images/News/20180312/34666989_akin_ipek_294.jpg"  alt="Akın İpek: Serhat Albayrak, sen Angels otelde kalmadın mı arkadaş?" /><span>Akın İpek: Serhat Albayrak, sen Angels otelde kalmadın mı arkadaş?</span></a></li>
								<li><a href="/muhaliflerin-hedefindeki-tezcan-istifasini-verdi-haberi/1310153/"><img src="http://image.writeclouds.com/Images/News/20180624/16445438_bulent_tezcan_294.jpg"  alt="Muhaliflerin hedefindeki Tezcan istifasını verdi" /><span>Muhaliflerin hedefindeki Tezcan istifasını verdi</span></a></li>
								<li><a href="/abdden-turk-heyetiyle-yapilan-gorusmeye-iliskin-ilk-aciklama-haberi/1310155/"><img src="http://image.writeclouds.com/Images/News/20180808/52575384_heyet_294.jpg"  alt="ABD'den Türk heyetiyle yapılan görüşmeye ilişkin ilk açıklama" /><span>ABD'den Türk heyetiyle yapılan görüşmeye ilişkin ilk açıklama</span></a></li>
								<li><a href="/erdogandan-is-dunyasina-hic-korkmayin-hepsi-gecer-haberi/1310165/"><img src="http://image.writeclouds.com/Images/News/20180731/84243608_tiran_294.jpg"  alt="Erdoğan'dan iş dünyasına somut plan yerine teselli: Hiç korkmayın, hepsi geçer" /><span>Erdoğan'dan iş dünyasına somut plan yerine teselli: Hiç korkmayın, hepsi geçer</span></a></li>
								<li><a href="/dolar-ve-euro-yeniden-yukselise-gecti-haberi/1310164/"><img src="http://image.writeclouds.com/Images/News/20180411/43334574_euro_dolar_294.jpg"  alt="Dolar ve Euro yeniden uçuşa geçti!" /><span>Dolar ve Euro yeniden uçuşa geçti!</span></a></li>
								<li><a href="/imfden-turkiye-aciklamasi-haberi/1310159/"><img src="http://image.shaber3.com/Images/News/20160202/34758538_imf_294.jpg"  alt="IMF'den Türkiye açıklaması" /><span>IMF'den Türkiye açıklaması</span></a></li>
								<li><a href="/erdoganin-kafasindaki-alternatif-cin-borclanmada-turkiye-icin-alternatif-olur-mu-haberi/1310161/"><img src="http://image.writeclouds.com/Images/News/20170826/45748604_cin_bayrak_294.jpg"  alt="Erdoğan'ın kafasındaki alternatif Çin, borçlanmada Türkiye için alternatif olur mu?" /><span>Erdoğan'ın kafasındaki alternatif Çin, borçlanmada Türkiye için alternatif olur mu?</span></a></li>
								<li><a href="/seri-katil-tahliye-edildi-tekrar-cinayet-isledi-ifadesi-kan-dondurdu-haberi/1310166/"><img src="http://image.shaber3.com/Images/News/20160210/82596810_tabanca_294.jpg"  alt="Seri katil tahliye edildi, tekrar cinayet işledi, ifadesi kan dondurdu!" /><span>Seri katil tahliye edildi, tekrar cinayet işledi, ifadesi kan dondurdu!</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1310188" width="0" height="0" style="display:none"/>


<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="http://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="http://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="http://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
18:04:27</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v=123"></script>
<script type="text/javascript" src="/static/slick/general.js?v=3"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
