<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>Kılıçdaroğlu: AYM Başkanı şaibeyi ortaya koydu</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="Kılıçdaroğlu:, AYM, Başkanı, şaibeyi, ortaya, koydu, KILIÇDAROĞLU:, AYM, BAŞKANI, ŞAİBEYİ, ORTAYA, KOYDU"/>
<meta name="description" content="KILIÇDAROĞLU: AYM BAŞKANI ŞAİBEYİ ORTAYA KOYDU. Parti Meclisi toplantısı öncesi açıklama yapan CHP Lideri Kemal Kılıçdaroğlu "AYM Başkanı Aslan"/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.shaber3.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.shaber3.com/kilicdaroglu-aym-baskani-saibeyi-ortaya-koydu-haberi-1284806.html"/> 
<link rel="canonical" href="http://www.shaber3.com/kilicdaroglu-aym-baskani-saibeyi-ortaya-koydu-haberi/1284806/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.shaber3.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v2"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<link rel="standout" href="http://www.shaber3.com/kilicdaroglu-aym-baskani-saibeyi-ortaya-koydu-haberi/1284806/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2017-04-25T13:21:47+02:00"/>
<meta itemprop="datePublished" content="2017-04-25T13:21:47+02:00"/>
<meta itemprop="name" content="Kılıçdaroğlu: AYM Başkanı şaibeyi ortaya koydu"/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="Parti Meclisi toplantısı öncesi açıklama yapan CHP Lideri Kemal Kılıçdaroğlu 'AYM Başkanı Aslan bugünkü törende 'yasaları yorum yoluyla değiştirmek mahkeme eliyle Anayasa değişikliği yapmaktır' diyor. Seçim kanunu belli. Anayasa Mahkemesi Başkanı referandumun şaibeli olduğunu açık ve net bir şekilde ortaya koymuştur. Duyarlılığı için teşekkür ederim' dedi."/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.writeclouds.com/Images/News/20161206/41650834_kemalkilicdaroglu.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.writeclouds.com/Images/News/20161206/41650834_kemalkilicdaroglu_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2017-04-25T13:21:47+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="Kılıçdaroğlu: AYM Başkanı şaibeyi ortaya koydu"/>
<meta property="og:description" content="Parti Meclisi toplantısı öncesi açıklama yapan CHP Lideri Kemal Kılıçdaroğlu "AYM Başkanı Aslan bugünkü törende 'yasaları yorum yoluyla değiştirmek mahkeme eliyle Anayasa değişikliği yapmaktır' diyor. Seçim kanunu belli. Anayasa Mahkemesi Başkanı referandumun şaibeli olduğunu açık ve net bir şekilde ortaya koymuştur. Duyarlılığı için teşekkür ederim" dedi."/>
<meta property="og:image" content="http://image.writeclouds.com/Images/News/20161206/41650834_kemalkilicdaroglu.jpg"/>
<meta property="og:url" content="http://www.shaber3.com/kilicdaroglu-aym-baskani-saibeyi-ortaya-koydu-haberi/1284806/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2017-04-25T13:21:47Z"/>
<meta property="og:article:tag" content="Kılıçdaroğlu:, AYM, Başkanı, şaibeyi, ortaya, koydu, Parti, Meclisi, toplantısı, öncesi, açıklama, yapan, CHP, Lideri, Kemal, Kılıçdaroğlu, "AYM, Başkanı, Aslan, bugünkü, törende, 'yasaları, yorum, yoluyla, değiştirmek, mahkeme, eliyle, Anayasa, değişikliği, yapmaktır', diyor., Seçim, kanunu, belli., Anayasa, Mahkemesi, Başkanı, referandumun, şaibeli, olduğunu, açık, ve, net, bir, şekilde, ortaya, koymuştur., Duyarlılığı, için, teşekkür, ederim", dedi."/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="Kılıçdaroğlu: AYM Başkanı şaibeyi ortaya koydu"/>
<meta name="twitter:description" content="KILIÇDAROĞLU: AYM BAŞKANI ŞAİBEYİ ORTAYA KOYDU. Parti Meclisi toplantısı öncesi açıklama yapan CHP Lideri Kemal Kılıçdaroğlu "AYM Başkanı Aslan"/>
<meta name="twitter:image" content="http://image.writeclouds.com/Images/News/20161206/41650834_kemalkilicdaroglu.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'Kilicdaroglu-AYM-Baskani-saibeyi-ortaya-koydu-1284806');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.shaber3.com/kilicdaroglu-aym-baskani-saibeyi-ortaya-koydu-haberi-1284806.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "gundem");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
Kılıçdaroğlu: AYM Başkanı şaibeyi ortaya koydu<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">04:26</i></span>
<span>Güneş - <i id="gu">06:04</i></span>
<span>Öğle - <i id="og">13:09</i></span>
<span>İkindi - <i id="ik">16:55</i></span>
<span>Akşam - <i id="ak">20:02</i></span>
<span>Yatsı - <i id="yt">21:32</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/canli-mac-anlatimi/" target="_blank" title="Canlı Maç Anlatımı">CANLI MAÇ ANLATIMI</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol"href="http://oyun.samanyoluhaber.com" target="oyun" title="Oyun">OYUN</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/gundem/">Gündem</a>
	<span>/</span>
	<strong>Kılıçdaroğlu: AYM Başkanı şaibeyi ortaya koydu</strong>
	<span>/</span>25 Nisan 2017 13:21</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">Kılıçdaroğlu: AYM Başkanı şaibeyi ortaya koydu</h1>
	<h2 class="page-summary">Parti Meclisi toplantısı öncesi açıklama yapan CHP Lideri Kemal Kılıçdaroğlu "AYM Başkanı Aslan bugünkü törende 'yasaları yorum yoluyla değiştirmek mahkeme eliyle Anayasa değişikliği yapmaktır' diyor. Seçim kanunu belli. Anayasa Mahkemesi Başkanı referandumun şaibeli olduğunu açık ve net bir şekilde ortaya koymuştur. Duyarlılığı için teşekkür ederim" dedi.</h2>
	<div  class="news-text">
<div class="media-player">
	<script src="http://jwpsrv.com/library/DU1hDEYwEeOAsiIACqoGtw.js"></script>
	<div id='myElement'></div>
	<script type="text/javascript">
		jwplayer('myElement').setup({
		file: 'http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4',
		image: 'http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg',
		autostart: true,
		loop: true,
		width: 650,
		height: 410,
		primary: 'flash',
		advertising: {
		client: 'googima',
		'skipoffset':10,
			schedule: {
				break1: {
					offset:'pre',
					tag:'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=video_text_image_flash&description_url=http%3A%2F%2Fwww.shaber3.com%2Fkilicdaroglu-aym-baskani-saibeyi-ortaya-koydu-haberi%2F1284806%2F&videoad_start_delay=0'
            },
				break2: {
					offset:'00:10',
					tag:'http://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image_flash&client=ca-video-pub-2470958798429131&description_url=http%3A%2F%2Fwww.shaber3.com%2Fkilicdaroglu-aym-baskani-saibeyi-ortaya-koydu-haberi%2F1284806%2F&channel=MidrollVideo&videoad_start_delay=15000&hl=tr&max_ad_duration=30000'
            },
				break3: {
					offset: 'post',
					tag: 'http://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image_flash&client=ca-video-pub-2470958798429131&description_url=http%3A%2F%2Fwww.shaber3.com%2Fkilicdaroglu-aym-baskani-saibeyi-ortaya-koydu-haberi%2F1284806%2F&channel=PostrollVideo&videoad_start_delay=-1&hl=tr&max_ad_duration=30000'
			}
        }
	}
});
</script>

	</div>

<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		<div><b>Kemal Kılıçdaroğlu’ndan flaş açıklama</b></div><div><br></div><div>CHP Genel Başkanı Kemal Kılıçdaroğlu, CHP Parti Meclisi toplantısı öncesinde açıklamalarda bulundu.</div><div><br></div><div><b>Kılıçdaroğlu’nun açıklamasından satır başları:</b></div><div><br></div><div>Az önce Anayasa Mahkemesi’nin 55. kuruluş yıl dönümü törenlerine katıldım. Yargıç görevini yaptığı sürece haklıyı ve haksızı ayırdığı sürece başımızın üstünde yeri vardır. AYM verdiği kararlarla Türkiye için değil dünyaya da örnek olmalıdır. Hukuk kurullarına uymayı esas alır adalet. Hak, hukuk, adalet kavramları birbirini tamamlayan kavramlardır. Adalet bütün inançların ortak temelidir. Adaleti hukuk kuralları içerisinde gerçekleştirirsek sorun yoktur. YSK’nın da adaletli davranması hepimizin ortak kararıdır.</div><div><br></div><div>Seçimler ve halk oylaması yargı yönetim ve denetimi altında yapılır. Anayasa’nın 67. maddesi. Yönetimle ilgili yanlış kararlar aldıkları için Danıştay’a gittik. YSK’nın varlık nedeni adaletli bir seçimin gerçekleşmesini sağlamaktır. YSK yönetim görevini yaptı mı? Yaptı. Ama yönetim görevini yaparken yasaların açık hükmünü çiğnedi. Seçim Kanunu Madde 98 üzerinde ilçe seçim kurulu ve sandık kurulu mührü olmayan zarflar geçersiz sayılır. Bu kadar açık.</div><div><br></div><div><b>Soru şu: Bu açık hükme rağmen neden mühürsüz zarflar geçerli sayıldı. Seçim Kanununu 101. madde: Arkalarında sandık mühürü olmayan oy pusulaları geçersizdir.</b></div><div><br></div><div>Kendi yayınladıkları genelgelere aykırı. Kendi verdikleri eğitimlere aykırı olarak karar aldılar. Saat 17.00’den sonra. AKP’nin YSK’daki temsilcisinin başvurusu üzerine geçersiz sayılması gereken oyları geçerli saydılar. AYM Başkanı Aslan bugünkü törende “yasaları yorum yoluyla değiştirmek mahkeme eliyle Anayasa değişikliği yapmaktır” diyor. Seçim kanunu belli. Anayasa Mahkemesi Başkanı referandumun şaibeli olduğunu açık ve net bir şekilde ortaya koymuştur Duyarlılığı için teşekkür ederim. YSK bu talimatı kimden aldı?</div><div><br></div><div>Bu meşru değildir. Halk oylaması meşru değildir. Kalemini ve vicdanını satmayan kişiye hakim denir. Size ne sözler verildi. Cevabını almış değiliz. Yasayı çiğneyin arkandayız, diyen irade, size milletvekilliği sözü mü verdi? Hakimliğe gölge düşürdüler. Hakim egemenlerin himayesinde çay toplamaya gitmez.</div><div><br></div><div><b>Zühtü Aslan'dan 'yorum' açıklaması</b></div><div><br></div><div>Anayasa Mahkemesinin 55. kuruluş yıldönümü dolayısıyla düzenlenen törende konuşan Anayasa Mahkemesi Başkanı Zühtü Arslan 'Anayasa koyucunun lafzı, anlamı ve amacı bakımından açık bir şekilde düzenlediği kuralları yorum yoluyla değiştirmenin esasen mahkeme eliyle anayasa değişikliği yapmak anlamına geleceğini kaydeden Arslan, “Bunun da yargısal aktivizm ve meşruiyet tartışmalarına yol açacağı her türlü izahtan varestedir. Bu nedenle Anayasa Mahkemesinin ‘hak eksenli' yaklaşımının anayasal sınırlar içinde kalarak ve yargısal aktivizme tevessül etmeden temel hak ve hürriyetleri koruması şeklinde anlaşılması gerekir. Bu çerçevede söz gelimi Anayasa Mahkemesinin görev yetkilerinin düzenlendiği Anayasa'nın 148. maddesinde Olağanüstü Hal'de çıkarılan kanun hükmünde kararnamelerin şekil ve esas bakımından Anayasa'ya aykırılığı iddiasıyla Anayasa Mahkemesinde dava açılamayacağı açıkça belirtilmiştir. Mahkememiz de bu açık anayasal hüküm ve yukarıda ifade edilen ilkeler karşısında OHAL KHK'larını denetleme yetkisine sahip olmadığına karar vermiştir” dedi.</div></div>		
				
		


	</div>
			<div class="news-info">
				<div class="count-date">
			<a href="/ibrahim-erkaldan-kotu-haber-haberi/1284805/"  title="İbrahim Erkal'dan kötü haber"><< Önceki Haber</a>
			<span>Kılıçdaroğlu: AYM Başkanı şaibeyi ortaya koydu</span>
			<a href="/akpli-eski-bakan-yeni-parti-mi-kuruyor-haberi/1284807/" title="AKP'li eski bakan yeni parti mi kuruyor?"><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/ibrahim-erkaldan-kotu-haber-haberi/1284805/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/akpli-eski-bakan-yeni-parti-mi-kuruyor-haberi/1284807/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/mc-tv-ana-haber-bulteni-21265-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170424/1R8zepls_m.jpg"alt="MC TV ANA HABER BÜLTENİ" />
					<span>MC TV ANA HABER BÜLTENİ</span>
					<i>MC TV ANA HABER BÜLTENİ (24 Nisan 2017)</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/19-ev-bir-anda-suya-gomuldu-21264-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170424/yecdAvoZB5_m.jpg"alt="19 ev bir anda suya gömüldü" />
					<span>19 ev bir anda suya gömüldü</span>
					<i>Nehir kıyısındaki evleri ile ünlü Vietnam'da yaşanan toprak kayması bu evlerin güvenliğini gündeme...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/deprem-ani-kameralara-boyle-yansidi-21266-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170425/x5hmBFeG4D_m.jpg"alt="Deprem anı kameralara böyle yansıdı" />
					<span>Deprem anı kameralara böyle yansıdı</span>
					<i>Latin Amerika ülkelerinden Şili’nin batı sahili 7.1 şiddetinde depremle sarsıldı.

Amerikan...</i>
				</a>
			</li>

						<li>
				<a href="/binali-yildirim-erdogana-istifasini-sundu-haberi/1284768/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170424/93737450_binali_erdogan_206.jpg" src="/static/images/blank.gif" alt="Binali Yıldırım  Erdoğan'a istifasını sundu" >
					<span>Binali Yıldırım  Erdoğan'a istifasını sundu</span>
					<i>Başkanlık sistemini öngören anayasa değişikliği teklifinin referandumda kabul edilmesinin ardından,...</i>
				</a>
			</li>
			
						<li>
				<a href="/akpli-vekilin-torpil-notlari-ortaliga-sacildi-haberi/1284767/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170424/84381495_alpaslan_kavaklioglu_206.jpg" src="/static/images/blank.gif" alt="AKP'li vekilin torpil notları ortalığa saçıldı" >
					<span>AKP'li vekilin torpil notları ortalığa saçıldı</span>
					<i>AKP Niğde Milletvekili Alpaslan Kavaklıoğlu’na ait olduğu iddia edilen notlarda, onlarca partiliyi...</i>
				</a>
			</li>
			
						<li>
				<a href="/mehmet-yarbaya-iceri-al-omer-astsubaya-vur-demis-haberi/1284800/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170425/28410232_semihterzi_zekaiaksakalli_206.jpg" src="/static/images/blank.gif" alt="Mehmet Yarbay'a 'içeri al' Ömer Astsubay'a 'vur' demiş!" >
					<span>Mehmet Yarbay'a 'içeri al' Ömer Astsubay'a 'vur' demiş!</span>
					<i>İki ayrı duruşmadaki ifadeler, Zekai Aksakallı'nın 15 Temmuz gecesi art arda yaptığı görüşmelerle...</i>
				</a>
			</li>
			
						<li>
				<a href="/referandumda-oy-kullananlarin-avusturya-pasaportu-iptal-edilecek-haberi/1284766/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170424/67308292_avusturya_pasaport_206.jpg" src="/static/images/blank.gif" alt="Referandumda oy kullananların pasaportu iptal edilecek" >
					<span>Referandumda oy kullananların pasaportu iptal edilecek</span>
					<i>Avusturya Devlet Televizyonu ORF, 16 Nisan referandumunda oy kullanan Avusturyalı Türk seçmenlerin...</i>
				</a>
			</li>
			
						<li>
				<a href="/darbeye-katilmayan-yuzlerce-pilot-tasfiye-oldu-acik-kapanmiyor-haberi/1284787/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20151129/43035667_pilot_206.jpg" src="/static/images/blank.gif" alt="Darbeye katılmayan yüzlerce pilot tasfiye oldu, açık büyük!" >
					<span>Darbeye katılmayan yüzlerce pilot tasfiye oldu, açık büyük!</span>
					<i>15 Temmuz darbe girişimine 20 kadar uçağın katılmasına rağmen yüzlerce yetişmiş pilotu tasfiye...</i>
				</a>
			</li>
			
						<li>
				<a href="/son-dakika-turkiye-tekrar-denetim-surecine-alindi-haberi/1284811/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20150129/88452054_AKPM_206.jpg" src="/static/images/blank.gif" alt="Türkiye tekrar denetim sürecine alındı" >
					<span>Türkiye tekrar denetim sürecine alındı</span>
					<i>Avrupa Konseyi Parlamenter Meclisi, Türkiye'yi 2004'te çıktığı denetim sürecine tekrar almasına...</i>
				</a>
			</li>
			
						<li>
				<a href="/rusvetci-yargic-whatsapp-grubuna-sizi-sordum-dedi-haberi/1284793/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170425/3073326_rana_ekinci_206.jpg" src="/static/images/blank.gif" alt="Rüşvetçi yargıç parmak salladı, 'Whatsapp grubuna sizi sordum' dedi" >
					<span>Rüşvetçi yargıç parmak salladı, 'Whatsapp grubuna sizi sordum' dedi</span>
					<i>25 yıllık bir hakim ve hakimenin kızı Rana Ekinci, 15 Temmuz’dan sonra, şimdileede rüşvet alırken...</i>
				</a>
			</li>
			
						<li>
				<a href="/trump-in-1915-olaylari-mesaji-haberi/1284770/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20151208/90228462_donald_trump_206.jpg" src="/static/images/blank.gif" alt="Trump’ın 1915 olayları mesajı" >
					<span>Trump’ın 1915 olayları mesajı</span>
					<i>ABD Başkanı Donald Trump ilk 24 Nisan açıklamasında 1915 olayları için Obama gibi ‘Meds Yeghern’...</i>
				</a>
			</li>
			
						<li>
				<a href="/trumptan-surpriz-atama-haberi/1284778/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170424/32460962_heater_nauert_206.jpg" src="/static/images/blank.gif" alt="Trump'tan sürpriz atama" >
					<span>Trump'tan sürpriz atama</span>
					<i>ABD Dışişleri Sözcülüğü FOX sunucusu Heater Nauert getirildi</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">


	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/kilicdaroglu-aym-baskani-saibeyi-ortaya-koydu-haberi/1284806/" data-via="s_habercom" data-count="vertical">Tweet</a>
	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.shaber3.com/kilicdaroglu-aym-baskani-saibeyi-ortaya-koydu-haberi/1284806/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.shaber3.com/kilicdaroglu-aym-baskani-saibeyi-ortaya-koydu-haberi/1284806/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/deprem-ani-kameralara-boyle-yansidi-21266-video-haberi/">
	<h2>Deprem anı kameralara böyle yansıdı</h2>
	<img src="http://image.writeclouds.com/Images/video/20170425/x5hmBFeG4D.jpg" alt="Deprem anı kameralara böyle yansıdı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/mc-tv-ana-haber-bulteni-21265-video-haberi/">
	<h2>MC TV ANA HABER BÜLTENİ</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170424/1R8zepls.jpg" alt="MC TV ANA HABER BÜLTENİ" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/19-ev-bir-anda-suya-gomuldu-21264-video-haberi/">
	<h2>19 ev bir anda suya gömüldü</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170424/yecdAvoZB5.jpg" alt="19 ev bir anda suya gömüldü" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/ak-polisten-furkan-vakfi-uyelerine-allah-benim-devlet-benim-21263-video-haberi/">
	<h2>Ak polisten Furkan Vakfı üyelerine: Allah benim devlet benim</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170424/zarqetdY33.jpg" alt="Ak polisten Furkan Vakfı üyelerine: Allah benim devlet benim" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/kara-sevdalilar-ve-zamanin-ruhu-21262-video-haberi/">
	<h2>Kara sevdalılar ve zamanın ruhu</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170424/BPzKyd4hzM.jpg" alt="Kara sevdalılar ve zamanın ruhu" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/hocaefendiden-mirac-kandili-icin-dua-tavsiyesi-21261-video-haberi/">
	<h2>Hocaefendi'den Miraç Kandili için dua tavsiyesi!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170423/ZNYmThV3a5.jpg" alt="Hocaefendi'den Miraç Kandili için dua tavsiyesi!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/mermi-cekirdegi-kizin-alnindan-boyle-cikartildi-21260-video-haberi/">
	<h2>Mermi çekirdeği kızın alnından böyle çıkartıldı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170423/BUCFyzca1m.jpg" alt="Mermi çekirdeği kızın alnından böyle çıkartıldı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/furkan-vakfinin-kutlu-dogum-etkinligine-tomali-mudahale-21259-video-haberi/">
	<h2>Furkan Vakfı'nın Kutlu Doğum etkinliğine TOMA'lı müdahale!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170422/zLORTlAc6p.jpg" alt="Furkan Vakfı'nın Kutlu Doğum etkinliğine TOMA'lı müdahale!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/cem-kucuk-akpdeki-derin-catlagi-itiraf-etti-21258-video-haberi/">
	<h2>Cem Küçük AKP'deki derin çatlağı itiraf etti</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170422/oLKTS7ofhL.jpg" alt="Cem Küçük AKP'deki derin çatlağı itiraf etti" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/iste-akpden-atilacak-9-kisinin-tam-listesi-21257-video-haberi/">
	<h2>İşte AKP'den atılacak 9 kişinin tam listesi</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170421/IwmNj77hRe.jpg" alt="İşte AKP'den atılacak 9 kişinin tam listesi" />
	</a>
</div>
</div>
<a href="https://yolumkaderim.wordpress.com" target="_blank" rel="nofollow">
<img src="http://image.writeclouds.com/Images/Resim/Images/News/20161202/56186194.jpg" alt="yolum kaderim"/></a>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/yargic-polise-gozaltina-alinacak-komsularini-tek-tek-gosterdi-haberi/1284790/"><img src="http://image.shaber3.com/Images/News/20160803/66716412_tutuklu_gozalti_294.jpg"  alt="Yargıç, polise gözaltına alınacak komşularını tek tek gösterdi" /><span>Yargıç, polise gözaltına alınacak komşularını tek tek gösterdi</span></a></li>
								<li><a href="/trump-in-1915-olaylari-mesaji-haberi/1284770/"><img src="http://image.shaber3.com/Images/News/20151208/90228462_donald_trump_294.jpg"  alt="Trump’ın 1915 olayları mesajı" /><span>Trump’ın 1915 olayları mesajı</span></a></li>
								<li><a href="/flas-mili-savunma-bakanligindan-aciklama-haberi/1284796/"><img src="http://image.writeclouds.com/Images/News/20170425/42058077_fikriisik_adiloksuz_294.jpg"  alt="Flaş! Mili Savunma Bakanlığı'ndan açıklama" /><span>Flaş! Mili Savunma Bakanlığı'ndan açıklama</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/iste-mhpli-muhaleflerin-bundan-sonraki-yol-haritasi-haberi/1284779/"><img src="http://image.writeclouds.com/Images/News/20170323/92274699_mhp_294.jpg"  alt="İşte MHP'li muhaliflerin bundan sonraki yol haritası" /><span>İşte MHP'li muhaliflerin bundan sonraki yol haritası</span></a></li>
								<li><a href="/yakindir-ortaligi-pislik-goturur-haberi/1284792/"><img src="http://image.writeclouds.com/Images/News/20161128/67123268_tiran_294.jpg"  alt="Yakındır, ortalığı pislik götürür..." /><span>Yakındır, ortalığı pislik götürür...</span></a></li>
								<li><a href="/zarrab-ve-atilla-nin-durusmasinda-neler-yasandi-haberi/1284777/"><img src="http://image.writeclouds.com/Images/News/20170410/38981181_zarrab_atilla_294.jpg"  alt="Zarrab ve Atilla’nın duruşmasında neler yaşandı?" /><span>Zarrab ve Atilla’nın duruşmasında neler yaşandı?</span></a></li>
								<li><a href="/turkiye-almanya-dan-ekonomik-yardim-istiyor-haberi/1284765/"><img src="http://image.shaber3.com/Images/News/20141230/28084372_Euro_bolgesi_294.jpg"  alt="Türkiye Almanya’dan ekonomik yardım istiyor" /><span>Türkiye Almanya’dan ekonomik yardım istiyor</span></a></li>
								<li><a href="/flas-ysk-danistayi-beklemeyecek-haberi/1284769/"><img src="http://image.shaber3.com/Images/News/20160608/62385400_ysk_294.jpg"  alt="Flaş! YSK Danıştay'ı beklemeyecek" /><span>Flaş! YSK Danıştay'ı beklemeyecek</span></a></li>
								<li><a href="/mahkemeden-butun-davalara-emsal-olacak-bylock-karari-haberi/1284780/"><img src="http://image.writeclouds.com/Images/News/20170425/29734264_telefon_bylock_294.jpg"  alt="Mahkemeden bütün davalara emsal olacak 'Bylock' kararı" /><span>Mahkemeden bütün davalara emsal olacak 'Bylock' kararı</span></a></li>
								<li><a href="/reza-zarrab-davasinda-son-gelisme-haberi/1284773/"><img src="http://image.writeclouds.com/Images/News/20170410/38981181_zarrab_atilla_294.jpg"  alt="Reza Zarrab davasında son gelişme" /><span>Reza Zarrab davasında son gelişme</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1284806" width="0" height="0" style="display:none"/>


<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="http://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="http://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="http://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
15:28:45</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v1"></script>
<script type="text/javascript" src="/static/slick/general.js"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
