<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>AKP polisinden iş adamına 'FETÖ' şantajı</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="AKP, polisinden, iş, adamına, 'FETÖ', şantajı, AKP, POLİSİNDEN, İŞ, ADAMINA, 'FETÖ', ŞANTAJI"/>
<meta name="description" content="AKP POLİSİNDEN İŞ ADAMINA 'FETÖ' ŞANTAJI. Ankara'da sivil ekiplerde görevli polis memurları A.D. ve R.M., “F...” tehdidiyle bir iş adamından 1 milyon"/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.shaber3.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.shaber3.com/akp-polisinden-is-adamina-feto-santaji-haberi-1286253.html"/> 
<link rel="canonical" href="http://www.shaber3.com/akp-polisinden-is-adamina-feto-santaji-haberi/1286253/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.shaber3.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v2"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<link rel="standout" href="http://www.shaber3.com/akp-polisinden-is-adamina-feto-santaji-haberi/1286253/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2017-05-31T08:55:59+02:00"/>
<meta itemprop="datePublished" content="2017-05-31T08:55:59+02:00"/>
<meta itemprop="name" content="AKP polisinden iş adamına 'FETÖ' şantajı"/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="Ankara'da sivil ekiplerde görevli polis memurları A.D. ve R.M., “F...” tehdidiyle bir iş adamından 1 milyon dolar istedi. İş adamının başvurusu üzerine Organize Suçlar polisi çalışma başlattı. Adım adım takip edilen 2 polis, iş adamından 500 bin dolar alırken suçüstü yakalandı."/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.writeclouds.com/Images/News/20170531/37236513_cemaat_polis_santaj_rusvet.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.writeclouds.com/Images/News/20170531/37236513_cemaat_polis_santaj_rusvet_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2017-05-31T08:55:59+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="AKP polisinden iş adamına 'FETÖ' şantajı"/>
<meta property="og:description" content="Ankara'da sivil ekiplerde görevli polis memurları A.D. ve R.M., “F...” tehdidiyle bir iş adamından 1 milyon dolar istedi. İş adamının başvurusu üzerine Organize Suçlar polisi çalışma başlattı. Adım adım takip edilen 2 polis, iş adamından 500 bin dolar alırken suçüstü yakalandı."/>
<meta property="og:image" content="http://image.writeclouds.com/Images/News/20170531/37236513_cemaat_polis_santaj_rusvet.jpg"/>
<meta property="og:url" content="http://www.shaber3.com/akp-polisinden-is-adamina-feto-santaji-haberi/1286253/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2017-05-31T08:55:59Z"/>
<meta property="og:article:tag" content="AKP, polisinden, iş, adamına, 'FETÖ', şantajı, Ankara'da, sivil, ekiplerde, görevli, polis, memurları, A.D., ve, R.M.,, “F...”, tehdidiyle, bir, iş, adamından, 1, milyon, dolar, istedi., İş, adamının, başvurusu, üzerine, Organize, Suçlar, polisi, çalışma, başlattı., Adım, adım, takip, edilen, 2, polis,, iş, adamından, 500, bin, dolar, alırken, suçüstü, yakalandı."/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="AKP polisinden iş adamına 'FETÖ' şantajı"/>
<meta name="twitter:description" content="AKP POLİSİNDEN İŞ ADAMINA 'FETÖ' ŞANTAJI. Ankara'da sivil ekiplerde görevli polis memurları A.D. ve R.M., “F...” tehdidiyle bir iş adamından 1 milyon"/>
<meta name="twitter:image" content="http://image.writeclouds.com/Images/News/20170531/37236513_cemaat_polis_santaj_rusvet.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'AKP-polisinden-is-adamina-FETO-santaji-1286253');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.shaber3.com/akp-polisinden-is-adamina-feto-santaji-haberi-1286253.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "gundem");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
AKP polisinden iş adamına 'FETÖ' şantajı<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">03:31</i></span>
<span>Güneş - <i id="gu">05:28</i></span>
<span>Öğle - <i id="og">13:09</i></span>
<span>İkindi - <i id="ik">17:05</i></span>
<span>Akşam - <i id="ak">20:38</i></span>
<span>Yatsı - <i id="yt">22:24</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/canli-mac-anlatimi/" target="_blank" title="Canlı Maç Anlatımı">CANLI MAÇ ANLATIMI</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol"href="http://oyun.samanyoluhaber.com" target="oyun" title="Oyun">OYUN</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/gundem/">Gündem</a>
	<span>/</span>
	<strong>AKP polisinden iş adamına 'FETÖ' şantajı</strong>
	<span>/</span>31 Mayıs 2017 08:55</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">AKP polisinden iş adamına 'FETÖ' şantajı</h1>
	<h2 class="page-summary">Ankara'da sivil ekiplerde görevli polis memurları A.D. ve R.M., “F...” tehdidiyle bir iş adamından 1 milyon dolar istedi. İş adamının başvurusu üzerine Organize Suçlar polisi çalışma başlattı. Adım adım takip edilen 2 polis, iş adamından 500 bin dolar alırken suçüstü yakalandı.</h2>
	<div  class="news-text">
<div class="media-player">
	<script src="http://jwpsrv.com/library/DU1hDEYwEeOAsiIACqoGtw.js"></script>
	<div id='myElement'></div>
	<script type="text/javascript">
		jwplayer('myElement').setup({
		file: 'http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4',
		image: 'http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg',
		autostart: true,
		loop: true,
		width: 650,
		height: 410,
		primary: 'flash',
		advertising: {
		client: 'googima',
		'skipoffset':10,
			schedule: {
				break1: {
					offset:'pre',
					tag:'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=video_text_image_flash&description_url=http%3A%2F%2Fwww.shaber3.com%2Fakp-polisinden-is-adamina-feto-santaji-haberi%2F1286253%2F&videoad_start_delay=0'
            },
				break2: {
					offset:'00:10',
					tag:'http://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image_flash&client=ca-video-pub-2470958798429131&description_url=http%3A%2F%2Fwww.shaber3.com%2Fakp-polisinden-is-adamina-feto-santaji-haberi%2F1286253%2F&channel=MidrollVideo&videoad_start_delay=15000&hl=tr&max_ad_duration=30000'
            },
				break3: {
					offset: 'post',
					tag: 'http://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image_flash&client=ca-video-pub-2470958798429131&description_url=http%3A%2F%2Fwww.shaber3.com%2Fakp-polisinden-is-adamina-feto-santaji-haberi%2F1286253%2F&channel=PostrollVideo&videoad_start_delay=-1&hl=tr&max_ad_duration=30000'
			}
        }
	}
});
</script>

	</div>

<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		<div><b>Hizmet'e yönelik cadı avı iş adamlarına karşı silah olarak kullanılıyor</b></div><div><br></div><div>Ankara’da inşaat şirketi sahibi Ş.K. ve M.K.’ye giden Ankara Emniyet Müdürlüğü sivil ekiplerden görevli polis memurları A.D. ve R.M., <b>“F... ile bağlantınız var, 1 milyon dolar verirseniz bu olayı çözeriz. Bu son şansınız, yoksa bizi bir daha bulamazsınız”</b> diyerek şantaj yaptı. İş adamları, polise giderek durumu anlattı. Bunun üzerine Organize Suçlarla Mücadele Müdürlüğü ekipleri çalışma başlattı, şantaj yapan 2 polis takibe alındı.</div><div><br></div><div><b>500 BİN DOLAR ALIRKEN SUÇÜSTÜ</b></div><div><br></div><div>Gizlilik içinde yürütülen operasyonda, iş adamları şantaj yapan 2 polise parayı vereceklerini söyleyerek Çukurambar’da bir kafe-restaurantı buluşma yeri olarak belirledi. Organize polisi, önceden belirlenen mekana giderek müşteri gibi masalarda oturdu. İş adamları, şantaj yapan polislere daha önce seri numarası alınan 500 bin dolar verdiği sırada operasyon başlatıldı.</div><div><br></div><div><b>2 POLİS TUTUKLANDI<br></b></div><div><br></div><div>Müşteri gibi mekanda bekleyen Organize polisi, şantaj yapan 2 polisi kıskıvrak gözaltına aldı. Gözaltına alınan polis memurları A.D. ve R.M., emniyette götürüldü. Buradaki sorguların ardından adliyeye çıkarılan polis memurları A.D. ve R.M. tutuklandı.</div></div>		
				
		


	</div>
			<div class="news-info">
				<div class="count-date">
			<a href="/flas-akpm-resmi-referandum-gozlem-raporunu-acikladi-haberi/1286252/"  title="Flaş! AKPM, resmi referandum gözlem raporunu açıkladı"><< Önceki Haber</a>
			<span>AKP polisinden iş adamına 'FETÖ' şantajı</span>
			<a href="/flas-abd-ypgye-resmen-silah-teslimatina-basladi-haberi/1286254/" title="Flaş! ABD YPG'ye resmen silah teslimatına başladı"><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/flas-akpm-resmi-referandum-gozlem-raporunu-acikladi-haberi/1286252/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/flas-abd-ypgye-resmen-silah-teslimatina-basladi-haberi/1286254/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/iflc-2017-abd-programi-mc-tvde-21372-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170530/tRUeqhwynw_m.jpg"alt="IFLC 2017 - ABD Programı MC TV'de!" />
					<span>IFLC 2017 - ABD Programı MC TV'de!</span>
					<i>IFLC 2017 - ABD Programı, 30 Mayıs 2017 Salı günü Türkiye saatiyle 23:00'te, Avrupa saatiyle 22:00'de...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/akpli-vekillerle-erdoganin-korumalari-karsi-karsiya-geldi-21371-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170530/roep4spa3_m.jpg"alt="AKP'li vekillerle Erdoğan'ın korumaları karşı karşıya geldi" />
					<span>AKP'li vekillerle Erdoğan'ın korumaları karşı karşıya geldi</span>
					<i>AKP'li vekillerle Erdoğan'ın korumaları karşı karşıya geldi</i>
				</a>
			</li>

						<li>
				<a href="/ya-erdogan-ya-da-akar-acikca-yalan-soyluyor-haberi/1286247/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20161222/81983108_hulusiakar_receptayyiperdogan_206.jpg" src="/static/images/blank.gif" alt="Ya Erdoğan ya da Akar açıkça yalan söylüyor..." >
					<span>Ya Erdoğan ya da Akar açıkça yalan söylüyor...</span>
					<i>Hulusi Akar'ın Meclis'in sorularına verdiği yanıtlar sadece çelişkileri büyütmeye yaradı.</i>
				</a>
			</li>
			
						<li>
				<a href="/erdogan-a-takimini-kapali-zarf-usulu-secimle-belirlemis-haberi/1286260/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170521/75182898_akp_erdogan2017_206.jpg" src="/static/images/blank.gif" alt="Erdoğan 'A Takımı'nı 'kapalı zarf' usulü seçimle belirlemiş" >
					<span>Erdoğan 'A Takımı'nı 'kapalı zarf' usulü seçimle belirlemiş</span>
					<i>MYK üyelerinin seçiminde oyları Erdoğan, Yıldırım ve Gül başka odada saydı.</i>
				</a>
			</li>
			
						<li>
				<a href="/merkel-turkiye-ile-son-bir-uzlasma-deneyecek-haberi/1286246/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20161022/9989429_incirlik_alman_206.jpg" src="/static/images/blank.gif" alt="Merkel Türkiye ile son bir uzlaşma deneyecek" >
					<span>Merkel Türkiye ile son bir uzlaşma deneyecek</span>
					<i>Almanya Başbakanı Angela Merkel, Alman askerlerinin İncirlik'ten çekilmesi için bastıran koalisyon...</i>
				</a>
			</li>
			
						<li>
				<a href="/akpnin-3-sahin-bakanina-yol-mu-gorundu-haberi/1286238/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170530/55798403_bekirbozdag_suleymansoylu_mevlutcavusoglu_206.jpg" src="/static/images/blank.gif" alt="AKP'nin 3 'şahin' bakanına yol mu göründü?" >
					<span>AKP'nin 3 'şahin' bakanına yol mu göründü?</span>
					<i>Hürriyet yazarı Murat Yetkin, önümüzdeki günlerde yapılması planlanan kabine değişikliğiyle...</i>
				</a>
			</li>
			
						<li>
				<a href="/atanamayan-ogretmen-canina-kiydi-haberi/1286249/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170530/65656262_intihar_206.jpg" src="/static/images/blank.gif" alt="Atanamayan öğretmen canına kıydı" >
					<span>Atanamayan öğretmen canına kıydı</span>
					<i>İzmir Çiğli’de coğrafya öğretmenliğini bitirmesine rağmen ataması yapılmayan 27 yaşındaki...</i>
				</a>
			</li>
			
						<li>
				<a href="/kontrollu-darbe-netlesiyor-haberi/1286257/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20161102/33586298_darbe_dayak_asker_206.jpg" src="/static/images/blank.gif" alt="En az 7 saat önceden bilinen 'darbe' 250 insan ölmeden önlenemez miydi?" >
					<span>En az 7 saat önceden bilinen 'darbe' 250 insan ölmeden önlenemez miydi?</span>
					<i>Madem darbe ihtimali havadaki tüm unsurları indirecek ve Türk hava sahasını tüm uçuşlara kapatacak...</i>
				</a>
			</li>
			
						<li>
				<a href="/flas-abd-ypgye-resmen-silah-teslimatina-basladi-haberi/1286254/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170430/78382280_abd_pyd_beraberdevriye_206.jpg" src="/static/images/blank.gif" alt="Flaş! ABD YPG'ye resmen silah teslimatına başladı" >
					<span>Flaş! ABD YPG'ye resmen silah teslimatına başladı</span>
					<i>Amerika Savunma Bakanlığı, Amerikan ordusunun Suriyeli Kürt gruplara ağır silah teslimatına başladığını...</i>
				</a>
			</li>
			
						<li>
				<a href="/suc-orgutu-lideri-sedat-sahin-tutuklandi-haberi/1286245/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170530/77281187_sedat_sahin_206.jpg" src="/static/images/blank.gif" alt="Suç örgütü lideri Sedat Şahin tutuklandı" >
					<span>Suç örgütü lideri Sedat Şahin tutuklandı</span>
					<i>Beykoz'daki bir villaya 17 Mayıs'ta düzenlenen operasyonda gözaltına organize suç lideri Sedat Şahin...</i>
				</a>
			</li>
			
						<li>
				<a href="/erdogana-nato-soku-haberi/1286259/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170531/20766841_receptayyiperdogan_nato_donaldtrump_206.jpg" src="/static/images/blank.gif" alt="Erdoğan'a NATO şoku!" >
					<span>Erdoğan'a NATO şoku!</span>
					<i>Alman Die Welt gazetesinin haberine göre, Türkiye, 24-25 Mayıs tarihlerinde Brüksel'de düzenlenen...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">


	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/akp-polisinden-is-adamina-feto-santaji-haberi/1286253/" data-via="s_habercom" data-count="vertical">Tweet</a>
	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.shaber3.com/akp-polisinden-is-adamina-feto-santaji-haberi/1286253/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.shaber3.com/akp-polisinden-is-adamina-feto-santaji-haberi/1286253/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/iflc-2017-abd-programi-mc-tvde-21372-video-haberi/">
	<h2>IFLC 2017 - ABD Programı MC TV'de!</h2>
	<img src="http://image.writeclouds.com/Images/video/20170530/tRUeqhwynw.jpg" alt="IFLC 2017 - ABD Programı MC TV'de!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/akpli-vekillerle-erdoganin-korumalari-karsi-karsiya-geldi-21371-video-haberi/">
	<h2>AKP'li vekillerle Erdoğan'ın korumaları karşı karşıya geldi</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170530/roep4spa3.jpg" alt="AKP'li vekillerle Erdoğan'ın korumaları karşı karşıya geldi" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/senol-hoca-nereden-bilsin-21370-video-haberi/">
	<h2>Şenol Hoca nereden bilsin!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170529/p6RdYVKA3r.jpg" alt="Şenol Hoca nereden bilsin!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/ekrem-dumanli-sessizligini-bozdu-21369-video-haberi/">
	<h2>Ekrem Dumanlı sessizliğini bozdu</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170528/SBkYx8Ufnh.jpg" alt="Ekrem Dumanlı sessizliğini bozdu" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/ali-yildiz-ailesiyle-birlikte-4-gundur-havalimaninda-rehin-21368-video-haberi/">
	<h2>Ali Yıldız ailesiyle birlikte 4 gündür havalimanında rehin</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170528/zIs1Yy2Smb.jpg" alt="Ali Yıldız ailesiyle birlikte 4 gündür havalimanında rehin" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/ramazanda-inleyen-gonuller-21367-video-haberi/">
	<h2>Ramazan'da inleyen gönüller</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170528/rgBDqjjouP.jpg" alt="Ramazan'da inleyen gönüller" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/yandas-sunucuyu-konugu-canli-yayinda-cahil-diye-azarladi-21366-video-haberi/">
	<h2>Yandaş sunucuyu konuğu canlı yayında 'cahil' diye azarladı!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170527/CbOcsIIg9.jpg" alt="Yandaş sunucuyu konuğu canlı yayında 'cahil' diye azarladı!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/kasetciler-erdoganin-ne-kadar-yakininda-21365-video-haberi/">
	<h2>Kasetçiler Erdoğan'ın ne kadar yakınında?</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170527/3FEeI2i0EP.jpg" alt="Kasetçiler Erdoğan'ın ne kadar yakınında?" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/dunyanin-baskentinde-17-dilde-terore-kinama-mesaji-21364-video-haberi/">
	<h2>Dünyanın başkentinde 17 dilde teröre kınama mesajı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170527/3KiOR8qu2q.jpg" alt="Dünyanın başkentinde 17 dilde teröre kınama mesajı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/abd-meclisi-iflcyi-resmen-tanidi-21363-video-haberi/">
	<h2>ABD Meclisi, IFLC'yi resmen tanıdı!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170527/qSVqAtht0.jpg" alt="ABD Meclisi, IFLC'yi resmen tanıdı!" />
	</a>
</div>
</div>
<a href="https://yolumkaderim.wordpress.com" target="_blank" rel="nofollow">
<img src="http://image.writeclouds.com/Images/Resim/Images/News/20161202/56186194.jpg" alt="yolum kaderim"/></a>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/daha-buyuk-skandallara-hazir-olun-haberi/1286262/"><img src="http://image.writeclouds.com/Images/News/20170525/89602004_binaliyildirim_erkanyildirim_294.jpg"  alt="Daha büyük skandallara hazır olun...." /><span>Daha büyük skandallara hazır olun....</span></a></li>
								<li><a href="/abd-ve-almanya-arasindan-gerilim-tirmaniyor-haberi/1286256/"><img src="http://image.writeclouds.com/Images/News/20170317/95765798_merkel_trump_294.jpg"  alt="ABD ve Almanya arasından gerilim tırmanıyor" /><span>ABD ve Almanya arasından gerilim tırmanıyor</span></a></li>
								<li><a href="/bm-yargicina-bylocktan-15-yila-kadar-hapis-istendi-haberi/1286255/"><img src="http://image.writeclouds.com/Images/News/20170321/55459957_sefaakay_294.jpg"  alt="BM yargıcına ByLock'tan 15 yıla kadar hapis istendi!" /><span>BM yargıcına ByLock'tan 15 yıla kadar hapis istendi!</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/flas-flynn-skandalindan-bu-kez-nedim-sener-ve-i-hakki-pekin-cikti-haberi/1286258/"><img src="http://image.writeclouds.com/Images/News/20170531/66854180_nedimsener_flynn_ismailhakkipekin_294.jpg"  alt="Flaş! Flynn Skandalı'ndan bu kez Nedim Şener ve İ.Hakkı Pekin çıktı!" /><span>Flaş! Flynn Skandalı'ndan bu kez Nedim Şener ve İ.Hakkı Pekin çıktı!</span></a></li>
								<li><a href="/akp-polisinden-is-adamina-feto-santaji-haberi/1286253/"><img src="http://image.writeclouds.com/Images/News/20170531/37236513_cemaat_polis_santaj_rusvet_294.jpg"  alt="AKP polisinden iş adamına 'FETÖ' şantajı" /><span>AKP polisinden iş adamına 'FETÖ' şantajı</span></a></li>
								<li><a href="/flas-akpm-resmi-referandum-gozlem-raporunu-acikladi-haberi/1286252/"><img src="http://image.writeclouds.com/Images/News/20170417/39124125_referandum_294.jpg"  alt="Flaş! AKPM, resmi referandum gözlem raporunu açıkladı" /><span>Flaş! AKPM, resmi referandum gözlem raporunu açıkladı</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1286253" width="0" height="0" style="display:none"/>


<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="http://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="http://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="http://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
12:18:40</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v1"></script>
<script type="text/javascript" src="/static/slick/general.js"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
