<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>ABD'den sınır dışı edilecek Iraklılar ile ilgili flaş karar</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="ABD'den, sınır, dışı, edilecek, Iraklılar, ile, ilgili, flaş, karar, ABD'DEN, SINIR, DIŞI, EDİLECEK, IRAKLILAR, İLE, İLGİLİ, FLAŞ, KARAR"/>
<meta name="description" content="ABD'DEN SINIR DIŞI EDİLECEK IRAKLILAR İLE İLGİLİ FLAŞ KARAR. ABD'nin Michigan eyaletinde bir yargıç, ülkede bulunan 1400 Irak uyruklu kişinin sınır"/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.shaber3.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.shaber3.com/abdden-sinir-disi-edilecek-iraklilar-ile-ilgili-flas-karar-haberi-1288437.html"/> 
<link rel="canonical" href="http://www.shaber3.com/abdden-sinir-disi-edilecek-iraklilar-ile-ilgili-flas-karar-haberi/1288437/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.shaber3.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v2"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<link rel="standout" href="http://www.shaber3.com/abdden-sinir-disi-edilecek-iraklilar-ile-ilgili-flas-karar-haberi/1288437/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2017-07-25T12:41:01+02:00"/>
<meta itemprop="datePublished" content="2017-07-25T12:41:01+02:00"/>
<meta itemprop="name" content="ABD'den sınır dışı edilecek Iraklılar ile ilgili flaş karar"/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="ABD'nin Michigan eyaletinde bir yargıç, ülkede bulunan 1400 Irak uyruklu kişinin sınır dışı edilmesi yolundaki emri durdurdu."/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.shaber3.com/Images/News/20101029/158000_abd-bayrak.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.shaber3.com/Images/News/20101029/158000_abd-bayrak_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2017-07-25T12:41:01+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="ABD'den sınır dışı edilecek Iraklılar ile ilgili flaş karar"/>
<meta property="og:description" content="ABD'nin Michigan eyaletinde bir yargıç, ülkede bulunan 1400 Irak uyruklu kişinin sınır dışı edilmesi yolundaki emri durdurdu."/>
<meta property="og:image" content="http://image.shaber3.com/Images/News/20101029/158000_abd-bayrak.jpg"/>
<meta property="og:url" content="http://www.shaber3.com/abdden-sinir-disi-edilecek-iraklilar-ile-ilgili-flas-karar-haberi/1288437/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2017-07-25T12:41:01Z"/>
<meta property="og:article:tag" content="ABD'den, sınır, dışı, edilecek, Iraklılar, ile, ilgili, flaş, karar, ABD'nin, Michigan, eyaletinde, bir, yargıç,, ülkede, bulunan, 1400, Irak, uyruklu, kişinin, sınır, dışı, edilmesi, yolundaki, emri, durdurdu."/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="ABD'den sınır dışı edilecek Iraklılar ile ilgili flaş karar"/>
<meta name="twitter:description" content="ABD'DEN SINIR DIŞI EDİLECEK IRAKLILAR İLE İLGİLİ FLAŞ KARAR. ABD'nin Michigan eyaletinde bir yargıç, ülkede bulunan 1400 Irak uyruklu kişinin sınır"/>
<meta name="twitter:image" content="http://image.shaber3.com/Images/News/20101029/158000_abd-bayrak.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'ABDden-sinir-disi-edilecek-Iraklilar-ile-ilgili-flas-karar-1288437');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.shaber3.com/abdden-sinir-disi-edilecek-iraklilar-ile-ilgili-flas-karar-haberi-1288437.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "dunya");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
ABD'den sınır dışı edilecek Iraklılar ile ilgili flaş karar<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">03:56</i></span>
<span>Güneş - <i id="gu">05:46</i></span>
<span>Öğle - <i id="og">13:18</i></span>
<span>İkindi - <i id="ik">17:12</i></span>
<span>Akşam - <i id="ak">20:37</i></span>
<span>Yatsı - <i id="yt">22:18</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/canli-mac-anlatimi/" target="_blank" title="Canlı Maç Anlatımı">CANLI MAÇ ANLATIMI</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol"href="http://oyun.samanyoluhaber.com" target="oyun" title="Oyun">OYUN</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/dunya/">Dünya</a>
	<span>/</span>
	<strong>ABD'den sınır dışı edilecek Iraklılar ile ilgili flaş karar</strong>
	<span>/</span>25 Temmuz 2017 12:41</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">ABD'den sınır dışı edilecek Iraklılar ile ilgili flaş karar</h1>
	<h2 class="page-summary">ABD'nin Michigan eyaletinde bir yargıç, ülkede bulunan 1400 Irak uyruklu kişinin sınır dışı edilmesi yolundaki emri durdurdu.</h2>
	<div  class="news-text">
<div class="news-photo">
	<img src="http://image.shaber3.com/Images/News/20101029/158000_abd-bayrak.jpg" alt="ABD'den sınır dışı edilecek Iraklılar ile ilgili flaş karar" /><br style="clear:both;"/>
<!-- HABER_RESIMALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:333px;height:120px;margin-top: 5px"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="7926233203"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div><!-- resim son-->
</br>
<div itemprop="articleBody">
		<div>Bu gelişme, ABD'den çıkarılma tehdidi altındaki tüm Irak vatandaşları açısından yeni bir hukuk zaferi oldu.</div><div><br></div><div>‘<b>GERİ DÖNMELERİ HALİNDE KÖTÜ MUAMELEYE MARUZ KALABİLİRLER'</b></div><div><br></div><div>Michigan'daki Bölge Yargıcı Mark Goldsmith, Amerikan Yurttaş Hakları Birliği'nin (ACLU) talebi üzerine yürütmeyi durdurma kararı verdi.</div><div><br></div><div>Birlik, dün açıklanan karara konu olan göçmenlerin Irak'ta etnik ve dinsel azınlık mensupları olmalarından dolayı, geri gönderilmeleri halinde kötü muameleye maruz kalabileceklerini savunuyor.</div></div>		
				
		


	</div>
			<div class="news-info">
				<div class="count-date">
			<a href="/turkiye-yuzunu-tekrar-batiya-doner-mi-haberi/1288436/"  title="Türkiye yüzünü tekrar batıya döner mi?"><< Önceki Haber</a>
			<span>ABD'den sınır dışı edilecek Iraklılar ile ilgili flaş...</span>
			<a href="/bahceliden-yeni-parti-yorumu-haberi/1288438/" title="Bahçeli'den yeni parti yorumu"><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/turkiye-yuzunu-tekrar-batiya-doner-mi-haberi/1288436/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/bahceliden-yeni-parti-yorumu-haberi/1288438/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/protokolde-kavga-skandali-zabita-ve-polis-yumruklasti-21505-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170724/ErNDSbFjmP_m.jpg"alt="Protokolde kavga skandalı: Zabıta ve polis yumruklaştı" />
					<span>Protokolde kavga skandalı: Zabıta ve polis yumruklaştı</span>
					<i>Protokolde kavga skandalı: Zabıta ve polis yumruklaştı</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/zalimin-isini-kolaylastirmak-bir-vebaldir-21506-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170725/AIycGNCBk3_m.jpg"alt="Zalimin işini kolaylaştırmak bir vebaldir...." />
					<span>Zalimin işini kolaylaştırmak bir vebaldir....</span>
					<i>Muhterem Fethullah Gülen Hocaefendi  'Zâlimin işini kolaylaştırmak, Allah nezdinde büyük bir vebaldir.'...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/ters-kelepce-ile-gozaltina-aldilar-ama-susturamadilar-21502-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170724/TDwnOk66VB_m.jpg"alt="Ters kelepçe ile gözaltına aldılar ama susturamadılar" />
					<span>Ters kelepçe ile gözaltına aldılar ama susturamadılar</span>
					<i>OHAL kapsamında çıkarılan KHK’yla meslekten atılan ve  açlık grevi başlatan eğitimciler Nuriye...</i>
				</a>
			</li>

						<li>
				<a href="/whatsappa-pisman-oldum-ozelligi-geliyor-haberi/1288434/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20160624/17308797_whatsapp_206.jpg" src="/static/images/blank.gif" alt="WhatsApp'a 'pişman oldum' özelliği geliyor" >
					<span>WhatsApp'a 'pişman oldum' özelliği geliyor</span>
					<i>WhatsApp’ta karşı tarafla yazışırken bazen yanlış bir kelime yazabiliyor veya gönderilen bir...</i>
				</a>
			</li>
			
						<li>
				<a href="/dolar-ve-euro-yeniden-yukseldi-haberi/1288428/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170504/93758061_dolar_206.jpg" src="/static/images/blank.gif" alt="Dolar ve euro yeniden yükseldi" >
					<span>Dolar ve euro yeniden yükseldi</span>
					<i>Yeni haftaya 3.51 - 3.52 lira aralığında başlayan dolar 3.55 liranın üzerine çıktı. Euro da...</i>
				</a>
			</li>
			
						<li>
				<a href="/gormez-gitti-mi-haberi/1288410/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20150511/16583233_mehmet_gormez_206.jpg" src="/static/images/blank.gif" alt="Görmez gitti mi?" >
					<span>Görmez gitti mi?</span>
					<i>Diyanet İşleri Başkanı Mehmet Görmez'in görevden alındığı, yerine Karadeniz Teknik Üniversitesi...</i>
				</a>
			</li>
			
						<li>
				<a href="/erdogandan-mehmet-gormez-aciklamasi-haberi/1288422/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20161206/13328726_diyanet_206.jpg" src="/static/images/blank.gif" alt="Erdoğan'dan Mehmet Görmez açıklaması" >
					<span>Erdoğan'dan Mehmet Görmez açıklaması</span>
					<i>Cumhurbaşkanı Tayyip Erdoğan, Körfez ziyaretinin ardından ziyarete ilişkin değerlendirmelerde...</i>
				</a>
			</li>
			
						<li>
				<a href="/hile-ve-israf-sarayina-isim-verildi-dunyanin-en-buyuk-korku-siginagi-haberi/1288404/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170609/17399461_kacaksaray_206.jpg" src="/static/images/blank.gif" alt="Hile ve israf sarayına isim verildi: Dünyanın en büyük korku sığınağı..." >
					<span>Hile ve israf sarayına isim verildi: Dünyanın en büyük korku sığınağı...</span>
					<i>''Oturduğu Saray'ın ihtişamına bakmayın. Daha yeni Saraya giren New York Times gazetesi muhabiri,...</i>
				</a>
			</li>
			
						<li>
				<a href="/berlin-iskence-aletlerini-ilk-kez-gosterdi-haberi/1288426/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20160904/2693388_merkel_206.jpg" src="/static/images/blank.gif" alt="'Berlin işkence aletlerini ilk kez gösterdi'" >
					<span>'Berlin işkence aletlerini ilk kez gösterdi'</span>
					<i>"Avrupa Birliği üyelik müzakerelerini sona erdirme seçeneği bunun yanında kör...</i>
				</a>
			</li>
			
						<li>
				<a href="/abd-ile-iliskiler-fiilen-maslahatguzar-seviyesine-dusuruldu-haberi/1288415/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170517/13088747_trump_erdogan_206.jpg" src="/static/images/blank.gif" alt="ABD ile ilişkiler fiilen maslahatgüzar seviyesine düşürüldü" >
					<span>ABD ile ilişkiler fiilen maslahatgüzar seviyesine düşürüldü</span>
					<i>Sözcü Gazetesi'nden Zeynep Gürcanlı'nın analizine göre ABD ile Türkiye ilişkiler, Trump yönetimi...</i>
				</a>
			</li>
			
						<li>
				<a href="/financial-times-turkiyenin-avrupa-ve-natodan-kopusu-hizlaniyor-haberi/1288430/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20161214/15595912_receptayyiperdogan_diktator_206.jpg" src="/static/images/blank.gif" alt="Fınancıal Tımes: Türkiye'nin Avrupa ve NATO'dan kopuşu hızlanıyor" >
					<span>Fınancıal Tımes: Türkiye'nin Avrupa ve NATO'dan kopuşu hızlanıyor</span>
					<i>İngiliz Financial Times gazetesinin dış haberler editörü David Gardner, Türkiye'nin Doğu'ya dönüşünün...</i>
				</a>
			</li>
			
						<li>
				<a href="/devletimiz-buyuk-resmi-goruyor-haberi/1288403/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170724/36233879_fgulen_wsj_206.jpg" src="/static/images/blank.gif" alt="Devletimiz büyük resmi görüyor!" >
					<span>Devletimiz büyük resmi görüyor!</span>
					<i>''Yaşadığımız şeyler bir sinema filminde olsa, “hadi ordan, herif amma uçmuş, böyle saçma...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">


	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/abdden-sinir-disi-edilecek-iraklilar-ile-ilgili-flas-karar-haberi/1288437/" data-via="s_habercom" data-count="vertical">Tweet</a>
	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.shaber3.com/abdden-sinir-disi-edilecek-iraklilar-ile-ilgili-flas-karar-haberi/1288437/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.shaber3.com/abdden-sinir-disi-edilecek-iraklilar-ile-ilgili-flas-karar-haberi/1288437/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/zalimin-isini-kolaylastirmak-bir-vebaldir-21506-video-haberi/">
	<h2>Zalimin işini kolaylaştırmak bir vebaldir....</h2>
	<img src="http://image.writeclouds.com/Images/video/20170725/AIycGNCBk3.jpg" alt="Zalimin işini kolaylaştırmak bir vebaldir...." />
	</a>
</div>
<div class="item">
	<a href="/web-tv/protokolde-kavga-skandali-zabita-ve-polis-yumruklasti-21505-video-haberi/">
	<h2>Protokolde kavga skandalı: Zabıta ve polis yumruklaştı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170724/ErNDSbFjmP.jpg" alt="Protokolde kavga skandalı: Zabıta ve polis yumruklaştı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/aktif-sabir-ile-sabredecegiz-sohbetin-tamami-21504-video-haberi/">
	<h2>Aktif Sabır ile Sabredeceğiz..[SOHBETİN TAMAMI]</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170724/OLMgCEmaYG.jpg" alt="Aktif Sabır ile Sabredeceğiz..[SOHBETİN TAMAMI]" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/aktif-sabir-ile-sabredecegiz-21503-video-haberi/">
	<h2>Aktif Sabır ile Sabredeceğiz...</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170724/mPNk2P09to.jpg" alt="Aktif Sabır ile Sabredeceğiz..." />
	</a>
</div>
<div class="item">
	<a href="/web-tv/ters-kelepce-ile-gozaltina-aldilar-ama-susturamadilar-21502-video-haberi/">
	<h2>Ters kelepçe ile gözaltına aldılar ama susturamadılar</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170724/TDwnOk66VB.jpg" alt="Ters kelepçe ile gözaltına aldılar ama susturamadılar" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/talihsiz-kadinin-basina-agac-dustu-21501-video-haberi/">
	<h2>Talihsiz kadının başına ağaç düştü</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170723/4uAheq1uRo.jpg" alt="Talihsiz kadının başına ağaç düştü" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/belediye-baskani-tantuni-tezgahinin-basina-gecti-21500-video-haberi/">
	<h2>Belediye başkanı tantuni tezgahının başına geçti!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170723/RjgjRsxNLu.jpg" alt="Belediye başkanı tantuni tezgahının başına geçti!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/romanyadaki-hizmet-gonulluleri-festivallerde-gonul-yapmaya-devam-ediyor-21499-video-haberi/">
	<h2>Romanya'daki Hizmet Gönüllüleri, festivallerde gönül yapmaya devam ediyor</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170723/jZGONgBFPT.jpg" alt="Romanya'daki Hizmet Gönüllüleri, festivallerde gönül yapmaya devam ediyor" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/bebek-asiyan-parki-kapatildi-agac-katliami-icin-hazirlik-tamam-21498-video-haberi/">
	<h2>Bebek Aşiyan Parkı kapatıldı, ağaç katliamı için hazırlık tamam!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170723/km4g8DPyUr.jpg" alt="Bebek Aşiyan Parkı kapatıldı, ağaç katliamı için hazırlık tamam!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/istanbulda-buyuk-yangin-kagit-deposu-21497-video-haberi/">
	<h2>İstanbul'da büyük yangın! Kağıt deposu...</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170723/UTAEGg1Yv8.jpg" alt="İstanbul'da büyük yangın! Kağıt deposu..." />
	</a>
</div>
</div>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/ab-den-uyari-ustune-uyari-haberi/1288425/"><img src="http://image.writeclouds.com/Images/News/20161110/32894545_avrupaparlamentosu_294.jpg"  alt="AB’den uyarı üstüne uyarı" /><span>AB’den uyarı üstüne uyarı</span></a></li>
								<li><a href="/devletimiz-buyuk-resmi-goruyor-haberi/1288403/"><img src="http://image.writeclouds.com/Images/News/20170724/36233879_fgulen_wsj_294.jpg"  alt="Devletimiz büyük resmi görüyor!" /><span>Devletimiz büyük resmi görüyor!</span></a></li>
								<li><a href="/tek-parti-donemi-medyasi-haberi/1288409/"><img src="http://image.writeclouds.com/Images/News/20170710/94812784_inonu_sunay_294.jpg"  alt="Tek parti dönemi medyası!" /><span>Tek parti dönemi medyası!</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/erdoganin-yok-dedigi-listeyi-bozdag-da-kabul-etti-haberi/1288418/"><img src="http://image.writeclouds.com/Images/News/20170109/83199241_bekirbozdag_294.jpg"  alt="Erdoğan'ın yok dediği listeyi Bozdağ da kabul etti..." /><span>Erdoğan'ın yok dediği listeyi Bozdağ da kabul etti...</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1288437" width="0" height="0" style="display:none"/>


<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="http://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="http://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="http://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
13:35:36</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v1"></script>
<script type="text/javascript" src="/static/slick/general.js"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
