<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>Yunanistan'daki yangında 8 firari askerin kaldığı 'gizli yer' belli oldu iddiası</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="Yunanistan'daki, yangında, 8, firari, askerin, kaldığı, 'gizli, yer', belli, oldu, iddiası, YUNANİSTAN'DAKİ, YANGINDA, 8, FİRARİ, ASKERİN, KALDIĞI, 'GİZLİ, YER', BELLİ, OLDU, İDDİASI"/>
<meta name="description" content=""/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.shaber3.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.shaber3.com/yunanistandaki-yanginda-8-firari-askerin-kaldigi-gizli-yer-belli-oldu-iddiasi-haberi-1309623.html"/> 
<link rel="canonical" href="http://www.shaber3.com/yunanistandaki-yanginda-8-firari-askerin-kaldigi-gizli-yer-belli-oldu-iddiasi-haberi/1309623/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.shaber3.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v21"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<!-- flowplayer -->
<link rel="stylesheet" href="/static/flowplayer/skin/skin.css">
<script src="/static/flowplayer/flowplayer.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//releases.flowplayer.org/vast/shaber3.com/vast.min.js"></script>
<!-- flowplayer -->


<link rel="standout" href="http://www.shaber3.com/yunanistandaki-yanginda-8-firari-askerin-kaldigi-gizli-yer-belli-oldu-iddiasi-haberi/1309623/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2018-07-29T09:10:45+02:00"/>
<meta itemprop="datePublished" content="2018-07-29T09:10:45+02:00"/>
<meta itemprop="name" content="Yunanistan'daki yangında 8 firari askerin kaldığı 'gizli yer' belli oldu iddiası"/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="15 Temmuz darbe girişimin ardından 8 asker Yunanistan'a iltica etmişti"/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.writeclouds.com/Images/News/20180611/90276075_yunan_askerler.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.writeclouds.com/Images/News/20180611/90276075_yunan_askerler_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2018-07-29T09:10:45+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="Yunanistan'daki yangında 8 firari askerin kaldığı 'gizli yer' belli oldu iddiası"/>
<meta property="og:description" content="15 Temmuz darbe girişimin ardından 8 asker Yunanistan'a iltica etmişti"/>
<meta property="og:image" content="http://image.writeclouds.com/Images/News/20180611/90276075_yunan_askerler.jpg"/>
<meta property="og:url" content="http://www.shaber3.com/yunanistandaki-yanginda-8-firari-askerin-kaldigi-gizli-yer-belli-oldu-iddiasi-haberi/1309623/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2018-07-29T09:10:45Z"/>
<meta property="og:article:tag" content="Yunanistan'daki, yangında, 8, firari, askerin, kaldığı, 'gizli, yer', belli, oldu, iddiası, 15, Temmuz, darbe, girişimin, ardından, 8, asker, Yunanistan'a, iltica, etmişti"/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="Yunanistan'daki yangında 8 firari askerin kaldığı 'gizli yer' belli oldu iddiası"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="http://image.writeclouds.com/Images/News/20180611/90276075_yunan_askerler.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'Yunanistandaki-yanginda-8-firari-askerin-kaldigi-gizli-yer-belli-oldu-iddiasi-1309623');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.shaber3.com/yunanistandaki-yanginda-8-firari-askerin-kaldigi-gizli-yer-belli-oldu-iddiasi-haberi-1309623.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "gundem");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
Yunanistan'daki yangında 8 firari askerin kaldığı 'gizli yer' belli oldu iddiası<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">04:02</i></span>
<span>Güneş - <i id="gu">05:50</i></span>
<span>Öğle - <i id="og">13:18</i></span>
<span>İkindi - <i id="ik">17:11</i></span>
<span>Akşam - <i id="ak">20:33</i></span>
<span>Yatsı - <i id="yt">22:12</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/canli-mac-anlatimi/" target="_blank" title="Canlı Maç Anlatımı">CANLI MAÇ ANLATIMI</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol"href="http://oyun.samanyoluhaber.com" target="oyun" title="Oyun">OYUN</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/gundem/">Gündem</a>
	<span>/</span>
	<strong>Yunanistan'daki yangında 8 firari askerin kaldığı 'gizli yer' belli oldu iddiası</strong>
	<span>/</span>29 Temmuz 2018 09:10</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">Yunanistan'daki yangında 8 firari askerin kaldığı 'gizli yer' belli oldu iddiası</h1>
	<h2 class="page-summary">15 Temmuz darbe girişimin ardından 8 asker Yunanistan'a iltica etmişti</h2>
	<div  class="news-text">
<div class="media-player">

	<div class="flowplayer fp-slim" data-swf="/static/flowplayer/flowplayer.swf" data-key="$552379533293094" style="background-image:url(http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg);">

 <script>
 $(".flowplayer").flowplayer({
	ima: {
    	description_url: location.href,
    	ads: [
    		{
      time: 0,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2Fyunanistandaki-yanginda-8-firari-askerin-kaldigi-gizli-yer-belli-oldu-iddiasi-haberi%2F1309623%2F&max_ad_duration=30000&videoad_start_delay=0'
    },
    {
      time: 10,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2Fyunanistandaki-yanginda-8-firari-askerin-kaldigi-gizli-yer-belli-oldu-iddiasi-haberi%2F1309623%2F&max_ad_duration=30000&videoad_start_delay=10'
    },
    {
      time: -1,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2Fyunanistandaki-yanginda-8-firari-askerin-kaldigi-gizli-yer-belli-oldu-iddiasi-haberi%2F1309623%2F&max_ad_duration=30000&videoad_start_delay=0'
    }
    ]
  },
      		autoplay: false,
      		splash: false,
      		twitter: 'http://www.shaber3.com/yunanistandaki-yanginda-8-firari-askerin-kaldigi-gizli-yer-belli-oldu-iddiasi-haberi/1309623/',
      		clip: {
    sources: [
      { type: "video/mp4",
        src:  "http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4" }
    ]
  }
		});
      </script>
   </div>
	</div>

<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		<div style="">Yunanistan'da yayımlanan Vradini gazetesi Cumartesi günü yayımlanan sayısında, şu ana kadar en az 88 kişinin hayatını kaybettiği başkent Atina'nın yazlık beldesi Mati'de çıkan yangında Türkçe konuşan 8 yabancının kurtarıldığını ve 15 Temmuz darbe girişiminden bir gün sonra Yunanistan' kaçan 8 firari asker olduğunu iddia etti.&nbsp;</div><div style=""><br></div><div style="">Hürriyet'ten Yorgo Kirbaki'nin haberine göre, gazete haberinde, geçen pazartesi günü öğleden sonra yangın başladığında, Mati’den yaklaşık 2 kilometre mesafede bulunan Aya Andrea sahil kasabasında, Yunan Kara Kuvvetleri’ne ait rehabilitasyon merkezinin de boşaltıldığını belirterek “Burada, gözden uzak bir noktada bulunan 2 evden Türkçe konuşan 8 yabancı çıkarıldı ve herkesten önce bölgeden uzaklaştırıldı” dedi.</div><div style=""><br></div><div style="">Vradini haberinde “Yabancılar son derece tedirgindi, söz konusu 8 kişi muhtemelen Yunanistan’a kaçan darbeci askerlerdi, Kara Kuvvetleri yetkilileri, hem hayatlarının tehlikeye girmemesi&nbsp; hem de nakilleri sırasında trafiğe takılmamak için 8 yabancıyı alevler yayılmadan bölgeden uzaklaştırdı” diye ekledi.</div><div style=""><br></div><div style="">Firari askerler 18 aylık tutukluluk süreleri dolduğu için geçen haziran ayı başlarında Atina Olimpiyat Köyü’ndeki polis karakolunun özel nezarethanesinden tahliye edilerek, gizli tutulan bir yere nakledilmişlerdi. Yunan medyası, askerlerin eski bir askeri kışlaya götürüldüklerini ve yaklaşık 80 güvenlik görevlisi tarafından korunduklarını ileri sürmüştü.</div><div ><br></div></div>		
				
		


	</div>
			<div class="patreon-link">
		<a href="https://www.patreon.com/samanyoluhaber/" rel="nofollow" target="_blank" title="Samanyoluhaber'e Patreon ile sahip çıkın!">Samanyoluhaber'e Patreon ile sahip çıkın!</a>
	</div>
	<div class="news-info">
				<div class="count-date">
			<a href="/gelir-adaletsizligi-90-yilin-zirvesinde-haberi/1309622/"  title="Gelir adaletsizliği 90 yılın zirvesinde"><< Önceki Haber</a>
			<span>Yunanistan'daki yangında 8 firari askerin kaldığı 'gizli...</span>
			<a href="/endonezyada-6-4-buyuklugunde-deprem-haberi/1309624/" title="Endonezya'da 6.4 büyüklüğünde deprem"><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/gelir-adaletsizligi-90-yilin-zirvesinde-haberi/1309622/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/endonezyada-6-4-buyuklugunde-deprem-haberi/1309624/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/aksener-donus-mesaji-verdi-23205-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20180728/YBdLl07GnK_m.jpg"alt="Akşener dönüş mesajı verdi" />
					<span>Akşener dönüş mesajı verdi</span>
					<i>Genel Başkanlığı bırakacağını açıklayan İYİ Parti Genel Başkanı Meral Akşener evinin önünde...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/afganistandaki-hizmet-okulunda-bekleyen-ogrenci-ve-velilere-sert-mudahale-23204-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20180728/M5GyGD8pL_m.jpg"alt="Afganistan'daki Hizmet Okulu'nda bekleyen öğrenci ve velilere sert müdahale" />
					<span>Afganistan'daki Hizmet Okulu'nda bekleyen öğrenci ve velilere sert müdahale</span>
					<i>Afganistan’daki Şibirgan Türk Okulu polis tarafından kuşatma altına alındı ve okula giriş çıkışlara...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/erdogan-konustu-damat-uyudu-23207-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20180728/k4O0KZy0yl_m.jpg"alt="Erdoğan konuştu, damat uyudu" />
					<span>Erdoğan konuştu, damat uyudu</span>
					<i>Cumhurbaşkanı Tayyip Erdoğan, Zambiya’yada yaptığı temasların ardından kameraların karşısına...</i>
				</a>
			</li>

						<li>
				<a href="/abdnin-yaptirim-kararinin-ardinda-aslinda-ne-var-haberi/1309603/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180728/68704697_donald_trump_206.jpg" src="/static/images/blank.gif" alt="ABD'nin yaptırım kararının ardında aslında ne var?" >
					<span>ABD'nin yaptırım kararının ardında aslında ne var?</span>
					<i>''Brunson dosyası suhuletle çözülürse ABD, Venezuela ve İran müeyyidelerinden Rusya yakınlaşmasına...</i>
				</a>
			</li>
			
						<li>
				<a href="/silvanda-baraja-giren-dort-kadin-boguldu-haberi/1309604/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180728/44025367_baraj_206.jpg" src="/static/images/blank.gif" alt="Silvan'da baraja giren dört kadın boğuldu" >
					<span>Silvan'da baraja giren dört kadın boğuldu</span>
					<i>Diyarbakır Silvan’da serinlemek için Malabadi Barajı’na giren anne, iki kızı ve kızların teyzesi...</i>
				</a>
			</li>
			
						<li>
				<a href="/simdi-de-afganistan-okulda-bekleyen-ogrenci-ve-velilere-sert-mudahale-haberi/1309584/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180728/4475671_afganistan_206.jpg" src="/static/images/blank.gif" alt="Şimdi de Afganistan... Okulda bekleyen öğrenci ve velilere sert müdahale" >
					<span>Şimdi de Afganistan... Okulda bekleyen öğrenci ve velilere sert müdahale</span>
					<i>Afganistan’daki Şibirgan Türk Okulu polis tarafından kuşatma altına alındı ve okula giriş çıkışlara...</i>
				</a>
			</li>
			
						<li>
				<a href="/bir-gunde-iddianamesi-yazildi-haberi/1309589/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180728/81005424_safiye_inci_206.jpg" src="/static/images/blank.gif" alt="Bir günde iddianamesi yazıldı!" >
					<span>Bir günde iddianamesi yazıldı!</span>
					<i>Anıtkabir’de Atatürk’e yönelik hakaret içeren video çekerek yayınladıktan sonra tutuklanan...</i>
				</a>
			</li>
			
						<li>
				<a href="/esim-oldurdu-birlikte-gomduk-haberi/1309611/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180131/32647653_olay_206.jpg" src="/static/images/blank.gif" alt="'Eşim öldürdü, birlikte gömdük'" >
					<span>'Eşim öldürdü, birlikte gömdük'</span>
					<i>Şanlıurfa'da cesedi bulunan iki yaşındaki bebeğin ölümüyle ilgili anne tutuklandı,...</i>
				</a>
			</li>
			
						<li>
				<a href="/arda-turan-gecmis-olsun-diye-bile-aramadi-haberi/1309596/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180728/37942494_bina_sutluce_206.jpg" src="/static/images/blank.gif" alt="'Arda Turan geçmiş olsun diye bile aramadı'" >
					<span>'Arda Turan geçmiş olsun diye bile aramadı'</span>
					<i>Sütlüce'de Arda Turan'a ait otelin temel açma çalışmaları sırasında çöken binada ve çökme...</i>
				</a>
			</li>
			
						<li>
				<a href="/erdogan-4-yil-aradan-sonra-almanyaya-gelecek-haberi/1309598/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170420/66910576_merkel_tiran_206.jpg" src="/static/images/blank.gif" alt="Erdoğan 4 yıl aradan sonra Almanya'ya gelecek" >
					<span>Erdoğan 4 yıl aradan sonra Almanya'ya gelecek</span>
					<i>Alman gazetesi Bild, Tayyip Erdoğan'ın  Eylül ayı sonunda Almanya'ya resmi ziyarette bulunacağını...</i>
				</a>
			</li>
			
						<li>
				<a href="/cumhurbaskanina-soru-soramazsiniz-haberi/1309602/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180325/77995809_tiran_206.jpg" src="/static/images/blank.gif" alt="'Cumhurbaşkanı'na soru soramazsınız'" >
					<span>'Cumhurbaşkanı'na soru soramazsınız'</span>
					<i>CHP'li vekilin yazılı soru önergesi, 'Cumhurbaşkanına soru sorulamayacağı' gerekçesiyle iade...</i>
				</a>
			</li>
			
						<li>
				<a href="/aksener-donus-mesaji-verdi-haberi/1309608/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180611/99234789_meral_206.jpg" src="/static/images/blank.gif" alt="Akşener kararından döndü... Genel Başkanlığa devam edecek" >
					<span>Akşener kararından döndü... Genel Başkanlığa devam edecek</span>
					<i>Genel Başkanlığı bırakacağını açıklayan İYİ Parti Genel Başkanı Meral Akşener evinin önünde...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/yunanistandaki-yanginda-8-firari-askerin-kaldigi-gizli-yer-belli-oldu-iddiasi-haberi/1309623/" data-via="shaber_com" data-count="vertical">
Tweet</a>

<!-- 	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/yunanistandaki-yanginda-8-firari-askerin-kaldigi-gizli-yer-belli-oldu-iddiasi-haberi/1309623/" data-via="s_habercom" data-count="vertical">Tweet</a> -->

	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.shaber3.com/yunanistandaki-yanginda-8-firari-askerin-kaldigi-gizli-yer-belli-oldu-iddiasi-haberi/1309623/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.shaber3.com/yunanistandaki-yanginda-8-firari-askerin-kaldigi-gizli-yer-belli-oldu-iddiasi-haberi/1309623/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/erdogan-konustu-damat-uyudu-23207-video-haberi/">
	<h2>Erdoğan konuştu, damat uyudu</h2>
	<img src="http://image.writeclouds.com/Images/video/20180728/k4O0KZy0yl.jpg" alt="Erdoğan konuştu, damat uyudu" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/koray-aydindan-buyuk-gaf-23206-video-haberi/">
	<h2>Koray Aydın'dan büyük gaf</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180728/NcT6zvbqV7.jpg" alt="Koray Aydın'dan büyük gaf" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/aksener-donus-mesaji-verdi-23205-video-haberi/">
	<h2>Akşener dönüş mesajı verdi</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180728/YBdLl07GnK.jpg" alt="Akşener dönüş mesajı verdi" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/afganistandaki-hizmet-okulunda-bekleyen-ogrenci-ve-velilere-sert-mudahale-23204-video-haberi/">
	<h2>Afganistan'daki Hizmet Okulu'nda bekleyen öğrenci ve velilere sert müdahale</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180728/M5GyGD8pL.jpg" alt="Afganistan'daki Hizmet Okulu'nda bekleyen öğrenci ve velilere sert müdahale" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/mogolistanda-ogretmen-kacirmaya-calisan-mitciler-eli-bos-dondu-23203-video-haberi/">
	<h2>Moğolistan'da öğretmen kaçırmaya çalışan MİT'çiler eli boş döndü</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180727/bx80gYt1CE.jpg" alt="Moğolistan'da öğretmen kaçırmaya çalışan MİT'çiler eli boş döndü" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/kacirilan-veysel-akcayin-esi-konustu-23202-video-haberi/">
	<h2>Kaçırılan Veysel Akçay'ın eşi konuştu</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180727/R8vCLerP6s.jpg" alt="Kaçırılan Veysel Akçay'ın eşi konuştu" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/erdoganin-uzun-kollari-bugun-mogalistanda-23201-video-haberi/">
	<h2>Erdoğan'ın uzun kolları bugün Moğalistan'da</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180727/hcsLuM7Mc4.jpg" alt="Erdoğan'ın uzun kolları bugün Moğalistan'da" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/yunanistan-daki-feci-yangin-hangi-gercegi-ortaya-cikardi-23200-video-haberi/">
	<h2>Yunanistan’daki Feci Yangın Hangi Gerçeği Ortaya Çıkardı?</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180727/ZtaZIaIRM7.jpg" alt="Yunanistan’daki Feci Yangın Hangi Gerçeği Ortaya Çıkardı?" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/ohal-magduriyetlerini-dile-getirdi-23199-video-haberi/">
	<h2>OHAL mağduriyetlerini dile getirdi</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180727/enqVop307y.jpg" alt="OHAL mağduriyetlerini dile getirdi" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/yangina-havadan-mudahale-goruntuleri-23198-video-haberi/">
	<h2>Yangına havadan müdahale görüntüleri</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180727/p1z2G15s3s.jpg" alt="Yangına havadan müdahale görüntüleri" />
	</a>
</div>
</div>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/kaliforniya-daki-orman-yangini-buyuyor-haberi/1309619/"><img src="http://image.writeclouds.com/Images/News/20180724/97859945_orman_294.jpg"  alt="Kaliforniya’daki orman yangını büyüyor" /><span>Kaliforniya’daki orman yangını büyüyor</span></a></li>
								<li><a href="/polisler-ters-kelepce-taktiklari-82-yasindaki-dedeyi-biber-gazi-sikip-oldurdu-haberi/1309605/"><img src="http://image.writeclouds.com/Images/News/20180728/87346934_yusuf_dede_294.jpg"  alt="Polisler ters kelepçe taktıkları 82 yaşındaki dedeyi biber gazı sıkıp öldürdü" /><span>Polisler ters kelepçe taktıkları 82 yaşındaki dedeyi biber gazı sıkıp öldürdü</span></a></li>
								<li><a href="/iskence-ile-olume-sadece-gorev-yeri-degisikligi-haberi/1309617/"><img src="http://image.writeclouds.com/Images/News/20180305/9760306_balikesir_294.jpg"  alt="İşkence ile ölüme sadece görev yeri değişikliği" /><span>İşkence ile ölüme sadece görev yeri değişikliği</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/koray-aydindan-aksenerin-evinin-onunde-buyuk-gaf-liderimiz-devlet-bahceli-haberi/1309613/"><img src="http://image.writeclouds.com/Images/News/20180728/25530198_koray_294.jpg"  alt="Koray Aydın'dan Akşener'in evinin önünde büyük gaf: Liderimiz Devlet Bahçeli..." /><span>Koray Aydın'dan Akşener'in evinin önünde büyük gaf: Liderimiz Devlet Bahçeli...</span></a></li>
								<li><a href="/erdogan-konustu-damat-uyudu-haberi/1309616/"><img src="http://image.writeclouds.com/Images/News/20180728/37754462_zambiya_294.jpg"  alt="Erdoğan konuştu, damat uyudu" /><span>Erdoğan konuştu, damat uyudu</span></a></li>
								<li><a href="/market-soygununu-engelleyen-gocmen-ise-alindi-haberi/1309610/"><img src="http://image.writeclouds.com/Images/News/20180728/31380547_nijeryali_294.jpg"  alt="Market soygununu engelleyen göçmen işe alındı" /><span>Market soygununu engelleyen göçmen işe alındı</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1309623" width="0" height="0" style="display:none"/>


<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="http://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="http://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="http://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
09:30:19</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v=123"></script>
<script type="text/javascript" src="/static/slick/general.js?v=3"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
