<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>Tutuklu Gazeteci Emre Soncan'dan mektup var.....</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="Tutuklu, Gazeteci, Emre, Soncan'dan, mektup, var....., TUTUKLU, GAZETECİ, EMRE, SONCAN'DAN, MEKTUP, VAR....."/>
<meta name="description" content="TUTUKLU GAZETECİ EMRE SONCAN'DAN MEKTUP VAR...... Silivri Cezaevi’nde 669 gündür (29 mayıs itibariyle) tutuklu bulunan gazeteci Emre Soncan (36), İsveç merkezli"/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.shaber3.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.shaber3.com/tutuklu-gazeteci-emre-soncandan-mektup-var-haberi-1306890.html"/> 
<link rel="canonical" href="http://www.shaber3.com/tutuklu-gazeteci-emre-soncandan-mektup-var-haberi/1306890/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.shaber3.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v21"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<!-- flowplayer -->
<link rel="stylesheet" href="/static/flowplayer/skin/skin.css">
<script src="/static/flowplayer/flowplayer.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//releases.flowplayer.org/vast/shaber3.com/vast.min.js"></script>
<!-- flowplayer -->


<link rel="standout" href="http://www.shaber3.com/tutuklu-gazeteci-emre-soncandan-mektup-var-haberi/1306890/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2018-05-29T13:23:41+02:00"/>
<meta itemprop="datePublished" content="2018-05-29T13:23:41+02:00"/>
<meta itemprop="name" content="Tutuklu Gazeteci Emre Soncan'dan mektup var....."/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="Silivri Cezaevi’nde 669 gündür (29 mayıs itibariyle) tutuklu bulunan gazeteci Emre Soncan (36), İsveç merkezli insan hakları kuruluşu Stockholm Center for Freedom’la (SCF) yazılı bir röportaj yaptı."/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.writeclouds.com/Images/News/20161028/97533235_emre_soncan.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.writeclouds.com/Images/News/20161028/97533235_emre_soncan_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2018-05-29T13:23:41+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="Tutuklu Gazeteci Emre Soncan'dan mektup var....."/>
<meta property="og:description" content="Silivri Cezaevi’nde 669 gündür (29 mayıs itibariyle) tutuklu bulunan gazeteci Emre Soncan (36), İsveç merkezli insan hakları kuruluşu Stockholm Center for Freedom’la (SCF) yazılı bir röportaj yaptı."/>
<meta property="og:image" content="http://image.writeclouds.com/Images/News/20161028/97533235_emre_soncan.jpg"/>
<meta property="og:url" content="http://www.shaber3.com/tutuklu-gazeteci-emre-soncandan-mektup-var-haberi/1306890/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2018-05-29T13:23:41Z"/>
<meta property="og:article:tag" content="Tutuklu, Gazeteci, Emre, Soncan'dan, mektup, var....., Silivri, Cezaevi’nde, 669, gündür, (29, mayıs, itibariyle), tutuklu, bulunan, gazeteci, Emre, Soncan, (36),, İsveç, merkezli, insan, hakları, kuruluşu, Stockholm, Center, for, Freedom’la, (SCF), yazılı, bir, röportaj, yaptı."/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="Tutuklu Gazeteci Emre Soncan'dan mektup var....."/>
<meta name="twitter:description" content="TUTUKLU GAZETECİ EMRE SONCAN'DAN MEKTUP VAR...... Silivri Cezaevi’nde 669 gündür (29 mayıs itibariyle) tutuklu bulunan gazeteci Emre Soncan (36), İsveç merkezli"/>
<meta name="twitter:image" content="http://image.writeclouds.com/Images/News/20161028/97533235_emre_soncan.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'Tutuklu-Gazeteci-Emre-Soncandan-mektup-var-1306890');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.shaber3.com/tutuklu-gazeteci-emre-soncandan-mektup-var-haberi-1306890.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "gundem");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
Tutuklu Gazeteci Emre Soncan'dan mektup var.....<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">03:33</i></span>
<span>Güneş - <i id="gu">05:29</i></span>
<span>Öğle - <i id="og">13:09</i></span>
<span>İkindi - <i id="ik">17:05</i></span>
<span>Akşam - <i id="ak">20:36</i></span>
<span>Yatsı - <i id="yt">22:21</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/canli-mac-anlatimi/" target="_blank" title="Canlı Maç Anlatımı">CANLI MAÇ ANLATIMI</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol"href="http://oyun.samanyoluhaber.com" target="oyun" title="Oyun">OYUN</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/gundem/">Gündem</a>
	<span>/</span>
	<strong>Tutuklu Gazeteci Emre Soncan'dan mektup var.....</strong>
	<span>/</span>29 Mayıs 2018 13:23</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">Tutuklu Gazeteci Emre Soncan'dan mektup var.....</h1>
	<h2 class="page-summary">Silivri Cezaevi’nde 669 gündür (29 mayıs itibariyle) tutuklu bulunan gazeteci Emre Soncan (36), İsveç merkezli insan hakları kuruluşu Stockholm Center for Freedom’la (SCF) yazılı bir röportaj yaptı.</h2>
	<div  class="news-text">
<div class="media-player">

	<div class="flowplayer fp-slim" data-swf="/static/flowplayer/flowplayer.swf" data-key="$552379533293094" style="background-image:url(http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg);">

 <script>
 $(".flowplayer").flowplayer({
	ima: {
    	description_url: location.href,
    	ads: [
    		{
      time: 0,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2Ftutuklu-gazeteci-emre-soncandan-mektup-var-haberi%2F1306890%2F&max_ad_duration=30000&videoad_start_delay=0'
    },
    {
      time: 10,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2Ftutuklu-gazeteci-emre-soncandan-mektup-var-haberi%2F1306890%2F&max_ad_duration=30000&videoad_start_delay=10'
    },
    {
      time: -1,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2Ftutuklu-gazeteci-emre-soncandan-mektup-var-haberi%2F1306890%2F&max_ad_duration=30000&videoad_start_delay=0'
    }
    ]
  },
      		autoplay: false,
      		splash: false,
      		twitter: 'http://www.shaber3.com/tutuklu-gazeteci-emre-soncandan-mektup-var-haberi/1306890/',
      		clip: {
    sources: [
      { type: "video/mp4",
        src:  "http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4" }
    ]
  }
		});
      </script>
   </div>
	</div>

<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		<div style="">‘Terör örgütü üyeliği’ suçlaması ile 7 yıl 6 ay hapse mahkum edilen Soncan, “Gazeteci eleştireldir, şüphecidir, asidir, ütopisttir. Velhasıl gazeteci pek çok şeydir. Ama tek bir şey değildir; gazeteci terörist değildir.” dedi. İçindeki özgürlük tutkusunu anlatan eski Zaman Gazetesi muhabiri, tekrar mesleğine dönüp yine yalnızca halk için gazetecilik yapacağı günü sabırsızlıkla beklediğini ifade etti. Avrupalı politikacılara ise kırgın. Kendi ülkelerinin çıkarları gereği Türkiye’deki basın ve düşünce özgürlüğü sorununa sırt döndüklerini savunduğu Avrupalı politikacılar için, “Avrupa’yı Avrupa yapan değerlere sadakatsizlik ediyorlar” eleştirisini yöneltti.<br></div><div style=""><br></div><div style=""><br></div><div style="">&nbsp;</div><div style="">Emre Soncan’ın sorulara verdiği cevaplar şöyle:</div><div style=""><br></div><div style="">Öncelikle nasıl tutuklandığınızdan ve şu anki durumundan söz eder misiniz?</div><div style=""><br></div><div style="">CNN Türk televizyonu ve Star gazetesinde yaptığım kısa süreli stajların ardından 2004 yılında Zaman Gazetesi’nde çalışmaya başladım. Mesleğimi, ‘Cumhurbaşkanı ve Genelkurmay Muhabiri’ ünvanıyla sürdürürken Zaman Gazetesi’ne siyasi iktidarca el konulması sonrası, yeni gelen yönetim tarafından işten çıkarıldım. 15 Temmuz 2016’da gerçekleşen menfur darbe girişimiyle birlikte muhalif medyaya dönük başlatılan operasyonlarda, 29 Temmuz 2016’da tutuklandım. Yazdığım kitaplar, yaptığım haberler, televizyon konuşmalarım ve iktidara ilişkin eleştirilerim nedeniyle, ‘örgüt üyeliği’ suçlamasından 7 yıl 6 ay hapis cezası aldım. Yaklaşık 2 yıldır da tutukluyum.</div><div style=""><br></div><div style=""><br></div><div style=""><br></div><div style=""><b>Hapishane hayatınız nasıl geçiyor?</b></div><div style=""><br></div><div style="">Gece olunca, hapishanede hiç gündüz oldu mu bilmiyorum. İdarenin verdiği çarşaf ve yastık kılıfını kullanmadığım için kantinden aldığım nevresim takımının içine sokuluyor, iki elimin parmak uçlarıyla battaniyeyi çeneme kadar çekiyor, büzüşüp katlanmış yerlerini yattığım yerde minik ayak darbeleriyle düzeltiyor, bir süre sağa sonra bir süre sola dönüyor, özgür olma hayalleri kuruyor, ardından tam anını kestiremediğim bir anda uykuya dalıyorum… Ben uyuyunca hapishane de uyuyor haliyle. Yatağımın yanı başındaki kalorifer, kaloriferin üzerindeki kitap ve dergiler de kapatıyor gözlerini. Alt kata inen merdivenin basamakları bile uyuyor. Ama bir içimdeki özgürlük tutkusu uyumuyor. Bu içimdeki özgürlük tutkusu uyumayınca da tüm uykularım uykuyla uyanıklık arasında bir kabusa dönüşüyor.</div><div style=""><br></div><div style="">Az kalsın unutuyordum söylemeyi, bir de çatının saçakları uyumuyor galiba. Çünkü saçaklardan akan suların, avlunun beton zeminine çarptıklarında çıkardıkları tıpırtıları duyabiliyorum.</div><div style=""><br></div><div style="">Gündüzleri ise gözlerimden güneşin turuncu ışıkları fışkırıyor. Aydınlıkla karanlık arasında denge kurmaya çalışıyorum. Aynı, henüz işinde ustalaşamamış bir ip cambazının muvazenesini korumak için sarfettiği çaba gibi…</div><div style=""><br></div><div style="">Okuyorum, yazıyorum, düşünüyorum… Aslında okuyarak, yazarak, düşünerek hayata tutunuyorum. Hasan Ali Toptaş, Gölgesizler’de, “Yaşam tekrarlardan oluşur” diyor. Yaşam gerçekten öyle miydi hatırlamıyorum ama hapishanede tüm günler birbirinin tekrarından ibaretler. OHAL uygulamaları nedeniyle arkadaşlarımızla görüşmemiz yasak. Telefon hakkımız sadece iki haftada bir. Açık görüş ise ancak iki ayda bir. Yani sevdiklerinize sarılabilmeniz için altmış koca gün beklemeniz gerekiyor. Uzun süre mektup ve kitap da yasaktı. Neyse ki bu çağdışı uygulamadan vazgeçildi.</div><div style=""><br></div><div style="">Dokuz adımlık küçük bir avlumuz var, üzeri tel kafeslerle kapalı. Sanırım bulutları kucaklamamızdan korkuyorlar. Ya da belki bir seher vakti güneş toplarız diye çekiniyorlar.</div><div style=""><br></div><div style=""><br></div><div style=""><br></div><div style="">Kimseye söylemeyin ama benim düşsel kanatlarım var. Kaçıyorum zaman zaman hapishaneden. Jandarmalar ve gardiyanlar görmüyor. Bir de kelimelerim var benim, onlarla sonsuzluğa giden köprüler kuruyorum, kadifeden harflerin üzerinde usulen yürüyorum, hakimler ya da polisler gelemiyor arkamdan. Çünkü onların kelimeleri yok…</div><div style=""><br></div><div style="">Bazen küçük mucizelere de tanıklık ediyorum burada. Mesela bir gün, kısacık ömrünü yaşamak için niye hapishaneyi ve hapishanenin içerisinde neden benim koğuşumu seçtiğini anlayamadığım, toprak kahverengisi bedeninin üzerine bulanık sarı parçalar iliştirilmiş küçücük bir kelebek kondu camın kenarına. Çok mutlu hissettim kendimi.</div><div style=""><br></div><div style="">Bu satırları yazdığım şu anı da anlatayım size isterseniz. Avlunun yarısına güneş vuruyor ve güneşin altında çamaşırlar kuruyor. Diğer yarısında, üzerinde hafif bir rüzgarın sürtündüğü sakin mi sakin bir gölgelik hüküm sürüyor. İşte ben de o gölgeye bıraktığım plastik sandalyede sol bacağımı katlayıp sağ bacağımın üzerine atmış, yanağımı sol elimin avucuna yaslamış, sağ elimde tuttuğum kupanın içindeki çayın kırmızısına, o kırmızının üstündeki bordo tişörtle uyumuna ve öbür yandan da her halimin hapishane ile uyumsuzluğuna bakarken bu satırları kaleme alıyorum.</div><div style=""><br></div><div style="">Türkiye’deki tutuklu gazetecilerin durumu ve bu konuda özellikle Batı’dan yükselen eleştirel seslerle ilgili düşünceleriniz nelerdir?</div><div style=""><br></div><div style="">Şu anda memleketimde yüzlerce gazeteci salt düşünceleri nedeniyle demir parmaklıkların arkasındalar. Selahattin Eyüboğlu’nun da vurguladığı gibi, ‘En büyük düşünce suçu, düşüncenin suç olduğunu iddia etmektir.’ Gazetecilik mesleğinin özü, şüphecilik ve eleştirel bakış açısıdır. Şüphe etmek ve eleştirmek de düşünmekle başlar. Bir gazetecinin işleyebileceği en büyük suç, siyasi iktidara angaje olmak, kendisini hükümetin ve devletin yanında konumlandırıp sorumlu olduğu topluma sırtını dönmesidir. Ben de dahil olmak üzere çoğumuz bu suça zamanında kıyısından köşesinden bulaştık. Şimdi hapishanede bu suçtan arınıyorum. Ve bir an önce özgürlüğüme kavuşup yalnızca halk için gazetecilik yapacağımız günlerin özlemiyle tutuşuyorum.</div><div style=""><br></div><div style="">Yeniden sorunuza dönecek olursak, evet, benim ve hapishanedeki diğer gazeteci arkadaşlarımın ortak noktası mevcut iktidarı eleştirmek ve ülkeyi yöneten siyasi anlayışın bizzat kendisinin ülke için ‘sorun’ haline geldiğini düşünmek. Ve malesef her geçen gün, her yeni anti-demokratik hamle, medya ve muhalefet üzerindeki baskının sürekli artması, bizleri haklı çıkarıyor.</div><div style=""><br></div><div style="">Özellikle Avrupa Birliği ülkelerindeki meslektaşlarıma ve sivil toplum kuruluşlarındaki dostlara müteşekkirim. Her platformda sesimizi duyurmaya çalışıyorlar. Fakat Avrupalı politikacılar için aynı iyimser cümleleri kuramayacağım. Türk hükümetiyle aralarındaki ilişkiler ve bu ilişkiler üzerinden kurguladıkları ‘ulusal çıkarları’ nedeniyle ülkemdeki ifade ve düşünce özgürlüğü sorununa sırtlarını dönüyorlar. Aslında Avrupa’yı Avrupa yapan değerlere sadakatsizlik ediyorlar. Türkiye’deki medya örgütlerine ise hiç değinmek istemiyorum. Cemil Meriç’in ifadesiyle üzerlerinde birer deli gömleği olarak taşıdıkları ideolojik taassuplarından soyunmadıkça, sadece kendi düşünce dünyalarına yakın meslektaşlarıma destek verdikçe, basın özgürlüğüne gerçek anlamda hizmet etmeleri ve iktidar üzerinde tesir yaratabilmeleri kısa vadede mümkün değil.</div><div style=""><br></div><div style=""><b>Terörist suçlaması hakkında ne söylemek istersiniz?</b></div><div style=""><br></div><div style="">Gazeteci, halktan saklananı halka anlatmaya çalıştığı ve yönetici tasarruflarından sürekli şüphe duyduğu için dünyanın hiç bir yerinde iktidarla barışık olamaz. İktidarı eleştirmek düşmanca bir tavır değil, bilakis mesleğimizin gereğidir. Gazeteci asidir… Dizlerinin üzerinde değil, ayaklarının üzerinde yazar. Hep daha güzel bir memleket, daha güzel bir dünya düşler. Bazen olmayacağını bilse de mükemmeli hayal eder. Bu yönüyle zaman zaman ütopisttir. Yani gazeteci eleştireldir, şüphecidir, asidir, ütopisttir. Velhasıl gazeteci pek çok şeydir. Ama tek bir şey değildir; gazeteci terörist değildir.</div><div style=""><br></div><div style="">Hapishanedeki ilk gecemde yüzüme karşı ‘darbeci gazeteci hoşgeldin’ dediklerinde yaralandım… Jandarmalar arasında ellerim kelepçeli adliye koridorlarında yürürken ve yurttaşların gözleri gözlerime düşmanca dikilmişken yaralandım… Gözaltında üç kişilik hücrede onüç kişi kalırken ve yanı başımda bir katil zanlısı uyurken yaralandım… Ama yaşamak yaralanmaktı ve yaralanmak da güzeldi. Başkalarının yaralarını anlayabilmem için yara-bere içinde kalmam gerekiyormuş. Başkalarının yaralarını anladım.</div><div style=""><br></div><div style="">Sözlerimi tamamlarken şunu söylemek isterim: Suçlama konusu olan haberlerim, kitaplarım, yorumlarım, en önemlisi düşüncelerim benim çocuklarımdı. Çocuklarımı istediler benden, onlara çocuklarımı vermedim. Çocuklarınızı kimseye vermeyin.</div></div>		
				
		


	</div>
			<div class="patreon-link">
		<a href="https://www.patreon.com/samanyoluhaber/" rel="nofollow" target="_blank" title="Samanyoluhaber'e Patreon ile sahip çıkın!">Samanyoluhaber'e Patreon ile sahip çıkın!</a>
	</div>
	<div class="news-info">
				<div class="count-date">
			<a href="/bilal-erdogandan-peygamber-efendimiz-ile-ilgili-sok-sozler-haberi/1306889/"  title="Bilal Erdoğan'dan Peygamber Efendimiz ile ilgili şok sözler...."><< Önceki Haber</a>
			<span>Tutuklu Gazeteci Emre Soncan'dan mektup var.....</span>
			<a href="/bakan-simsek-londra-da-yatirimcilara-pansumana-gidiyor-haberi/1306891/" title="Bakan Şimşek Londra’da yatırımcılara ‘pansumana’ gidiyor"><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/bilal-erdogandan-peygamber-efendimiz-ile-ilgili-sok-sozler-haberi/1306889/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/bakan-simsek-londra-da-yatirimcilara-pansumana-gidiyor-haberi/1306891/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/orumcek-gibi-tirmanip-cocugu-kurtaran-malili-gocmen-dunyanin-dilinde-23052-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20180528/jKk5C5ntcE_m.jpg"alt="Örümcek gibi tırmanıp çocuğu kurtaran Malili göçmen dünyanın dilinde" />
					<span>Örümcek gibi tırmanıp çocuğu kurtaran Malili göçmen dünyanın dilinde</span>
					<i>Fransa'nın başkenti Paris'te balkondan sarkan 4 yaşındaki bir çocuğu binaya tırmanarak kurtaran...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/kime-oy-verilir-kime-verilmez-23050-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20180528/g1ZsiyIY9q_m.jpg"alt="Kime Oy Verilir? Kime Verilmez?" />
					<span>Kime Oy Verilir? Kime Verilmez?</span>
					<i>Gazeteci Ekrem Dumanlı You Tube kanalında yeni bir video yayınladı....</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/bomba-sakasi-faciayla-sonuclaniyordu-23054-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20180529/fzPUA3ahgb_m.jpg"alt="Bomba şakası faciayla sonuçlanıyordu...." />
					<span>Bomba şakası faciayla sonuçlanıyordu....</span>
					<i>Olay 28 Mayıs 2018 gece saatlerinde yaşandı. Lion Air havayollarına ait JT687 sefer sayılı Pontianak-Jakarta...</i>
				</a>
			</li>

						<li>
				<a href="/aksenerin-yaptirdigi-ankete-gore-son-durum-ne-haberi/1306861/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20171025/64452939_aksener_206.jpg" src="/static/images/blank.gif" alt="Akşener'in yaptırdığı ankete göre son durum ne?" >
					<span>Akşener'in yaptırdığı ankete göre son durum ne?</span>
					<i>24 Haziran seçimlerine 25 gün kala İyi Parti Genel Başkanı ve Cumhurbaşkanı adayı Meral Akşener'den...</i>
				</a>
			</li>
			
						<li>
				<a href="/bilal-erdogandan-peygamber-efendimiz-ile-ilgili-sok-sozler-haberi/1306889/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170921/43163053_bilal_206.jpg" src="/static/images/blank.gif" alt="Bilal Erdoğan'dan Peygamber Efendimiz ile ilgili şok sözler...." >
					<span>Bilal Erdoğan'dan Peygamber Efendimiz ile ilgili şok sözler....</span>
					<i>AKP'li Cumhurbaşkanı Tayyip Erdoğan'ın oğlu Bilal Erdoğan'ın Peygamber Efendimiz  ile ilgili sözleri...</i>
				</a>
			</li>
			
						<li>
				<a href="/deli-dana-haberlerine-tepki-gosterdi-vatandasim-29-liraya-et-yemesin-diye-yapiyorlar-haberi/1306851/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20130122/13314006_fakibaba_206.jpg" src="/static/images/blank.gif" alt="Deli dana haberlerine tepki gösterdi: Vatandaşım 29 liraya et yemesin diye yapıyorlar" >
					<span>Deli dana haberlerine tepki gösterdi: Vatandaşım 29 liraya et yemesin diye yapıyorlar</span>
					<i>Gıda, Tarım ve Hayvancılık Bakanı Ahmet Eşref Fakıbaba, "Bazı gazetelere bakıyorum, 2011 yılında...</i>
				</a>
			</li>
			
						<li>
				<a href="/orumcek-gibi-tirmanip-cocugu-kurtaran-malili-gocmen-dunyanin-dilinde-haberi/1306846/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180528/33458110_fransa_206.jpg" src="/static/images/blank.gif" alt="Örümcek gibi tırmanıp çocuğu kurtaran adam dünyanın dilinde" >
					<span>Örümcek gibi tırmanıp çocuğu kurtaran adam dünyanın dilinde</span>
					<i>Fransa'nın başkenti Paris'te balkondan sarkan 4 yaşındaki bir çocuğu binaya tırmanarak kurtaran...</i>
				</a>
			</li>
			
						<li>
				<a href="/yunanistana-iltica-eden-turk-vatandaslarinin-durumu-ne-olacak-haberi/1306852/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170609/12438527_yunanistan_sinir_206.jpg" src="/static/images/blank.gif" alt="Yunanistan'a iltica eden Türk vatandaşlarının durumu ne olacak?" >
					<span>Yunanistan'a iltica eden Türk vatandaşlarının durumu ne olacak?</span>
					<i>Yunanistan’da uzun süredir iltica talebinin karara bağlanmasını bekleyen 2.500’den fazla Türk...</i>
				</a>
			</li>
			
						<li>
				<a href="/faiz-lobisi-diye-elestirdiler-simdi-dunyanin-en-yuksek-ikinci-faizini-veriyorlar-haberi/1306883/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20151224/38382761_faiz_206.jpg" src="/static/images/blank.gif" alt="Faiz lobisi diye eleştirdiler .... Şimdi Dünyanın en yüksek ikinci faizini veriyorlar...." >
					<span>Faiz lobisi diye eleştirdiler .... Şimdi Dünyanın en yüksek ikinci faizini veriyorlar....</span>
					<i>Politika faizini yüzde 16.50’ye getiren Türkiye, şu an dünyada Arjantin’den sonra en yüksek...</i>
				</a>
			</li>
			
						<li>
				<a href="/dolari-durdurmak-icin-yapilan-faiz-artirimlari-cebe-nasil-yansiyacak-haberi/1306857/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20151224/38382761_faiz_206.jpg" src="/static/images/blank.gif" alt="Doları durdurmak için yapılan faiz artırımları cebe nasıl yansıyacak?" >
					<span>Doları durdurmak için yapılan faiz artırımları cebe nasıl yansıyacak?</span>
					<i>Doları dizginlemek için bugün yapılan son düzenlemeyle reel faizler yüzde 18'e kadar çıktı....</i>
				</a>
			</li>
			
						<li>
				<a href="/sahneden-firlatilan-vatandas-gundeme-oturdu-haberi/1306845/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180528/85659457_sahne_ince_206.jpg" src="/static/images/blank.gif" alt="Sahneden fırlatılan vatandaş gündeme oturdu" >
					<span>Sahneden fırlatılan vatandaş gündeme oturdu</span>
					<i>CHP’nin cumhurbaşkanı adayı Muharrem İnce, dün İzmir’de korumalarının sahneden attığı...</i>
				</a>
			</li>
			
						<li>
				<a href="/akp-her-gittigi-yere-yerli-otomobil-fabrikasi-sozu-veriyor-simdilik-6-il-oldu-haberi/1306842/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20151014/66374538_yerli_otomobil_206.jpg" src="/static/images/blank.gif" alt="AKP her gittiği yere Yerli Otomobil fabrikası sözü veriyor... Şimdilik 6 il oldu..." >
					<span>AKP her gittiği yere Yerli Otomobil fabrikası sözü veriyor... Şimdilik 6 il oldu...</span>
					<i>Seçim çalışmaları için gittiği Zonguldak’ta, “Yerli otomobil üretimi için Filyos'un şansı...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/tutuklu-gazeteci-emre-soncandan-mektup-var-haberi/1306890/" data-via="shaber_com" data-count="vertical">
Tweet</a>

<!-- 	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/tutuklu-gazeteci-emre-soncandan-mektup-var-haberi/1306890/" data-via="s_habercom" data-count="vertical">Tweet</a> -->

	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.shaber3.com/tutuklu-gazeteci-emre-soncandan-mektup-var-haberi/1306890/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.shaber3.com/tutuklu-gazeteci-emre-soncandan-mektup-var-haberi/1306890/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/ozgur-dusunlerin-boynuna-gecirilen-ilmik-gosterime-girdi-23055-video-haberi/">
	<h2>Özgür düşünlerin boynuna geçirilen “İlmik” gösterime girdi...</h2>
	<img src="http://image.writeclouds.com/Images/video/20180529/f9fUxU4rin.jpg" alt="Özgür düşünlerin boynuna geçirilen “İlmik” gösterime girdi..." />
	</a>
</div>
<div class="item">
	<a href="/web-tv/bomba-sakasi-faciayla-sonuclaniyordu-23054-video-haberi/">
	<h2>Bomba şakası faciayla sonuçlanıyordu....</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180529/fzPUA3ahgb.jpg" alt="Bomba şakası faciayla sonuçlanıyordu...." />
	</a>
</div>
<div class="item">
	<a href="/web-tv/sahneden-firlatilan-vatandas-sosyal-medya-gundemine-oturdu-23053-video-haberi/">
	<h2>Sahneden fırlatılan vatandaş sosyal medya gündemine oturdu</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180528/u1RsDwuLw.jpg" alt="Sahneden fırlatılan vatandaş sosyal medya gündemine oturdu" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/orumcek-gibi-tirmanip-cocugu-kurtaran-malili-gocmen-dunyanin-dilinde-23052-video-haberi/">
	<h2>Örümcek gibi tırmanıp çocuğu kurtaran Malili göçmen dünyanın dilinde</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180528/jKk5C5ntcE.jpg" alt="Örümcek gibi tırmanıp çocuğu kurtaran Malili göçmen dünyanın dilinde" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/kime-oy-verilir-kime-verilmez-23050-video-haberi/">
	<h2>Kime Oy Verilir? Kime Verilmez?</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180528/g1ZsiyIY9q.jpg" alt="Kime Oy Verilir? Kime Verilmez?" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/izmirde-akp-ve-mhpli-grup-chplilerin-mitinginden-cikanlara-saldirdi-23049-video-haberi/">
	<h2>İzmir'de AKP ve MHP'li grup, CHP'lilerin mitinginden çıkanlara saldırdı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180527/GakpbTBjtb.jpg" alt="İzmir'de AKP ve MHP'li grup, CHP'lilerin mitinginden çıkanlara saldırdı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/2014te-yaklasan-hukuksuz-operasyonu-boyle-anlatmis-23048-video-haberi/">
	<h2>2014'te yaklaşan hukuksuz operasyonu böyle anlatmış</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180527/rdkLGKl1xo.jpg" alt="2014'te yaklaşan hukuksuz operasyonu böyle anlatmış" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/simdinin-akplilerin-unutmak-istedikleri-sozler-23047-video-haberi/">
	<h2>Şimdinin AKP'lilerin unutmak istedikleri sözler</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180527/ZmPqvrOZo.jpg" alt="Şimdinin AKP'lilerin unutmak istedikleri sözler" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/erdogan-salonun-disi-bos-olunca-konusma-yapmaktan-vazgecti-23046-video-haberi/">
	<h2>Erdoğan salonun dışı boş olunca konuşma yapmaktan vazgeçti</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180525/fCo5OqajgI.jpg" alt="Erdoğan salonun dışı boş olunca konuşma yapmaktan vazgeçti" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/fethullah-gulen-hocaefendi-ile-ramazan-mukabelesi-23045-video-haberi/">
	<h2>Fethullah Gülen Hocaefendi ile Ramazan mukabelesi</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180525/c6LvMRbhsE.jpg" alt="Fethullah Gülen Hocaefendi ile Ramazan mukabelesi" />
	</a>
</div>
</div>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/iyi-partiden-istifa-etti-haberi/1306855/"><img src="http://image.writeclouds.com/Images/News/20180528/27875263_ruhat_mengi_294.jpg"  alt="İyi Parti'den istifa etti" /><span>İyi Parti'den istifa etti</span></a></li>
								<li><a href="/dolar-dolar-olali-bele-bir-eziyet-gormemistir-agam-haberi/1306848/"><img src="http://image.writeclouds.com/Images/News/20170611/83619476_ahmet_nesin_294.jpg"  alt="'Dolar dolar olalı bele bir eziyet görmemiştir agam'" /><span>'Dolar dolar olalı bele bir eziyet görmemiştir agam'</span></a></li>
								<li><a href="/muthis-iddia-iran-ve-israil-ammanda-gizlice-gorustu-haberi/1306841/"><img src="http://image.writeclouds.com/Images/News/20180528/86843579_israil_iran_294.jpg"  alt="Müthiş iddia! 'İran ve İsrail Amman'da gizlice görüştü" /><span>Müthiş iddia! 'İran ve İsrail Amman'da gizlice görüştü</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/erdogan-piyasalarin-onunde-resmen-diz-coktu-haberi/1306863/"><img src="http://image.shaber3.com/Images/News/20160121/78194775_piyasa_294.jpg"  alt="Erdoğan piyasaların önünde resmen diz çöktü..." /><span>Erdoğan piyasaların önünde resmen diz çöktü...</span></a></li>
								<li><a href="/aksener-den-soylu-ya-son-derece-terbiyesiz-son-derece-dangalakca-haberi/1306853/"><img src="http://image.writeclouds.com/Images/News/20180523/53593874_meral_aksener_294.jpg"  alt="Akşener’den Soylu’ya: Son derece terbiyesiz, son derece dangalakça..." /><span>Akşener’den Soylu’ya: Son derece terbiyesiz, son derece dangalakça...</span></a></li>
								<li><a href="/yasananlarla-ilgili-herkesin-bir-plani-var-ama-bir-de-ilah-kaderin-de-bir-plani-var-haberi/1306880/"><img src="http://image.writeclouds.com/Images/News/20161122/6497842_abdullah_aymaz_294.jpg"  alt="Yaşananlarla ilgili herkesin bir planı var ama... Bir de İlahî Kaderin de bir planı var...." /><span>Yaşananlarla ilgili herkesin bir planı var ama... Bir de İlahî Kaderin de bir planı var....</span></a></li>
								<li><a href="/bilal-erdogandan-peygamber-efendimiz-ile-ilgili-sok-sozler-haberi/1306889/"><img src="http://image.writeclouds.com/Images/News/20170921/43163053_bilal_294.jpg"  alt="Bilal Erdoğan'dan Peygamber Efendimiz ile ilgili şok sözler...." /><span>Bilal Erdoğan'dan Peygamber Efendimiz ile ilgili şok sözler....</span></a></li>
								<li><a href="/akpnin-trollerinde-seviye-dip-yapti-montaj-fotograf-ile-iftira-atmaya-basladilar-haberi/1306864/"><img src="http://image.writeclouds.com/Images/News/20180118/74465600_temel_karamollaoglu_294.jpg"  alt="AKP'nin trollerinde seviye dip yaptı... Montaj fotoğraf ile iftira atmaya başladılar..." /><span>AKP'nin trollerinde seviye dip yaptı... Montaj fotoğraf ile iftira atmaya başladılar...</span></a></li>
								<li><a href="/orumcek-gibi-tirmanip-cocugu-kurtaran-malili-gocmen-dunyanin-dilinde-haberi/1306846/"><img src="http://image.writeclouds.com/Images/News/20180528/33458110_fransa_294.jpg"  alt="Örümcek gibi tırmanıp çocuğu kurtaran adam dünyanın dilinde" /><span>Örümcek gibi tırmanıp çocuğu kurtaran adam dünyanın dilinde</span></a></li>
								<li><a href="/bekir-boydak-60-yillik-emegimizi-musadere-etme-istegini-anlamiyorum-haberi/1306849/"><img src="http://image.shaber3.com/Images/News/20160305/58695427_boydak_294.jpg"  alt="Boydak: 'Ailemizde gözaltına alınmayan yok, yaşadığımız toplu kıyım'" /><span>Boydak: 'Ailemizde gözaltına alınmayan yok, yaşadığımız toplu kıyım'</span></a></li>
								<li><a href="/trumptan-turk-yargisina-agir-sozler-haberi/1306850/"><img src="http://image.writeclouds.com/Images/News/20180508/56929767_trump_294.jpg"  alt="Trump'tan Türk yargısına ağır sözler" /><span>Trump'tan Türk yargısına ağır sözler</span></a></li>
								<li><a href="/abdde-kritik-pazarlik-suruyor-halkbank-ve-iran-masada-haberi/1306876/"><img src="http://image.writeclouds.com/Images/News/20171121/87185546_halkbank_294.jpg"  alt="ABD'de kritik pazarlık sürüyor... Halkbank ve İran masada" /><span>ABD'de kritik pazarlık sürüyor... Halkbank ve İran masada</span></a></li>
								<li><a href="/aksenerin-yaptirdigi-ankete-gore-son-durum-ne-haberi/1306861/"><img src="http://image.writeclouds.com/Images/News/20171025/64452939_aksener_294.jpg"  alt="Akşener'in yaptırdığı ankete göre son durum ne?" /><span>Akşener'in yaptırdığı ankete göre son durum ne?</span></a></li>
								<li><a href="/dort-turk-kadin-irakta-idam-edildi-disisleri-cenazeleri-getirmek-icin-5-bin-dolar-istedi-haberi/1306847/"><img src="http://image.writeclouds.com/Images/News/20180528/11968725_isid_kadin_294.jpg"  alt="Dört Türk kadın Irak'ta idam edildi, dışişleri cenazeleri getirmek için 5 bin dolar istedi" /><span>Dört Türk kadın Irak'ta idam edildi, dışişleri cenazeleri getirmek için 5 bin dolar istedi</span></a></li>
								<li><a href="/yunan-belgeselci-turkiyede-yasanan-zulmu-belgesel-yapti-haberi/1306862/"><img src="http://image.writeclouds.com/Images/News/20180529/18863546_belgesel_294.jpg"  alt="Yunan Belgeselci Türkiye'de yaşanan zulmü belgesel yaptı...." /><span>Yunan Belgeselci Türkiye'de yaşanan zulmü belgesel yaptı....</span></a></li>
								<li><a href="/deli-dana-haberlerine-tepki-gosterdi-vatandasim-29-liraya-et-yemesin-diye-yapiyorlar-haberi/1306851/"><img src="http://image.shaber3.com/Images/News/20130122/13314006_fakibaba_294.jpg"  alt="Deli dana haberlerine tepki gösterdi: Vatandaşım 29 liraya et yemesin diye yapıyorlar" /><span>Deli dana haberlerine tepki gösterdi: Vatandaşım 29 liraya et yemesin diye yapıyorlar</span></a></li>
								<li><a href="/yunanistana-iltica-eden-turk-vatandaslarinin-durumu-ne-olacak-haberi/1306852/"><img src="http://image.writeclouds.com/Images/News/20170609/12438527_yunanistan_sinir_294.jpg"  alt="Yunanistan'a iltica eden Türk vatandaşlarının durumu ne olacak?" /><span>Yunanistan'a iltica eden Türk vatandaşlarının durumu ne olacak?</span></a></li>
								<li><a href="/akaryakita-zam-yapildi-otvden-dusulerek-pompaya-yansitilmadi-haberi/1306856/"><img src="http://image.writeclouds.com/Images/News/20180510/1821678_akaryakit_bp_294.jpg"  alt="Akaryakıta zam yapıldı, ÖTV'den düşülerek pompaya yansıtılmadı" /><span>Akaryakıta zam yapıldı, ÖTV'den düşülerek pompaya yansıtılmadı</span></a></li>
								<li><a href="/sahneden-firlatilan-vatandas-gundeme-oturdu-haberi/1306845/"><img src="http://image.writeclouds.com/Images/News/20180528/85659457_sahne_ince_294.jpg"  alt="Sahneden fırlatılan vatandaş gündeme oturdu" /><span>Sahneden fırlatılan vatandaş gündeme oturdu</span></a></li>
								<li><a href="/dolari-durdurmak-icin-yapilan-faiz-artirimlari-cebe-nasil-yansiyacak-haberi/1306857/"><img src="http://image.shaber3.com/Images/News/20151224/38382761_faiz_294.jpg"  alt="Doları durdurmak için yapılan faiz artırımları cebe nasıl yansıyacak?" /><span>Doları durdurmak için yapılan faiz artırımları cebe nasıl yansıyacak?</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1306890" width="0" height="0" style="display:none"/>


<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="http://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="http://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="http://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
15:21:07</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v=123"></script>
<script type="text/javascript" src="/static/slick/general.js?v=3"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
