<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>Topkapı Sarayı denize doğru kayıyor, sebebi ise...</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="Topkapı, Sarayı, denize, doğru, kayıyor,, sebebi, ise..., TOPKAPI, SARAYI, DENİZE, DOĞRU, KAYIYOR,, SEBEBİ, İSE..."/>
<meta name="description" content="TOPKAPI SARAYI DENİZE DOĞRU KAYIYOR, SEBEBİ İSE.... Son iki yıldır deprem kaynaklı sismik hareketler, Marmaray ve Avrasya Tüneli gibi büyük projelerin"/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.shaber3.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.shaber3.com/topkapi-sarayi-denize-dogru-kayiyor-sebebi-ise-haberi-1279608.html"/> 
<link rel="canonical" href="http://www.shaber3.com/topkapi-sarayi-denize-dogru-kayiyor-sebebi-ise-haberi/1279608/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.shaber3.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v2"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<link rel="standout" href="http://www.shaber3.com/topkapi-sarayi-denize-dogru-kayiyor-sebebi-ise-haberi/1279608/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2017-01-22T10:45:50+02:00"/>
<meta itemprop="datePublished" content="2017-01-22T10:45:50+02:00"/>
<meta itemprop="name" content="Topkapı Sarayı denize doğru kayıyor, sebebi ise..."/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="Son iki yıldır deprem kaynaklı sismik hareketler, Marmaray ve Avrasya Tüneli gibi büyük projelerin oluşturduğu zemin titreşimlerinin kaymayı tetiklediği düşünülüyor."/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.writeclouds.com/Images/News/20170122/77716680_topkapisarayi.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.writeclouds.com/Images/News/20170122/77716680_topkapisarayi_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2017-01-22T10:45:50+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="Topkapı Sarayı denize doğru kayıyor, sebebi ise..."/>
<meta property="og:description" content="Son iki yıldır deprem kaynaklı sismik hareketler, Marmaray ve Avrasya Tüneli gibi büyük projelerin oluşturduğu zemin titreşimlerinin kaymayı tetiklediği düşünülüyor."/>
<meta property="og:image" content="http://image.writeclouds.com/Images/News/20170122/77716680_topkapisarayi.jpg"/>
<meta property="og:url" content="http://www.shaber3.com/topkapi-sarayi-denize-dogru-kayiyor-sebebi-ise-haberi/1279608/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2017-01-22T10:45:50Z"/>
<meta property="og:article:tag" content="Topkapı, Sarayı, denize, doğru, kayıyor,, sebebi, ise..., Son, iki, yıldır, deprem, kaynaklı, sismik, hareketler,, Marmaray, ve, Avrasya, Tüneli, gibi, büyük, projelerin, oluşturduğu, zemin, titreşimlerinin, kaymayı, tetiklediği, düşünülüyor."/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="Topkapı Sarayı denize doğru kayıyor, sebebi ise..."/>
<meta name="twitter:description" content="TOPKAPI SARAYI DENİZE DOĞRU KAYIYOR, SEBEBİ İSE.... Son iki yıldır deprem kaynaklı sismik hareketler, Marmaray ve Avrasya Tüneli gibi büyük projelerin"/>
<meta name="twitter:image" content="http://image.writeclouds.com/Images/News/20170122/77716680_topkapisarayi.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'Topkapi-Sarayi-denize-dogru-kayiyor-sebebi-ise-1279608');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.shaber3.com/topkapi-sarayi-denize-dogru-kayiyor-sebebi-ise-haberi-1279608.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "gundem");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
Topkapı Sarayı denize doğru kayıyor, sebebi ise...<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">06:46</i></span>
<span>Güneş - <i id="gu">08:17</i></span>
<span>Öğle - <i id="og">13:23</i></span>
<span>İkindi - <i id="ik">15:52</i></span>
<span>Akşam - <i id="ak">18:17</i></span>
<span>Yatsı - <i id="yt">19:40</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/canli-mac-anlatimi/" target="_blank" title="Canlı Maç Anlatımı">CANLI MAÇ ANLATIMI</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol"href="http://oyun.samanyoluhaber.com" target="oyun" title="Oyun">OYUN</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/gundem/">Gündem</a>
	<span>/</span>
	<strong>Topkapı Sarayı denize doğru kayıyor, sebebi ise...</strong>
	<span>/</span>22 Ocak 2017 10:45</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">Topkapı Sarayı denize doğru kayıyor, sebebi ise...</h1>
	<h2 class="page-summary">Son iki yıldır deprem kaynaklı sismik hareketler, Marmaray ve Avrasya Tüneli gibi büyük projelerin oluşturduğu zemin titreşimlerinin kaymayı tetiklediği düşünülüyor.</h2>
	<div  class="news-text">
<div class="media-player">
	<script src="http://jwpsrv.com/library/DU1hDEYwEeOAsiIACqoGtw.js"></script>
	<div id='myElement'></div>
	<script type="text/javascript">
		jwplayer('myElement').setup({
		file: 'http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4',
		image: 'http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg',
		autostart: true,
		loop: true,
		width: 650,
		height: 410,
		primary: 'flash',
		advertising: {
		client: 'googima',
		'skipoffset':10,
			schedule: {
				break1: {
					offset:'pre',
					tag:'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=video_text_image_flash&description_url=http%3A%2F%2Fwww.shaber3.com%2Ftopkapi-sarayi-denize-dogru-kayiyor-sebebi-ise-haberi%2F1279608%2F&videoad_start_delay=0'
            },
				break2: {
					offset:'00:10',
					tag:'http://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image_flash&client=ca-video-pub-2470958798429131&description_url=http%3A%2F%2Fwww.shaber3.com%2Ftopkapi-sarayi-denize-dogru-kayiyor-sebebi-ise-haberi%2F1279608%2F&channel=MidrollVideo&videoad_start_delay=15000&hl=tr&max_ad_duration=30000'
            },
				break3: {
					offset: 'post',
					tag: 'http://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image_flash&client=ca-video-pub-2470958798429131&description_url=http%3A%2F%2Fwww.shaber3.com%2Ftopkapi-sarayi-denize-dogru-kayiyor-sebebi-ise-haberi%2F1279608%2F&channel=PostrollVideo&videoad_start_delay=-1&hl=tr&max_ad_duration=30000'
			}
        }
	}
});
</script>

	</div>

<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		<div><b>Topkapı Sarayı denize doğru kayıyor</b></div><div><br></div><div>Topkapı Sarayı’nın zemininde Sarayburnu’na doğru bir kayma ve zemin sıvılaşması tespit edildi. Binaların duvarlarında ve kubbesinde oluşan yarıkların zemindeki kaymanın etkisiyle oluştuğu sonucuna varıldı. Kültür ve Turizm Bakanlığı yapının kurtarılması için çalışmalara başladı.</div><div><br></div><div>Hürriyet'in haberine göre, İçinde Topkapı Hançeri, Kaşıkçı Elması, Nadir Şah Tahtı, Zümrüt Sorguç, Zümrütlü Maşrapa, Altın Miğfer, Hz. Osman’ın Kılıcı, Abanoz Taht gibi paha biçilmez eserlerin bulunduğu Fatih Köşkü çökme tehlikesi yaşadığı için ziyarete kapatılmıştı. Köşkün restorasyonu sırasında sıvaların raspalanması (soyulması) neticesinde ortaya çıkan durum uzman raporlarına şöyle yansımıştı:</div><div><br></div><div>‘‘Raspa sonrası ortaya çıkan deformasyonların büyüklüğü çatlak boyutunu aşarak ayrık ve yarık seviyelerine geldiği gözlemlenmiştir.’’</div><div><br></div><div>Topkapı Sarayını çökme noktasına getiren duvarlarında ve kubbelerinde oluşan dev yarıkların sebebi belli oldu. Tarihi yapının zemininde Sarayburnu’na doğru bir kayma ve zemin sıvılaşması tespit edildi. Sarayda oluşan yarıkların zemindeki kaymanın etkisi ile meydana geldiği sonucuna varıldı.</div><div><br></div><div><b>Büyük projeler tetikledi</b></div><div><b><br></b></div><div>Kültür ve Turizm Bakanlığı uzman raporlarından sonra tarihi yapının kurtarılması için çalışmalara başladı. Uzun yılların ihmali göz önüne alınarak makyaj tabir edilen geçici onarım yerine çatlak ve yarıkların sebebi araştırıldı. Bu amaçla gerek köşkün içine gerekse çevreye 26 sondaj kuyusu açarak içine sismik hareketliliği ölçen inklinometre propları ile delgilerin tabanına zemindeki boşluk suyu basınçlarını ölçen piyezometre yerleştirildi. Bu cihazlardan alınan veriler GPRS aracılığıyla bir veri bankasına aktarılacak. Yetkililer bu cihazların amacının bugün için değil, sarayın uzun yıllar izlenebilmesi için yapıldığını belirtiyor.</div><div><br></div><div>&nbsp;<br></div><div><b>Son iki yıldır deprem kaynaklı sismik hareketler, Marmaray ve Avrasya Tüneli gibi büyük projelerin oluşturduğu zemin titreşimlerinin kaymayı tetiklediği düşünülüyor. </b>Ayrıca 1920’li yıllarda yapılan saray drenaj sistemininde yer yer tıkanmalar, körelme veya atık suyun deşarj edilememesinin de zemin sıvılaşmasını artırdığı tahmin ediliyor.</div><div><br></div><div><b>Kayma uzun yıllar içinde olmuş</b></div><div><br></div><div>Metodolojik olarak sorunun tespitine yönelik çatlakların oluşmasında zeminsel etkilerin ağır bastığı görüldü. Yakın zamanda bölgede oluşan istinat duvarlarının yıkılma sebebinin de bu olduğu sonucuna varıldı. Tarihi yapının statik güçlendirme yöntemi belirlendi.&nbsp;</div><div><br></div><div>Kaymanın uzun yıllar içinde gerçekleştiği, bunda Topkapı Sarayı drenaj sisteminin eski olmasının ve sistemin yer yer çalışmamasının zemindeki sıvılaşmayı artırdığı düşünülüyor. Zemin etüt ve tasarım şirketi tarafından yürütülen çalışmalar sonucunda oluşan ön inceleme raporuna göre zemindeki bu kaymanın önüne geçebilmek için Fatih Köşkü ile aynı aks üzerinde bulunan Mecidiye Köşkü, Sarayın Mutfak bölümlerinin etrafı ile yamaçta bulunan istinat duvarının güçlendirilmesi için çelik kazık çakma önerisi yapıldı. Jeoradar yöntemi ile zeminin altınında kalıntılar tespit edildi. Bu kalıntıların tarihi kaynaklardan da bilindiği üzere Roma dönemi akropolü olduğu düşünülüyor. Fore kazık uygulaması yapılması halinde kalıntıların büyük zarar göreceği, betonun zemin altında birçok noktaya ulaşarak kalıntılarda dönüşü olmayan tahribata neden olacağından çelik kazık yöntemi önerildi. Çelik kazıklar 1-1,5 metre aralıklarla ve jeoradar sonuçları göz önüne alınarak kalıntılara zarar vermeyecek şekilde yerleştirilmesi planlandı.</div><div><br></div><div><b>Zemin sıvılaşması önemli sorun</b></div><div><br></div><div>Saray’ın zemininde kaymanın yanı sıra zemin sıvılaşması da tespit edildi. Yeraltı su seviyesi altındaki tabakaların mukavemetlerini kaybederek, katı yerine viskoz sıvı gibi davranmaya başlamasına zemin sıvılaşması deniyor. Bir anlamda zemindeki toprağın suya doyması olarak nitelendirilen zemin sıvılaşması taşıma gücünü kaybettiğinde yapıda hasara yol açan, önemli ölçüde oturma ve dönmelere neden oluyor. Yapının ağırlığı büyük değilse taşıma gücünün zayıflaması büyük oturmalar ortaya çıkarmıyor ama sıvılaşma artıkça ve önlem alınmadığında oluşacak kayma binayı da yerinden oynatıyor ya da binada çatlak, yarık gibi hasarlar oluşturuyor. İstinat duvarının arkasındaki zemin sıvılaştığı zaman yatay zemin basıncı önemli derecede artış gösteriyor. Nitekim Gülhane parkındaki istinat duvarı ile Konyalı restorandaki istinat duvarlarının göçmesi bu sebebe bağlanıyor. Saray’ın avlusunda oluşan obruk benzeri çökmenin de drenaj sisteminin eskiyerek o bölgede zemin sıvılaşmasına neden olmasından kaynaklandığı belirtiliyor.</div></div>		
				
		


	</div>
			<div class="news-info">
				<div class="count-date">
			<a href="/yahu-senin-yeliz-e-ne-ihtiyacin-var-haberi/1279607/"  title="Yahu senin Yelize ne ihtiyacın var?"><< Önceki Haber</a>
			<span>Topkapı Sarayı denize doğru kayıyor, sebebi ise...</span>
			<a href="/tutuklu-babaya-mektup-haberi/1279609/" title="Tutuklu babaya mektup"><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/yahu-senin-yeliz-e-ne-ihtiyacin-var-haberi/1279607/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/tutuklu-babaya-mektup-haberi/1279609/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/avustralyada-ilginc-bir-saldiri-4-kisi-oldu-20906-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170120/ZBGkViChOy_m.jpg"alt="Avustralya'da ilginç bir saldırı: 4 kişi öldü" />
					<span>Avustralya'da ilginç bir saldırı: 4 kişi öldü</span>
					<i>Avustralya'nın Melbourne şehrinde ilginç bir olay yaşandı. 26 yaşındaki Yunan asıllı Dimitrios...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/macar-ogrencileri-tasiyan-otobus-italyada-kaza-yapti-16-olu-20907-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170121/1nhfSFBr4G_m.jpg"alt="Macar öğrencileri taşıyan otobüs İtalya'da kaza yaptı: 16 ölü" />
					<span>Macar öğrencileri taşıyan otobüs İtalya'da kaza yaptı: 16 ölü</span>
					<i>Macaristanlı öğrencileri taşıyan bir otobüsün İtalya'nın Verona kenti yakınlarında kaza yaparak...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/iste-obama-ailesinin-yeni-evi-20911-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170121/Y6GxOu2yTm_m.jpg"alt="İşte Obama Ailesi'nin yeni evi!" />
					<span>İşte Obama Ailesi'nin yeni evi!</span>
					<i>Görevi Donald Trump'a devreden eski ABD Başkanı Barack Obama bu evde yaşayacak.

ABD'nin başkenti...</i>
				</a>
			</li>

						<li>
				<a href="/catisi-olmayan-iddianamedeki-carpikliklar-haberi/1279582/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170121/51119542_yargi_206.jpg" src="/static/images/blank.gif" alt="Çatısı olmayan iddianamedeki çarpıklıklar" >
					<span>Çatısı olmayan iddianamedeki çarpıklıklar</span>
					<i>Gazeteci Yazar Veysel Ayhan TR724 . com internet sitesinde Ankara 4. Ağır Ceza Mahkemesi’nde görülen...</i>
				</a>
			</li>
			
						<li>
				<a href="/fethullah-gulen-hocaefendiden-cok-onemli-tavsiye-haberi/1279604/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20161205/87140978_hocaefendi_206.jpg" src="/static/images/blank.gif" alt="Fethullah Gülen Hocaefendi'den çok önemli tavsiye" >
					<span>Fethullah Gülen Hocaefendi'den çok önemli tavsiye</span>
					<i>Fethullah Gülen Hocaefendi bir sohbetinde' yol yorgunluğundan kurtulmak' için çok önemli bir tavsiyede...</i>
				</a>
			</li>
			
						<li>
				<a href="/evdeki-laptoptan-cikan-ayrinti-dehsete-dusurdu-haberi/1279571/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170117/26786084_reina_saldiri_terorist_206.jpg" src="/static/images/blank.gif" alt="Evdeki laptoptan çıkan ayrıntı dehşete düşürdü!" >
					<span>Evdeki laptoptan çıkan ayrıntı dehşete düşürdü!</span>
					<i>Reina saldırganı Masharipov’un incelenen ‘laptop’undaki yazışmalarda İstanbul’da yılbaşı...</i>
				</a>
			</li>
			
						<li>
				<a href="/son-dakika-180-tsk-personeli-icin-daha-gozalti-karari-haberi/1279579/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170121/76559306_gozalti_asker_206.jpg" src="/static/images/blank.gif" alt="180 TSK personeli için daha gözaltı kararı!" >
					<span>180 TSK personeli için daha gözaltı kararı!</span>
					<i>Ankara'da yürütülen soruşturma kapsamında 'ByLock' kullanmış olma ihtimali nedeniyle 180 TSK personeli...</i>
				</a>
			</li>
			
						<li>
				<a href="/barzani-bagimsiz-kurdistan-icin-her-seyi-yapacagiz-haberi/1279591/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170121/17846378_barzani_206.jpg" src="/static/images/blank.gif" alt="Barzani: 'Bağımsız Kürdistan için her şeyi yapacağız'" >
					<span>Barzani: 'Bağımsız Kürdistan için her şeyi yapacağız'</span>
					<i>Irak Kürdistan Bölgesel Yönetimi Başkanı Mesud Barzani, "Bağımsız bir Kürdistan artık bir hayal...</i>
				</a>
			</li>
			
						<li>
				<a href="/turkiyedeki-siyasal-duzenin-adi-dikta-diktatorun-de-adi-haberi/1279589/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20161126/65178157_erdogan_diktator_206.jpg" src="/static/images/blank.gif" alt="'Türkiye'deki siyasal düzenin adı dikta, diktatörün adı ise ...'" >
					<span>'Türkiye'deki siyasal düzenin adı dikta, diktatörün adı ise ...'</span>
					<i>t24.com sitesinde yazarlık yapan Hasan Cemal, bir süre önce yazılarına ara vermişti. 'Başkanlık'...</i>
				</a>
			</li>
			
						<li>
				<a href="/erdogan-referandum-surecinde-meydanlara-inecek-haberi/1279574/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20160807/91616985_miting_206.jpg" src="/static/images/blank.gif" alt="Erdoğan referandum sürecinde meydanlara inecek" >
					<span>Erdoğan referandum sürecinde meydanlara inecek</span>
					<i>Cumhurbaşkanlığı Sözcüsü: Kendisi süreci en fazla savunan lider; Erdoğan referandum için sahada...</i>
				</a>
			</li>
			
						<li>
				<a href="/saffet-sancakli-intihar-girisiminde-bulunan-esiyle-ilgili-ilk-defa-konustu-haberi/1279570/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170115/12306599_saffet_206.jpg" src="/static/images/blank.gif" alt="Saffet Sancaklı intihar girişiminde bulunan eşiyle ilgili ilk defa konuştu" >
					<span>Saffet Sancaklı intihar girişiminde bulunan eşiyle ilgili ilk defa konuştu</span>
					<i>MHP'li Saffet Sancaklı, anayasa değişiklik teklifinin son maddesinin oylamasına geçilmeden önce...</i>
				</a>
			</li>
			
						<li>
				<a href="/yandas-yazar-arinca-nasil-diz-cokturuldugunu-yazdi-haberi/1279590/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170121/16101457_arinc_206.jpg" src="/static/images/blank.gif" alt="Yandaş yazar, Bülent Arınç'a nasıl diz çöktürüldüğünü yazdı..." >
					<span>Yandaş yazar, Bülent Arınç'a nasıl diz çöktürüldüğünü yazdı...</span>
					<i>Yandaş Milat Gazetesi yazarı Serdar Arseven; AKP kurucularından, eski Meclis Başkanı Bülent Arınç'ın...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">


	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/topkapi-sarayi-denize-dogru-kayiyor-sebebi-ise-haberi/1279608/" data-via="s_habercom" data-count="vertical">Tweet</a>
	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.shaber3.com/topkapi-sarayi-denize-dogru-kayiyor-sebebi-ise-haberi/1279608/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.shaber3.com/topkapi-sarayi-denize-dogru-kayiyor-sebebi-ise-haberi/1279608/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/mecliste-i-love-you-yelizzzz-sesleri-20913-video-haberi/">
	<h2>Meclis'te "ı love you Yelizzzz" sesleri</h2>
	<img src="http://image.writeclouds.com/Images/video/20170122/C61TMfKDl.jpg" alt="Meclis'te "ı love you Yelizzzz" sesleri" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/fethullah-gulen-hocaefendiden-cok-onemli-tavsiye-20912-video-haberi/">
	<h2>Fethullah Gülen Hocaefendi'den  çok önemli tavsiye</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170122/jh469xDKfM.jpg" alt="Fethullah Gülen Hocaefendi'den  çok önemli tavsiye" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/iste-obama-ailesinin-yeni-evi-20911-video-haberi/">
	<h2>İşte Obama Ailesi'nin yeni evi!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170121/Y6GxOu2yTm.jpg" alt="İşte Obama Ailesi'nin yeni evi!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/suriye-topragini-vatan-diye-anlatan-erdogan-sehitler-olmadan-olmaz-20910-video-haberi/">
	<h2>Suriye toprağını 'vatan' diye anlatan Erdoğan: 'Şehitler olmadan olmaz'</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170121/yvLVnGFcRV.jpg" alt="Suriye toprağını 'vatan' diye anlatan Erdoğan: 'Şehitler olmadan olmaz'" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/pakistanda-pazar-yerinde-patlama-en-az-21-olu-20909-video-haberi/">
	<h2>Pakistan'da pazar yerinde patlama, en az 21 ölü</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170121/Ps6Aww7CZg.jpg" alt="Pakistan'da pazar yerinde patlama, en az 21 ölü" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/istanbul-esenyurtta-polise-ates-acildi-20908-video-haberi/">
	<h2>İstanbul Esenyurt'ta polise ateş açıldı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170121/v63SccszC.jpg" alt="İstanbul Esenyurt'ta polise ateş açıldı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/macar-ogrencileri-tasiyan-otobus-italyada-kaza-yapti-16-olu-20907-video-haberi/">
	<h2>Macar öğrencileri taşıyan otobüs İtalya'da kaza yaptı: 16 ölü</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170121/1nhfSFBr4G.jpg" alt="Macar öğrencileri taşıyan otobüs İtalya'da kaza yaptı: 16 ölü" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/avustralyada-ilginc-bir-saldiri-4-kisi-oldu-20906-video-haberi/">
	<h2>Avustralya'da ilginç bir saldırı: 4 kişi öldü</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170120/ZBGkViChOy.jpg" alt="Avustralya'da ilginç bir saldırı: 4 kişi öldü" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/fethullah-gulen-hocaefendi-yapilan-zulumler-icin-ne-dedi-20905-video-haberi/">
	<h2>Fethullah Gülen Hocaefendi yapılan zulümler için ne dedi?</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170120/UpqR5k3UZd.jpg" alt="Fethullah Gülen Hocaefendi yapılan zulümler için ne dedi?" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/trump-karsitlari-cevreye-zarar-verdi-20904-video-haberi/">
	<h2>Trump karşıtları çevreye zarar verdi</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170120/VyuROrw6k.jpg" alt="Trump karşıtları çevreye zarar verdi" />
	</a>
</div>
</div>
<a href="https://yolumkaderim.wordpress.com" target="_blank" rel="nofollow">
<img src="http://image.writeclouds.com/Images/Resim/Images/News/20161202/56186194.jpg" alt="yolum kaderim"/></a>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/acun-da-mi-krize-girdi-140-kisiyi-isten-atti-haberi/1279603/"><img src="http://image.shaber3.com/Images/News/20151022/acun-ilicali-nevsehir-de-1182455_294.jpg"  alt="Acun da mı krize girdi . 140 kişiyi işten attı" /><span>Acun da mı krize girdi . 140 kişiyi işten attı</span></a></li>
								<li><a href="/gambiya-lideri-ultimatom-sonrasi-koltugu-birakiyor-haberi/1279595/"><img src="http://image.writeclouds.com/Images/News/20170113/65366536_gambiya_294.jpg"  alt="Gambiya lideri, ültimatom sonrası koltuğu bırakıyor" /><span>Gambiya lideri, ültimatom sonrası koltuğu bırakıyor</span></a></li>
								<li><a href="/turkiye-savasin-icine-sokulabilir-suikastlar-olabilir-haberi/1279602/"><img src="http://image.shaber3.com/Images/News/20160417/87803000_tbmm_294.jpg"  alt="Türkiye, savaşın içine sokulabilir, suikastlar olabilir" /><span>Türkiye, savaşın içine sokulabilir, suikastlar olabilir</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/trump-vuruldu-haberi/1279610/"><img src="http://image.writeclouds.com/Images/News/20170120/55847564_donald_trump_294.jpg"  alt="‘Trump vuruldu’" /><span>‘Trump vuruldu’</span></a></li>
								<li><a href="/iste-obama-ailesinin-yeni-evi-haberi/1279597/"><img src="http://image.writeclouds.com/Images/News/20170121/16857437_obamayenievi_294.jpg"  alt="İşte Obama Ailesi'nin yeni evi!" /><span>İşte Obama Ailesi'nin yeni evi!</span></a></li>
								<li><a href="/topkapi-sarayi-denize-dogru-kayiyor-sebebi-ise-haberi/1279608/"><img src="http://image.writeclouds.com/Images/News/20170122/77716680_topkapisarayi_294.jpg"  alt="Topkapı Sarayı denize doğru kayıyor, sebebi ise..." /><span>Topkapı Sarayı denize doğru kayıyor, sebebi ise...</span></a></li>
								<li><a href="/meral-aksenerin-agabeyi-nihat-gurer-hayatini-kaybetti-haberi/1279592/"><img src="http://image.writeclouds.com/Images/News/20170121/76556502_meral_aksener_294.jpg"  alt="Meral Akşener'in ağabeyi Nihat Gürer hayatını kaybetti" /><span>Meral Akşener'in ağabeyi Nihat Gürer hayatını kaybetti</span></a></li>
								<li><a href="/bylock-ile-ilgili-hukuksal-savunma-haberi/1279606/"><img src="http://image.writeclouds.com/Images/News/20160915/55543352_bylock_294.jpg"  alt="ByLock ile ilgili hukuksal savunma" /><span>ByLock ile ilgili hukuksal savunma</span></a></li>
								<li><a href="/pasifikte-cok-buyuk-deprem-tsunami-alarmi-verildi-haberi/1279605/"><img src="http://image.writeclouds.com/Images/News/20160917/7212231_deprem_294.jpg"  alt="Pasifik'te çok büyük deprem, Tsunami alarmı verildi!" /><span>Pasifik'te çok büyük deprem, Tsunami alarmı verildi!</span></a></li>
								<li><a href="/bir-doga-harikasi-daha-yakildi-haberi/1279599/"><img src="http://image.shaber3.com/Images/News/201227/220913_orman-yangini_294.jpg"  alt="Bir doğa harikası daha yakıldı" /><span>Bir doğa harikası daha yakıldı</span></a></li>
								<li><a href="/ab-istihbarat-merkezi-nin-15-temmuz-raporu-sizdi-turk-disisleri-tutustu-haberi/1279594/"><img src="http://image.writeclouds.com/Images/News/20170121/8578604_disisleri_294.jpg"  alt="AB İstihbarat Merkezi’nin '15 Temmuz Cemaat İşi Değil' diyen raporu sızdı, Türk Dışişleri tutuştu!" /><span>AB İstihbarat Merkezi’nin '15 Temmuz Cemaat İşi Değil' diyen raporu sızdı, Türk Dışişleri tutuştu!</span></a></li>
								<li><a href="/yandas-yazar-arinca-nasil-diz-cokturuldugunu-yazdi-haberi/1279590/"><img src="http://image.writeclouds.com/Images/News/20170121/16101457_arinc_294.jpg"  alt="Yandaş yazar, Bülent Arınç'a nasıl diz çöktürüldüğünü yazdı..." /><span>Yandaş yazar, Bülent Arınç'a nasıl diz çöktürüldüğünü yazdı...</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1279608" width="0" height="0" style="display:none"/>


<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="http://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="http://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="http://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
10:00:48</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v1"></script>
<script type="text/javascript" src="/static/slick/general.js"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
