<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>Fitch 20 Türk Bankası'nın notunu düşürdü</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="Fitch, 20, Türk, Bankası'nın, notunu, düşürdü, FİTCH, 20, TÜRK, BANKASI'NIN, NOTUNU, DÜŞÜRDÜ"/>
<meta name="description" content="FİTCH 20 TÜRK BANKASI'NIN NOTUNU DÜŞÜRDÜ. Uluslararası kredi derecelendirme kuruluşu Fitch, 20 Türk bankasının notunu düşürürken görünümün negatif"/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.shaber3.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.shaber3.com/fitch-20-turk-bankasinin-notunu-dusurdu-haberi-1312727.html"/> 
<link rel="canonical" href="http://www.shaber3.com/fitch-20-turk-bankasinin-notunu-dusurdu-haberi/1312727/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.shaber3.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v21"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<!-- flowplayer -->
<link rel="stylesheet" href="/static/flowplayer/skin/skin.css">
<script src="/static/flowplayer/flowplayer.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//releases.flowplayer.org/vast/shaber3.com/vast.min.js"></script>
<!-- flowplayer -->


<link rel="standout" href="http://www.shaber3.com/fitch-20-turk-bankasinin-notunu-dusurdu-haberi/1312727/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2018-10-02T00:31:29+02:00"/>
<meta itemprop="datePublished" content="2018-10-02T00:31:29+02:00"/>
<meta itemprop="name" content="Fitch 20 Türk Bankası'nın notunu düşürdü"/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="Uluslararası kredi derecelendirme kuruluşu Fitch, 20 Türk bankasının notunu düşürürken görünümün negatif olduğunu açıkladı."/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.shaber3.com/Images/News/20151210/99182351_fitch.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.shaber3.com/Images/News/20151210/99182351_fitch_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2018-10-02T00:31:29+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="Fitch 20 Türk Bankası'nın notunu düşürdü"/>
<meta property="og:description" content="Uluslararası kredi derecelendirme kuruluşu Fitch, 20 Türk bankasının notunu düşürürken görünümün negatif olduğunu açıkladı."/>
<meta property="og:image" content="http://image.shaber3.com/Images/News/20151210/99182351_fitch.jpg"/>
<meta property="og:url" content="http://www.shaber3.com/fitch-20-turk-bankasinin-notunu-dusurdu-haberi/1312727/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2018-10-02T00:31:29Z"/>
<meta property="og:article:tag" content="Fitch, 20, Türk, Bankası'nın, notunu, düşürdü, Uluslararası, kredi, derecelendirme, kuruluşu, Fitch,, 20, Türk, bankasının, notunu, düşürürken, görünümün, negatif, olduğunu, açıkladı."/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="Fitch 20 Türk Bankası'nın notunu düşürdü"/>
<meta name="twitter:description" content="FİTCH 20 TÜRK BANKASI'NIN NOTUNU DÜŞÜRDÜ. Uluslararası kredi derecelendirme kuruluşu Fitch, 20 Türk bankasının notunu düşürürken görünümün negatif"/>
<meta name="twitter:image" content="http://image.shaber3.com/Images/News/20151210/99182351_fitch.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'Fitch-20-Turk-Bankasinin-notunu-dusurdu-1312727');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.shaber3.com/fitch-20-turk-bankasinin-notunu-dusurdu-haberi-1312727.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "ekonomi");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
Fitch 20 Türk Bankası'nın notunu düşürdü<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">05:28</i></span>
<span>Güneş - <i id="gu">06:55</i></span>
<span>Öğle - <i id="og">13:01</i></span>
<span>İkindi - <i id="ik">16:15</i></span>
<span>Akşam - <i id="ak">18:55</i></span>
<span>Yatsı - <i id="yt">20:14</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/canli-mac-anlatimi/" target="_blank" title="Canlı Maç Anlatımı">CANLI MAÇ ANLATIMI</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol"href="http://oyun.samanyoluhaber.com" target="oyun" title="Oyun">OYUN</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/ekonomi/">Ekonomi</a>
	<span>/</span>
	<strong>Fitch 20 Türk Bankası'nın notunu düşürdü</strong>
	<span>/</span>02 Ekim 2018 00:31</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">Fitch 20 Türk Bankası'nın notunu düşürdü</h1>
	<h2 class="page-summary">Uluslararası kredi derecelendirme kuruluşu Fitch, 20 Türk bankasının notunu düşürürken görünümün negatif olduğunu açıkladı.</h2>
	<div  class="news-text">
<div class="media-player">

	<div class="flowplayer fp-slim" data-swf="/static/flowplayer/flowplayer.swf" data-key="$552379533293094" style="background-image:url(http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg);">

 <script>
 $(".flowplayer").flowplayer({
	ima: {
    	description_url: location.href,
    	ads: [
    		{
      time: 0,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2Ffitch-20-turk-bankasinin-notunu-dusurdu-haberi%2F1312727%2F&max_ad_duration=30000&videoad_start_delay=0'
    },
    {
      time: 10,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2Ffitch-20-turk-bankasinin-notunu-dusurdu-haberi%2F1312727%2F&max_ad_duration=30000&videoad_start_delay=10'
    },
    {
      time: -1,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2Ffitch-20-turk-bankasinin-notunu-dusurdu-haberi%2F1312727%2F&max_ad_duration=30000&videoad_start_delay=0'
    }
    ]
  },
      		autoplay: false,
      		splash: false,
      		twitter: 'http://www.shaber3.com/fitch-20-turk-bankasinin-notunu-dusurdu-haberi/1312727/',
      		clip: {
    sources: [
      { type: "video/mp4",
        src:  "http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4" }
    ]
  }
		});
      </script>
   </div>
	</div>

<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		<div style="">Fitch, not indirimlerine neden olarak bankaların varlık kaliteleri, performans riskleri, likidite ve fonlama gibi konularda yapılan değerlendirmelerin olduğunu belirtti.<br></div><div style=""><br></div><div style="">Ficth Ratings, 13 Temmuz'da Türkiye'nin kredi notunu BB+'dan BB'ye düşürmüş, görünümü ise "durağan"dan "negatif"e çevirmişti.</div><div ><br></div></div>		
				
		


	</div>
			<div class="patreon-link">
		<a href="https://www.patreon.com/samanyoluhaber/" rel="nofollow" target="_blank" title="Samanyoluhaber'e Patreon ile sahip çıkın!">Samanyoluhaber'e Patreon ile sahip çıkın!</a>
	</div>
	<div class="news-info">
				<div class="count-date">
			<a href="/almanya-dan-erdogana-yalanlama-136-kisilik-iade-listesi-verilmedi-haberi/1312726/"  title="Almanya'dan Erdoğan'a yalanlama: 136 kişilik iade listesi verilmedi"><< Önceki Haber</a>
			<span>Fitch 20 Türk Bankası'nın notunu düşürdü</span>
			<a href="/" title=""><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/almanya-dan-erdogana-yalanlama-136-kisilik-iade-listesi-verilmedi-haberi/1312726/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/avusturyali-bakandan-kursude-dunyaya-surpriz-23437-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20180930/km9ktYGIVn_m.jpg"alt="Avusturyalı Bakan'dan kürsüde dünyaya sürpriz" />
					<span>Avusturyalı Bakan'dan kürsüde dünyaya sürpriz</span>
					<i>Avusturya Dışişleri Bakanı Karin Kneissl, Birleşmiş Milletler 73. Genel Kurulu'na Arapça hitapla...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/tutuklu-harbiyeli-annesi-darbeye-giden-ogrenci-kopru-parasi-oder-mi-23440-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20181001/OoezPUm9i_m.jpg"alt="Tutuklu Harbiyeli annesi: Darbeye giden öğrenci köprü parası öder mi?" />
					<span>Tutuklu Harbiyeli annesi: Darbeye giden öğrenci köprü parası öder mi?</span>
					<i>Tutuklu Hava Harp Okulu öğrencilerinden Furkan Çetinkaya’nın annesi Melek Çetinkaya, çok çarpıcı...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/asil-huner-ve-gercek-zafer-23439-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20181001/Rwt4mEjL4O_m.jpg"alt="Asıl hüner ve Gerçek Zafer" />
					<span>Asıl hüner ve Gerçek Zafer</span>
					<i>Fethullah Gülen Hocaefendi'nin haftanın Bamteli sohbeti Herkul.org internet sitesinde yayınlandı</i>
				</a>
			</li>

						<li>
				<a href="/ali-koc-tan-phillip-cocu-ya-istifa-et-haberi/1312705/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20181001/10246879_ali_koc_cocu_206.jpg" src="/static/images/blank.gif" alt="Ali Koç’tan Phillip Cocu’ya: İstifa et" >
					<span>Ali Koç’tan Phillip Cocu’ya: İstifa et</span>
					<i>Çaykur Rizespor maçı sonrası Fenerbahçe Başkanı Ali Koç’un istifasını istediği Hollandalı...</i>
				</a>
			</li>
			
						<li>
				<a href="/dugunde-taktigi-altin-geri-gelmeyince-icrayla-aldi-haberi/1312699/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20160703/80270738_altin_206.jpg" src="/static/images/blank.gif" alt="Düğünde taktığı altın geri gelmeyince icrayla aldı" >
					<span>Düğünde taktığı altın geri gelmeyince icrayla aldı</span>
					<i>Kayseri'de bir kişi, çeyrek altın taktığı yakını düğününe gelmeyince taktığı altının...</i>
				</a>
			</li>
			
						<li>
				<a href="/esas-domino-etkisi-simdi-basliyor-henuz-kriz-yeni-basliyor-haberi/1312709/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180810/35552827_kriz_206.jpg" src="/static/images/blank.gif" alt="'Esas domino etkisi şimdi... Henüz kriz yeni başlıyor'" >
					<span>'Esas domino etkisi şimdi... Henüz kriz yeni başlıyor'</span>
					<i>''Öyle kur artınca, faizler yükselince maalesef bu iş burada bitmiyor. Krizin hızı yavaşladı...</i>
				</a>
			</li>
			
						<li>
				<a href="/konkordato-isteyen-sirket-sayisi-3-bini-asti-yil-bitmeden-5-bini-gecer-haberi/1312691/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180815/77346976_sirket_206.jpg" src="/static/images/blank.gif" alt="'Konkordato isteyen şirket sayısı 3 bini aştı,yıl bitmeden 5 bini geçer'" >
					<span>'Konkordato isteyen şirket sayısı 3 bini aştı,yıl bitmeden 5 bini geçer'</span>
					<i>Sözcü yazarı Dr. Nedim Türkmen, konkordato ilan eden şirket sayısının 3 bini geçtiğini ileri...</i>
				</a>
			</li>
			
						<li>
				<a href="/bakanlik-ekmege-zammi-durdurdu-fiyat-1-tlde-kaldi-haberi/1312723/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180907/79820721_ekmek_206.jpg" src="/static/images/blank.gif" alt="Bakanlık ekmeğe zammı durdurdu: Fiyat 1 TL'de kaldı" >
					<span>Bakanlık ekmeğe zammı durdurdu: Fiyat 1 TL'de kaldı</span>
					<i>Ticaret Bakanlığı'nın, Ankara'da yürürlüğe giren yüzde 25'lik ekmek zammını...</i>
				</a>
			</li>
			
						<li>
				<a href="/sosyal-medya-fenomenlerine-gozalti-haberi/1312707/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20181001/87115033_pucca_206.jpg" src="/static/images/blank.gif" alt="Sosyal medya fenomenlerine gözaltı" >
					<span>Sosyal medya fenomenlerine gözaltı</span>
					<i>İstanbul'da narkotik polisi aralarında sosyal medya fenomenlerinin de bulunduğu bir çok kişiye operasyon...</i>
				</a>
			</li>
			
						<li>
				<a href="/bahceliye-kemal-dervis-cevabi-pes-yani-haberi/1312701/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180617/89977275_devlet_bahceli_206.jpg" src="/static/images/blank.gif" alt="Bahçeli'ye Kemal Derviş cevabı: Pes yani!" >
					<span>Bahçeli'ye Kemal Derviş cevabı: Pes yani!</span>
					<i>CHP Genel Başkanı Kemal Kılıçdaroğlu, partisinin genel başkan yardımcısı Faik Öztrak için...</i>
				</a>
			</li>
			
						<li>
				<a href="/fitch-20-turk-bankasinin-notunu-dusurdu-haberi/1312727/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20151210/99182351_fitch_206.jpg" src="/static/images/blank.gif" alt="Fitch 20 Türk Bankası'nın notunu düşürdü" >
					<span>Fitch 20 Türk Bankası'nın notunu düşürdü</span>
					<i>Uluslararası kredi derecelendirme kuruluşu Fitch, 20 Türk bankasının notunu düşürürken görünümün...</i>
				</a>
			</li>
			
						<li>
				<a href="/almanya-dan-erdogana-yalanlama-136-kisilik-iade-listesi-verilmedi-haberi/1312726/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180221/77038613_merkel_erdogan_206.jpg" src="/static/images/blank.gif" alt="Almanya'dan Erdoğan'a yalanlama: 136 kişilik iade listesi verilmedi" >
					<span>Almanya'dan Erdoğan'a yalanlama: 136 kişilik iade listesi verilmedi</span>
					<i>Alman hükümet kaynakları, Türkiye Cumhurbaşkanı Erdoğan'ın Berlin ziyareti sırasında Alman...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/fitch-20-turk-bankasinin-notunu-dusurdu-haberi/1312727/" data-via="shaber_com" data-count="vertical">
Tweet</a>

<!-- 	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/fitch-20-turk-bankasinin-notunu-dusurdu-haberi/1312727/" data-via="s_habercom" data-count="vertical">Tweet</a> -->

	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.shaber3.com/fitch-20-turk-bankasinin-notunu-dusurdu-haberi/1312727/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.shaber3.com/fitch-20-turk-bankasinin-notunu-dusurdu-haberi/1312727/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/pakistanli-ust-duzey-yetkili-misafir-kuveytli-delegenin-cuzdanini-calarken-yakalandi-23441-video-haberi/">
	<h2>Pakistanlı üst düzey yetkili, misafir Kuveytli delegenin cüzdanını çalarken yakalandı</h2>
	<img src="http://image.writeclouds.com/Images/video/20181001/VvTeCVnzg2.jpg" alt="Pakistanlı üst düzey yetkili, misafir Kuveytli delegenin cüzdanını çalarken yakalandı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/tutuklu-harbiyeli-annesi-darbeye-giden-ogrenci-kopru-parasi-oder-mi-23440-video-haberi/">
	<h2>Tutuklu Harbiyeli annesi: Darbeye giden öğrenci köprü parası öder mi?</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20181001/OoezPUm9i.jpg" alt="Tutuklu Harbiyeli annesi: Darbeye giden öğrenci köprü parası öder mi?" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/asil-huner-ve-gercek-zafer-23439-video-haberi/">
	<h2>Asıl hüner ve Gerçek Zafer</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20181001/Rwt4mEjL4O.jpg" alt="Asıl hüner ve Gerçek Zafer" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/ali-koc-tribunden-ozur-diledi-ne-deseniz-haklisiniz-23438-video-haberi/">
	<h2>Ali Koç tribünden özür diledi: Ne deseniz haklısınız...</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180930/0V7r6BPZjs.jpg" alt="Ali Koç tribünden özür diledi: Ne deseniz haklısınız..." />
	</a>
</div>
<div class="item">
	<a href="/web-tv/avusturyali-bakandan-kursude-dunyaya-surpriz-23437-video-haberi/">
	<h2>Avusturyalı Bakan'dan kürsüde dünyaya sürpriz</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180930/km9ktYGIVn.jpg" alt="Avusturyalı Bakan'dan kürsüde dünyaya sürpriz" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/bir-imtihandan-gecerken-yigitlik-odur-ki-23436-video-haberi/">
	<h2>Bir imtihandan geçerken 'Yiğitlik' odur ki</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180929/eA24Vh4G43.jpg" alt="Bir imtihandan geçerken 'Yiğitlik' odur ki" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/endonezyadaki-tsunami-aninda-yasanan-dehset-23435-video-haberi/">
	<h2>Endonezya'daki Tsunami anında yaşanan dehşet</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180929/dzqy9ViTLp.jpg" alt="Endonezya'daki Tsunami anında yaşanan dehşet" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/erdogan-almanca-konusmaya-calisirsa-23434-video-haberi/">
	<h2>Erdoğan Almanca konuşmaya çalışırsa...</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180929/8qusqiYyoi.jpg" alt="Erdoğan Almanca konuşmaya çalışırsa..." />
	</a>
</div>
<div class="item">
	<a href="/web-tv/erdogan-in-ziyaretine-almanlar-ne-diyor-23433-video-haberi/">
	<h2>Erdoğan’ın ziyaretine Almanlar ne diyor?</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180929/OtaweZ1Ugj.jpg" alt="Erdoğan’ın ziyaretine Almanlar ne diyor?" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/samsung-appel-koyunde-bedava-galaxy-s9-dagitti-23432-video-haberi/">
	<h2>Samsung, 'Appel' köyünde bedava Galaxy S9 dağıttı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180929/09x1YOOyxj.jpg" alt="Samsung, 'Appel' köyünde bedava Galaxy S9 dağıttı" />
	</a>
</div>
</div>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/yassiada-hakim-ve-savcilari-ve-bugunkuler-haberi/1312722/"><img src="http://image.writeclouds.com/Images/News/20170918/48978138_adnan_menderes_294.jpg"  alt="Yassıada hakim-savcıları ve bugünküler" /><span>Yassıada hakim-savcıları ve bugünküler</span></a></li>
								<li><a href="/almanyada-asiri-sagci-teror-orgutune-operasyon-haberi/1312716/"><img src="http://image.writeclouds.com/Images/News/20170617/59769478_alman_polisi_294.jpg"  alt="Almanya'da aşırı sağcı terör örgütüne operasyon" /><span>Almanya'da aşırı sağcı terör örgütüne operasyon</span></a></li>
								<li><a href="/sosyal-medya-fenomenlerine-gozalti-haberi/1312707/"><img src="http://image.writeclouds.com/Images/News/20181001/87115033_pucca_294.jpg"  alt="Sosyal medya fenomenlerine gözaltı" /><span>Sosyal medya fenomenlerine gözaltı</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/mckinsey-ya-da-imf-ne-fark-eder-haberi/1312719/"><img src="http://image.writeclouds.com/Images/News/20180929/12159245_mckinsey_294.jpg"  alt="'McKinsey ya da IMF ne fark eder?'" /><span>'McKinsey ya da IMF ne fark eder?'</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1312727" width="0" height="0" style="display:none"/>


<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="http://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="http://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="http://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
02:55:53</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v=123"></script>
<script type="text/javascript" src="/static/slick/general.js?v=3"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
