<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>Ben milliyim diyen zata bakın...</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="Ben, milliyim, diyen, zata, bakın..., BEN, MİLLİYİM, DİYEN, ZATA, BAKIN..."/>
<meta name="description" content="BEN MİLLİYİM DİYEN ZATA BAKIN.... Ben milliyim diyen zata bakın: Kılavuzları Hamaney ve Kardavi, ortakları Katar Emiri ve Rıza Sarraf..."/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.shaber3.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.shaber3.com/ben-milliyim-diyen-zata-bakin-haberi-1287091.html"/> 
<link rel="canonical" href="http://www.shaber3.com/ben-milliyim-diyen-zata-bakin-haberi/1287091/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.shaber3.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v2"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<link rel="standout" href="http://www.shaber3.com/ben-milliyim-diyen-zata-bakin-haberi/1287091/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2017-06-19T13:31:29+02:00"/>
<meta itemprop="datePublished" content="2017-06-19T13:31:29+02:00"/>
<meta itemprop="name" content="Ben milliyim diyen zata bakın..."/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="Ben milliyim diyen zata bakın: Kılavuzları Hamaney ve Kardavi, ortakları Katar Emiri ve Rıza Sarraf..."/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.writeclouds.com/Images/News/20170610/88166203_tiran_suud.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.writeclouds.com/Images/News/20170610/88166203_tiran_suud_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2017-06-19T13:31:29+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="Ben milliyim diyen zata bakın..."/>
<meta property="og:description" content="Ben milliyim diyen zata bakın: Kılavuzları Hamaney ve Kardavi, ortakları Katar Emiri ve Rıza Sarraf..."/>
<meta property="og:image" content="http://image.writeclouds.com/Images/News/20170610/88166203_tiran_suud.jpg"/>
<meta property="og:url" content="http://www.shaber3.com/ben-milliyim-diyen-zata-bakin-haberi/1287091/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2017-06-19T13:31:29Z"/>
<meta property="og:article:tag" content="Ben, milliyim, diyen, zata, bakın..., Ben, milliyim, diyen, zata, bakın:, Kılavuzları, Hamaney, ve, Kardavi,, ortakları, Katar, Emiri, ve, Rıza, Sarraf..."/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="Ben milliyim diyen zata bakın..."/>
<meta name="twitter:description" content="BEN MİLLİYİM DİYEN ZATA BAKIN.... Ben milliyim diyen zata bakın: Kılavuzları Hamaney ve Kardavi, ortakları Katar Emiri ve Rıza Sarraf..."/>
<meta name="twitter:image" content="http://image.writeclouds.com/Images/News/20170610/88166203_tiran_suud.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'Ben-milliyim-diyen-zata-bakin-1287091');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.shaber3.com/ben-milliyim-diyen-zata-bakin-haberi-1287091.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "gundem");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
Ben milliyim diyen zata bakın...<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">03:22</i></span>
<span>Güneş - <i id="gu">05:25</i></span>
<span>Öğle - <i id="og">13:12</i></span>
<span>İkindi - <i id="ik">17:10</i></span>
<span>Akşam - <i id="ak">20:48</i></span>
<span>Yatsı - <i id="yt">22:39</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/canli-mac-anlatimi/" target="_blank" title="Canlı Maç Anlatımı">CANLI MAÇ ANLATIMI</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol"href="http://oyun.samanyoluhaber.com" target="oyun" title="Oyun">OYUN</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/gundem/">Gündem</a>
	<span>/</span>
	<strong>Ben milliyim diyen zata bakın...</strong>
	<span>/</span>19 Haziran 2017 13:31</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">Ben milliyim diyen zata bakın...</h1>
	<h2 class="page-summary">Ben milliyim diyen zata bakın: Kılavuzları Hamaney ve Kardavi, ortakları Katar Emiri ve Rıza Sarraf...</h2>
	<div  class="news-text">
<div class="media-player">
	<script src="http://jwpsrv.com/library/DU1hDEYwEeOAsiIACqoGtw.js"></script>
	<div id='myElement'></div>
	<script type="text/javascript">
		jwplayer('myElement').setup({
		file: 'http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4',
		image: 'http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg',
		autostart: true,
		loop: true,
		width: 650,
		height: 410,
		primary: 'flash',
		advertising: {
		client: 'googima',
		'skipoffset':10,
			schedule: {
				break1: {
					offset:'pre',
					tag:'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=video_text_image_flash&description_url=http%3A%2F%2Fwww.shaber3.com%2Fben-milliyim-diyen-zata-bakin-haberi%2F1287091%2F&videoad_start_delay=0'
            },
				break2: {
					offset:'00:10',
					tag:'http://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image_flash&client=ca-video-pub-2470958798429131&description_url=http%3A%2F%2Fwww.shaber3.com%2Fben-milliyim-diyen-zata-bakin-haberi%2F1287091%2F&channel=MidrollVideo&videoad_start_delay=15000&hl=tr&max_ad_duration=30000'
            },
				break3: {
					offset: 'post',
					tag: 'http://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image_flash&client=ca-video-pub-2470958798429131&description_url=http%3A%2F%2Fwww.shaber3.com%2Fben-milliyim-diyen-zata-bakin-haberi%2F1287091%2F&channel=PostrollVideo&videoad_start_delay=-1&hl=tr&max_ad_duration=30000'
			}
        }
	}
});
</script>

	</div>

<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		15 Temmuz sonrasının Türkiye'sine bakın...<br>

<br>

<br>

En kazançlı ülkeler hangileri?..

<br>

<br>

Şüphesiz&nbsp;<b>Rusya</b>&nbsp;ve&nbsp;<b>İran...</b>

<br>

<br>

Rusya Devlet Başkanı&nbsp;<b>Vladimir Putin</b>, Amerikalı yönetmen&nbsp;<b>Oliver Stone</b>'a verdiği röportajda,&nbsp;<b>“Amerika'nın 15 Temmuz'u önceden bilmemesi imkansız”</b>&nbsp;diyor.

<br>

<br>

15 Temmuz öncesinde, Amerikan medyasında çok önemli üç makale yayınlandı. Haber kaynakları kuvvetli Türkiye uzmanı&nbsp;<b>Michael Rubin</b>'in&nbsp;<b>“Türkiye’de Erdoğan’a karşı bir askeri darbe olacak mı?”</b>&nbsp;başlıklı yazısı, “<b>Newsweek”</b>&nbsp;dergisinde 24 Mart 2016 günü yayınlandı.

<br>

<br>

Rubin, yazısında,&nbsp;<b>“Amerika, böyle bir müdahaleye itiraz etmez. Erdoğan ve yakın çevresinin yargılanmasına karşı gelmez. Ama idam edilmesine karşı çıkar.”&nbsp;</b>diyordu.

<br>

<br>

İkinci makale,&nbsp;<b>“Foreign Affairs”</b>&nbsp;dergisinde, 30 Mayıs 2016 günü yayınladı. Washington'daki&nbsp;<b>Middle East Institute</b>&nbsp;uzmanı&nbsp;<b>Gönül Tol'</b>un imzasını taşıyan yazının başlığı şöyleydi:&nbsp;<b>“Türkiye’nin Gelecek Askeri Darbesi.”</b>

<br>

<br>

Üçüncü makale, 15 Temmuz'dan tam bir ay önce, 15 Haziran 2016 günü&nbsp;<b>“Foreign Policy”</b>&nbsp;dergisinde yayınlandı. Beyaz Saray’ın eski ulusal güvenlik danışmanlarından&nbsp;<b>John Hannah</b>'ın imzasını taşıyan yazı,&nbsp;<b>“Erdoğan gibi bir problemi nasıl çözersiniz?”</b>başlığı ile yayınlandı.&nbsp; Yazıda, yakın gelecekteki askeri darbe ihtimalinden bahsediliyordu.

<br>

<br>

Doğal olarak, Rusya Devlet Başkanı&nbsp;<b>Putin,&nbsp;</b>Türkiye'de&nbsp;<b>NATO</b>&nbsp;destekli bir askeri darbeden endişeliydi. Bu endişeye sahip&nbsp;<b>Putin</b>, bazı hamleler yapmaz mı? Elbette yapar...

<br>

<br>

Nitekim, Türkiye'de&nbsp;<b>Doğu Perinçek</b>&nbsp;grubu ile yakın ilişkisi olan&nbsp;<b>“Avrasyacılık”</b>&nbsp;projesinin mimarlarından&nbsp;<b>Aleksandr Dugin</b>'in darbeden bir gün önce, 14 Temmuz günü Ankara'da olduğu ortaya çıktı. Mesela&nbsp;<b>NTV</b>'nin 3 Ekim 2016 tarihli haberi şöyle:

<br>

<br>

“<b>Rusya Devlet Başkanı Vladimir Putin'in Özel Temsilcisi Aleksandr Dugin'in, 14 Temmuz günü Ankara'da olduğu ve o gün birkaç kişiye ordunun içinde hareketlilik olduğunu anlattığı ortaya çıktı.”</b>

<br>

<br>

Böylece,&nbsp;<b>“kontrollü darbe”</b>&nbsp;senaryosu sahneye konuldu.

<br>

<br>

“<b>Avrasyacılık”&nbsp;</b>projesi, Türkiye'nin&nbsp;<b>NATO'</b>dan çıkmasını,&nbsp;<b>Rusya&nbsp;</b>ve&nbsp;<b>İran&nbsp;</b>ekseninde yeniden şekillenmesini öngörüyordu. Bu projenin Türkiye'deki fikir babası&nbsp;<b>Doğu Perinçek&nbsp;</b>ve onun güdümündeki&nbsp;<b>Tuncer Kılınç&nbsp;</b>gibi bazı eski askerlerdi.

<br>

<br>

15 Temmuz sonrasının Türkiye'sine bakın...&nbsp;<b>Amerika</b>'nın&nbsp;<b>IŞİD</b>'e karşı yaptığı&nbsp;<b>RAKKA</b>&nbsp;harekatında yer verilmeyen,&nbsp;<b>NATO subayları</b>&nbsp;tasfiye edilmiş ve&nbsp;<b>Rusya&nbsp;</b>ile füze anlaşması yapan bir Türkiye var... Bir anlamda Türkiye,&nbsp;<b>“Avrasyacı”</b>&nbsp;<b>Doğu Perinçek</b>'in dediği çizgiye geldi.

<br>

<br>

Şimdi bütün mesele,&nbsp;<b>Osmanlı</b>'dan beri yüzü Batı'ya dönük olan Türkiye'nin, kıstırıldığı bu kıskaçta ne kadar tutulabileceği... Türkiye'nin tarihi dinamiklerine ve günümüzde yaşanan olaylara bakıldığında, bu sürecin uzun olmayacağı muhakkak...

<br>

<br>

Rusya Devlet Başkanı&nbsp;<b>Putin</b>, şu andaki durumdan oldukça memnun... Ama, dış politikada olaylar çok hızlı değişir. Yarın bir gün Rusya'nın menfaatleri gerektirdiğinde Saraydaki şahsın gözünün yaşına bakmaz. Nitekim, Rus uçağının düşürülmesinden sonra&nbsp;<b>Putin</b>'in Saraydaki şahsı nasıl ablukaya aldığını hatırlayın. Rusya devlet televizyonu hemen her gün,&nbsp;<b>baba-oğulun sıfırlama konuşmasını</b>&nbsp;yayınlıyordu. Hatta Rusya, Saraydaki şahsın&nbsp;<b>IŞİD</b>&nbsp;ile ilişkilerini&nbsp;<b>Birleşmiş Milletler</b>&nbsp;zeminine taşımıştı.

<br>

<br>

Saraydaki şahıs için tarihin akışının hızlandığını söylemek kehanet olmayacak...&nbsp;<b>Manhattan</b>&nbsp;hapishanesindeki&nbsp;<b>Rıza</b>,&nbsp;<b>Malta dosyaları,</b>&nbsp;bir çok ülkenin radarına yakalanan terörist gruplarla ilişkiler ve son olarak&nbsp;<b>Katar</b>&nbsp;olayı...

<br>

<br>

CHP milletvekili&nbsp;<b>Enis Berberoğlu</b>'nun tutuklanmasından sonra yapılan&nbsp;<b>“Adalet yürüyüşü”</b>nden bu kadar korkmasının sebebi bu... Hileyle zar zor kazanılmış bir başkanlık referandumundan sonra, ivme kazanmış bir toplumsal hareketle iktidarını kaybedeceği korkusu bu...

<br>

<br>

Ama korkunun ecele faydası yok... İç ve dış dinamikler, onu kaçınılmaz sona doğru sürüklüyor.

<br>

<br>

Dikkat edin,&nbsp;<b>Hizmet hareketi</b>&nbsp;ve başkalarına yaptıkları, tek tek onun başına geliyor.

<br>

<br>

<b>Suudi Arabistan</b>&nbsp;ve&nbsp;<b>Mısır</b>'ın başını çektiği İslam ülkeleri, Katar'ı terörist listesine alınca,&nbsp;<b>“Müslüman müslümana bunu yapar mı, üstelik Ramazan'da...”</b>&nbsp;diyor.

<br>

<br>

Sanki Ramazan'da yeni doğum yapmış kadınları bile tutuklatan,<b>&nbsp;17 bin</b>&nbsp;dindar kadını hapishaneye gönderen kendisi değil...

<br>

<br>

<b>Yusuf Kardavi</b>&nbsp;gibi kişilerin ve bazı Katarlı kurumların terörist listesine alınması üzerine,&nbsp;<b>“İslami hayır kurumlarına terörist diyorlar. Böyle şey olur mu? Hiçbir delil yok...”</b>&nbsp;diye bağırıyor.

<br>

<br>

Sanki, Türkiye'deki yüzlerce hayır kurumuna mesnetsiz terörist damgası ile el koyan kendisi değil...

<br>

<br>

Mısır'da&nbsp;<b>Mursi&nbsp;</b>devrilince, tehditler savurup&nbsp;<b>“Her Finavun'un bir Musa'sı var”</b>&nbsp;diye bağırıyordu. Bugün bu söz, adalet yürüyüşünü yapanlar tarafından ona söyleniyor.

<br>

<br>

<b>Hizmet hareketine&nbsp;</b>darbeci diyordu, bugün ona&nbsp;<b>20 Temmuz darbecisi</b>&nbsp;deniyor.

<br>

<br>

Allah büyük... Kim bilir daha neler göreceğiz ve yaşayacağız...

<br>

<br>

Ve kim bilir, Türkiye'nin yaşadığı bu olayların perde arkasında nelere şahit olacağız...

<br>

<br>

Saraydaki şahsın, medya patronlarını toplayıp, onlara&nbsp;<b>“milli duruş”</b>&nbsp;sergilemelerini tebliğ ettiğini duyunca acı acı güldüm.

<br>

<br>

İran'ın dini lideri&nbsp;<b>Ayetullah Ali Hamaney</b>'e<b>&nbsp;“Rehberim”</b>&nbsp;diyen, İslam ülkelerinin terörist listesine aldığı&nbsp;<b>Yusuf Kardavi</b>'yi şeyhi olarak gören,&nbsp;<b>Katar Emiri</b>&nbsp;ve&nbsp;<b>Rıza Sarraf</b>'la ortaklık yapan Saraydaki şahıs, millilikten bahsediyor!..

<br>

<br>

Türkiye'nin bütün&nbsp;<b>sünni dinamiklerini ve sünni birikimini&nbsp;</b>yok etmek için elinden geleni yapan Saraydaki şahsın bu&nbsp;<b>“terörist proje”</b>yi kimler adına yürüttüğü elbette açığa çıkacak...

<br>

<br>

<b>Katar</b>'daki finans ilişkileri, Suriye'deki terörist gruplarla ilişkileri, Batıya sevk ettiği teröristlerle ilişkileri gibi...

<br>

<br>

İşte o zaman kimin milli, kimin yabancı ve kimin terörist olduğuna&nbsp;<b>7 milyar dünyalı&nbsp;</b>şahitlik yapacak...

<br>

<br>

<b>Katar</b>'da askeri üssü bulunan Amerika, bir yandan&nbsp;<b>Katar</b>'ı terörist gruplarla ilişkisini kesmeye zorlarken bir taraftan da 12 milyar dolarlık askeri uçak satışı yaptı&nbsp;<b>Katar</b>'a...&nbsp;<b>Katar</b>'ın başka seçeneği yok...

<br>

<br>

<b>Wall Street Journal&nbsp;</b>gazetesinin yazdığı gibi, Saraydaki şahıs sıranın kendisine geleceğini bildiği için hopladı, gece yarısı&nbsp;<b>Katar</b>'a asker gönderme kararı imzaladı.<b>&nbsp;10 bin</b>&nbsp;Amerikan askerinin olduğu&nbsp;<b>Katar</b>'a, asker gönderse ne değişecek? Hiçbir şey...

<br>

<br>

Saraydaki şahıs,&nbsp;<b>Katar</b>'ı en güvenli limanı görüyordu. Ama işte bir yere kadar... Bugün&nbsp;<b>sığınılacak liman</b>&nbsp;gördüğü&nbsp;<b>Rusya&nbsp;</b>da günü gelince gözünün yaşına bakmayacak...

<b><br></b>

<b><br></b>

<b>Faruk Mercan</b></div>		
				
		


	</div>
			<div class="news-info">
				<div class="count-date">
			<a href="/berberoglunun-tutukluluguna-yapilan-itiraz-reddedildi-haberi/1287089/"  title="Berberoğlu'nun tutukluluğuna yapılan itiraz reddedildi"><< Önceki Haber</a>
			<span>Ben milliyim diyen zata bakın...</span>
			<a href="/biri-bizi-kandiriyor-issizlik-karanlik-yillarin-bile-uzerinde-haberi/1287093/" title="Biri bizi kandırıyor,  İşsizlik karanlık yılların bile üzerinde!"><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/berberoglunun-tutukluluguna-yapilan-itiraz-reddedildi-haberi/1287089/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/biri-bizi-kandiriyor-issizlik-karanlik-yillarin-bile-uzerinde-haberi/1287093/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/sarayin-danismani-s-arabistani-tehtit-etti-21411-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170618/NFr44RRa0Y_m.jpg"alt="Saray'ın danışmanı S.Arabistanı tehtit etti..." />
					<span>Saray'ın danışmanı S.Arabistanı tehtit etti...</span>
					<i>Cumhurbaşkanı Recep Tayyip Erdoğan'ın başdanışmanı Yiğit Bulut, TRT Haber'de yayınlanan "Derin...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/erdogan-176-gazeteci-ile-ilgili-mutalaasini-sundu-21416-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170618/rCKSKCidey_m.jpg"alt="Erdoğan, 176 gazeteci ile ilgili 'mütalaa'sını sundu" />
					<span>Erdoğan, 176 gazeteci ile ilgili 'mütalaa'sını sundu</span>
					<i>Cumhurbaşkanı Tayyip Erdoğan, hapisteki 177 gazeteciden biri hariç hepsinin ‘terör örgütleriyle...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/kuytul-ben-serefsiz-miyim-ki-bunu-boyle-soyleyecegim-21417-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170619/757fkSzBAa_m.jpg"alt="Kuytul: Ben şerefsiz miyim ki bunu böyle söyleyeceğim?" />
					<span>Kuytul: Ben şerefsiz miyim ki bunu böyle söyleyeceğim?</span>
					<i>Furkan Vakfı (cemaati) lideri Alparslan Kuytul, kendilerine yapılan ahlaksız teklifi anlattı. Daha...</i>
				</a>
			</li>

						<li>
				<a href="/thy-ucaginda-skandal-darp-goruntusu-haberi/1287055/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170618/50635108_thyucagindadarp_206.jpg" src="/static/images/blank.gif" alt="THY uçağında skandal darp görüntüsü" >
					<span>THY uçağında skandal darp görüntüsü</span>
					<i>Türk Hava Yolları'nın (THY) 17 Haziran tarihinde, saat 16:20'de Londra- İstanbul seferini gerçekleştirecek...</i>
				</a>
			</li>
			
						<li>
				<a href="/londrada-camii-yakininda-bir-kamyonet-yayalara-carpti-haberi/1287076/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170604/64031368_londra_206.jpg" src="/static/images/blank.gif" alt="Londra'da Camii yakınında bir kamyonet yayalara çarptı" >
					<span>Londra'da Camii yakınında bir kamyonet yayalara çarptı</span>
					<i>Londra'nın Finsbury Park semtinde bir caminin önünde bir minibüsün kalabalığın arasına daldığı...</i>
				</a>
			</li>
			
						<li>
				<a href="/erdoganin-her-hamlesi-turkiyeyi-de-zor-durumda-birakiyor-haberi/1287075/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170502/62816410_tiran_206.jpg" src="/static/images/blank.gif" alt="Erdoğan'ın her hamlesi Türkiye'yi de zor durumda bırakıyor" >
					<span>Erdoğan'ın her hamlesi Türkiye'yi de zor durumda bırakıyor</span>
					<i>Türkiye'nin Katar krizini de içeren sorunlar yumağından nasıl kurtulacak?</i>
				</a>
			</li>
			
						<li>
				<a href="/kisi-basina-dusen-milli-gelirin-135-bin-dolar-oldugu-ulkeye-71-ucak-dolusu-yardim-haberi/1287058/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170618/84866121_katar_tiran_206.jpg" src="/static/images/blank.gif" alt="Kişi başına düşen milli gelirin 135 bin dolar olduğu ülkeye 71 uçak dolusu yardım" >
					<span>Kişi başına düşen milli gelirin 135 bin dolar olduğu ülkeye 71 uçak dolusu yardım</span>
					<i>Ekonomi Bakanı Nihat Zeybekci, Katar'a 71 uçakla 5 bin ton gıda gönderildiğini açıkladı.</i>
				</a>
			</li>
			
						<li>
				<a href="/diyanet-nereye-haberi/1287087/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20161013/88929376_diyanet_206.jpg" src="/static/images/blank.gif" alt="Diyanet nereye?" >
					<span>Diyanet nereye?</span>
					<i>Diyanet İşleri Başkanlığı 3 Mart 1924 tarihinde kuruldu. İbadetler ve dinin emirleri konusunda...</i>
				</a>
			</li>
			
						<li>
				<a href="/ben-serefsiz-miyim-ki-bunu-boyle-soyleyecegim-haberi/1287095/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20141117/49890326_Alparslan_Kuytul_206.jpg" src="/static/images/blank.gif" alt="'Ben şerefsiz miyim ki bunu böyle söyleyeceğim'" >
					<span>'Ben şerefsiz miyim ki bunu böyle söyleyeceğim'</span>
					<i>Furkan Vakfı (cemaati) lideri Alparslan Kuytul, kendilerine yapılan ahlaksız teklifi anlattı.</i>
				</a>
			</li>
			
						<li>
				<a href="/sizin-hic-babaniz-tutuklandi-mi-haberi/1287060/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170618/13357006_silivri_cocuk_206.jpg" src="/static/images/blank.gif" alt="Sizin hiç babanız tutuklandı mı?" >
					<span>Sizin hiç babanız tutuklandı mı?</span>
					<i>Samanyoluhaber.com yazarı Seyfi Mert Babalar Günü'nde babası tutuklananlara ve evlatlarından ayrı...</i>
				</a>
			</li>
			
						<li>
				<a href="/tevhidname-duasinin-tamamini-mehmet-ali-sengulun-sesinden-haberi/1287069/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170619/20312752_tevhidname_206.jpg" src="/static/images/blank.gif" alt="'Tevhidname' duasını Mehmet Ali Şengül okudu..." >
					<span>'Tevhidname' duasını Mehmet Ali Şengül okudu...</span>
					<i>Fethullah Gülen Hocaefendi'nin kaleme aldığı 'Tevhidname' duasının tamamını  Mehmet Ali Şengül...</i>
				</a>
			</li>
			
						<li>
				<a href="/cinlileri-selamlayan-vali-chp-ve-mhpli-belediye-baskanlarini-rusyaya-gondermedi-haberi/1287053/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170514/21379444_munirkaraloglu_cin_206.jpg" src="/static/images/blank.gif" alt="Çinlileri selamlayan Vali CHP ve MHP'li belediye başkanlarını Rusya'ya göndermedi" >
					<span>Çinlileri selamlayan Vali CHP ve MHP'li belediye başkanlarını Rusya'ya göndermedi</span>
					<i>Çin ziyareti sırasında çektirdiği fotoğrafla sosyal medyada gündem olan Antalya Valisi Münir...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">


	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/ben-milliyim-diyen-zata-bakin-haberi/1287091/" data-via="s_habercom" data-count="vertical">Tweet</a>
	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.shaber3.com/ben-milliyim-diyen-zata-bakin-haberi/1287091/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.shaber3.com/ben-milliyim-diyen-zata-bakin-haberi/1287091/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/abdullah-gul-koza-altin-madenini-ziyaret-etti-21418-video-haberi/">
	<h2>Abdullah Gül Koza Altın Madeni'ni ziyaret etti</h2>
	<img src="http://image.writeclouds.com/Images/video/20170619/kEMgx7ebxx.jpg" alt="Abdullah Gül Koza Altın Madeni'ni ziyaret etti" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/kuytul-ben-serefsiz-miyim-ki-bunu-boyle-soyleyecegim-21417-video-haberi/">
	<h2>Kuytul: Ben şerefsiz miyim ki bunu böyle söyleyeceğim?</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170619/757fkSzBAa.jpg" alt="Kuytul: Ben şerefsiz miyim ki bunu böyle söyleyeceğim?" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/erdogan-176-gazeteci-ile-ilgili-mutalaasini-sundu-21416-video-haberi/">
	<h2>Erdoğan, 176 gazeteci ile ilgili 'mütalaa'sını sundu</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170618/rCKSKCidey.jpg" alt="Erdoğan, 176 gazeteci ile ilgili 'mütalaa'sını sundu" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/kisi-basina-dusen-milli-gelirin-135-bin-dolar-oldugu-ulkeye-71-ucak-dolusu-yardim-21415-video-haberi/">
	<h2>Kişi başına düşen milli gelirin 135 bin dolar olduğu ülkeye 71 uçak dolusu yardım</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170618/zDVxroo4Tj.jpg" alt="Kişi başına düşen milli gelirin 135 bin dolar olduğu ülkeye 71 uçak dolusu yardım" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/thy-ucaginda-skandal-darp-goruntusu-21414-video-haberi/">
	<h2>THY uçağında skandal darp görüntüsü</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170618/5ju8RcIR0L.jpg" alt="THY uçağında skandal darp görüntüsü" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/her-firavunun-bir-musasi-vardir-20-temmuz-darbecisi-bunu-sakin-unutmasin-21413-video-haberi/">
	<h2>Her Firavun'un bir Musa'sı vardır, 20 Temmuz darbecisi bunu sakın unutmasın!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170618/Mi9hNUqu1E.jpg" alt="Her Firavun'un bir Musa'sı vardır, 20 Temmuz darbecisi bunu sakın unutmasın!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/zehirlenen-askerler-kislaya-donunce-bizi-dovecekler-21412-video-haberi/">
	<h2>Zehirlenen askerler: Kışlaya dönünce bizi dövecekler</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170618/1tOF9KeCv0.jpg" alt="Zehirlenen askerler: Kışlaya dönünce bizi dövecekler" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/sarayin-danismani-s-arabistani-tehtit-etti-21411-video-haberi/">
	<h2>Saray'ın danışmanı S.Arabistanı tehtit etti...</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170618/NFr44RRa0Y.jpg" alt="Saray'ın danışmanı S.Arabistanı tehtit etti..." />
	</a>
</div>
<div class="item">
	<a href="/web-tv/abd-yeni-tutuklama-listesi-yayinladi-21410-video-haberi/">
	<h2>ABD yeni tutuklama listesi yayınladı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170617/oljMmOFPS9.jpg" alt="ABD yeni tutuklama listesi yayınladı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/manisada-yine-askerler-zehirlendi-21409-video-haberi/">
	<h2>Manisa'da yine askerler zehirlendi</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170617/U0ZURjocoA.jpg" alt="Manisa'da yine askerler zehirlendi" />
	</a>
</div>
</div>
<a href="https://yolumkaderim.wordpress.com" target="_blank" rel="nofollow">
<img src="http://image.writeclouds.com/Images/Resim/Images/News/20161202/56186194.jpg" alt="yolum kaderim"/></a>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/alman-avukatlar-derneginden-aihmye-turkiye-elestirisi-haberi/1287050/"><img src="http://image.shaber3.com/Images/News/20151211/aihm-kararlarini-uygulamayan-ulkeler-1203423_294.jpg"  alt="Alman Avukatlar Derneği'nden AİHM'ye Türkiye eleştirisi" /><span>Alman Avukatlar Derneği'nden AİHM'ye Türkiye eleştirisi</span></a></li>
								<li><a href="/erdogan-176-gazeteci-ile-ilgili-mutalaasini-sundu-haberi/1287061/"><img src="http://image.writeclouds.com/Images/News/20170618/22148907_tiran_medyapatronlari_294.jpg"  alt="Erdoğan, 176 gazeteci ile ilgili 'mütalaa'sını sundu" /><span>Erdoğan, 176 gazeteci ile ilgili 'mütalaa'sını sundu</span></a></li>
								<li><a href="/saray-daki-bu-gunlerinin-kiymetini-bil-gununu-gun-et-haberi/1287081/"><img src="http://image.writeclouds.com/Images/News/20170417/58892345_tiran_294.jpg"  alt="'Saray’daki bu günlerinin kıymetini bil, gününü gün et'" /><span>'Saray’daki bu günlerinin kıymetini bil, gününü gün et'</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/erdoganin-her-hamlesi-turkiyeyi-de-zor-durumda-birakiyor-haberi/1287075/"><img src="http://image.writeclouds.com/Images/News/20170502/62816410_tiran_294.jpg"  alt="Erdoğan'ın her hamlesi Türkiye'yi de zor durumda bırakıyor" /><span>Erdoğan'ın her hamlesi Türkiye'yi de zor durumda bırakıyor</span></a></li>
								<li><a href="/abd-onculugundeki-koalisyon-ucagi-suriye-savas-ucagi-dusurdu-haberi/1287064/"><img src="http://image.writeclouds.com/Images/News/20170618/88447302_suriye_ucak_294.jpg"  alt="ABD öncülüğündeki koalisyon uçağı, Suriye savaş uçağı düşürdü" /><span>ABD öncülüğündeki koalisyon uçağı, Suriye savaş uçağı düşürdü</span></a></li>
								<li><a href="/manisada-yandas-sirket-bakanin-aciklamalarina-sarildi-haberi/1287067/"><img src="http://image.writeclouds.com/Images/News/20170618/66359988_manisaasker_294.jpg"  alt="Manisa'da Yandaş Şirket, Bakanın açıklamalarına sarıldı" /><span>Manisa'da Yandaş Şirket, Bakanın açıklamalarına sarıldı</span></a></li>
								<li><a href="/kisi-basina-dusen-milli-gelirin-135-bin-dolar-oldugu-ulkeye-71-ucak-dolusu-yardim-haberi/1287058/"><img src="http://image.writeclouds.com/Images/News/20170618/84866121_katar_tiran_294.jpg"  alt="Kişi başına düşen milli gelirin 135 bin dolar olduğu ülkeye 71 uçak dolusu yardım" /><span>Kişi başına düşen milli gelirin 135 bin dolar olduğu ülkeye 71 uçak dolusu yardım</span></a></li>
								<li><a href="/yeni-aciklamalar-kafalari-daha-da-karistiriyor-haberi/1287080/"><img src="http://image.writeclouds.com/Images/News/20170310/37106805_hulusiakar_hakanfidan_294.jpg"  alt="Yeni açıklamalar kafaları daha da karıştırıyor..." /><span>Yeni açıklamalar kafaları daha da karıştırıyor...</span></a></li>
								<li><a href="/erdogan-aydin-dogani-cagirip-adalet-yuruyusunu-vermemelerini-emretti-haberi/1287054/"><img src="http://image.writeclouds.com/Images/News/20170618/42998098_tiran_dogan_294.jpg"  alt="'Erdoğan, Aydın Doğan'ı çağırıp Adalet Yürüyüşü'nü vermemelerini emretti'" /><span>'Erdoğan, Aydın Doğan'ı çağırıp Adalet Yürüyüşü'nü vermemelerini emretti'</span></a></li>
								<li><a href="/ben-milliyim-diyen-zata-bakin-haberi/1287091/"><img src="http://image.writeclouds.com/Images/News/20170610/88166203_tiran_suud_294.jpg"  alt="Ben milliyim diyen zata bakın..." /><span>Ben milliyim diyen zata bakın...</span></a></li>
								<li><a href="/sizin-hic-babaniz-tutuklandi-mi-haberi/1287060/"><img src="http://image.writeclouds.com/Images/News/20170618/13357006_silivri_cocuk_294.jpg"  alt="Sizin hiç babanız tutuklandı mı?" /><span>Sizin hiç babanız tutuklandı mı?</span></a></li>
								<li><a href="/sutunu-lavaboya-sagan-annenin-mektubu-haberi/1287056/"><img src="http://image.writeclouds.com/Images/News/20170213/44093316_cezaevi_iskence_294.jpg"  alt="Sütünü lavaboya sağan annenin mektubu" /><span>Sütünü lavaboya sağan annenin mektubu</span></a></li>
								<li><a href="/turkiyede-hizla-aciliyor-ama-dunyada-alisveris-merkezleri-tarihe-karisiyor-haberi/1287065/"><img src="http://image.writeclouds.com/Images/News/20170618/68913239_avm_294.jpg"  alt="Türkiye'de hızla açılıyor ama Dünya'da Alışveriş merkezleri tarihe karışıyor" /><span>Türkiye'de hızla açılıyor ama Dünya'da Alışveriş merkezleri tarihe karışıyor</span></a></li>
								<li><a href="/star-gazetesi-ahmet-tasgetiren-in-yazisina-sansur-uygulad-haberi/1287070/"><img src="http://image.writeclouds.com/Images/News/20170423/20790573_tasgetiren_294.jpg"  alt="Star Gazetesi Ahmet Taşgetiren’in yazısına sansür uyguladı" /><span>Star Gazetesi Ahmet Taşgetiren’in yazısına sansür uyguladı</span></a></li>
								<li><a href="/bu-iki-ismi-erdogan-ortak-paydasinda-bulusturan-cikar-nedir-acaba-haberi/1287071/"><img src="http://image.writeclouds.com/Images/News/20170619/41207876_bahceli_294.jpg"  alt="Bu iki ismi Erdoğan ortak paydasında buluşturan çıkar nedir acaba?" /><span>Bu iki ismi Erdoğan ortak paydasında buluşturan çıkar nedir acaba?</span></a></li>
								<li><a href="/bir-burokratin-kimlerden-oldugu-degil-liyakati-konusuldugu-surece-devlet-ayakta-durur-haberi/1287051/"><img src="http://image.writeclouds.com/Images/News/20170608/15847781_ahmet_davutoglu_294.jpg"  alt="Bir bürokratın kimlerden olduğu değil, liyakatı konuşulduğu sürece devlet ayakta durur" /><span>Bir bürokratın kimlerden olduğu değil, liyakatı konuşulduğu sürece devlet ayakta durur</span></a></li>
								<li><a href="/cinlileri-selamlayan-vali-chp-ve-mhpli-belediye-baskanlarini-rusyaya-gondermedi-haberi/1287053/"><img src="http://image.writeclouds.com/Images/News/20170514/21379444_munirkaraloglu_cin_294.jpg"  alt="Çinlileri selamlayan Vali CHP ve MHP'li belediye başkanlarını Rusya'ya göndermedi" /><span>Çinlileri selamlayan Vali CHP ve MHP'li belediye başkanlarını Rusya'ya göndermedi</span></a></li>
								<li><a href="/tevhidname-duasinin-tamamini-mehmet-ali-sengulun-sesinden-haberi/1287069/"><img src="http://image.writeclouds.com/Images/News/20170619/20312752_tevhidname_294.jpg"  alt="'Tevhidname' duasını Mehmet Ali Şengül okudu..." /><span>'Tevhidname' duasını Mehmet Ali Şengül okudu...</span></a></li>
								<li><a href="/manisadaki-askerleri-depremler-zehirliyor-olabilirmis-haberi/1287049/"><img src="http://image.writeclouds.com/Images/News/20170618/79532218_fikriisik_manisa.png"  alt="Manisa'daki askerleri depremler zehirliyor olabilirmiş!" /><span>Manisa'daki askerleri depremler zehirliyor olabilirmiş!</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1287091" width="0" height="0" style="display:none"/>


<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="http://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="http://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="http://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
15:11:14</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v1"></script>
<script type="text/javascript" src="/static/slick/general.js"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
