<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>BDDK'ya göre 74 il borç batağında</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="BDDK'ya, göre, 74, il, borç, batağında, BDDK'YA, GÖRE, 74, İL, BORÇ, BATAĞINDA"/>
<meta name="description" content="BDDK'YA GÖRE 74 İL BORÇ BATAĞINDA. Mevduattan daha fazla kredi kullanan illerin başında Siirt, Erzurum ve Kahramanmaraş geliyor"/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.shaber3.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.shaber3.com/bddkya-gore-74-il-borc-bataginda-haberi-1329898.html"/> 
<link rel="canonical" href="http://www.shaber3.com/bddkya-gore-74-il-borc-bataginda-haberi/1329898/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.shaber3.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v21"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<!-- flowplayer -->
<link rel="stylesheet" href="/static/flowplayer/skin/skin.css">
<script src="/static/flowplayer/flowplayer.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//releases.flowplayer.org/vast/shaber3.com/vast.min.js"></script>
<!-- flowplayer -->


<link rel="standout" href="http://www.shaber3.com/bddkya-gore-74-il-borc-bataginda-haberi/1329898/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2019-08-08T11:03:43+02:00"/>
<meta itemprop="datePublished" content="2019-08-08T11:03:43+02:00"/>
<meta itemprop="name" content="BDDK'ya göre 74 il borç batağında"/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="Mevduattan daha fazla kredi kullanan illerin başında Siirt, Erzurum ve Kahramanmaraş geliyor"/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.writeclouds.com/Images/News/20190421/45576685_para.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.writeclouds.com/Images/News/20190421/45576685_para_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2019-08-08T11:03:43+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="BDDK'ya göre 74 il borç batağında"/>
<meta property="og:description" content="Mevduattan daha fazla kredi kullanan illerin başında Siirt, Erzurum ve Kahramanmaraş geliyor"/>
<meta property="og:image" content="http://image.writeclouds.com/Images/News/20190421/45576685_para.jpg"/>
<meta property="og:url" content="http://www.shaber3.com/bddkya-gore-74-il-borc-bataginda-haberi/1329898/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2019-08-08T11:03:43Z"/>
<meta property="og:article:tag" content="BDDK'ya, göre, 74, il, borç, batağında, Mevduattan, daha, fazla, kredi, kullanan, illerin, başında, Siirt,, Erzurum, ve, Kahramanmaraş, geliyor"/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="BDDK'ya göre 74 il borç batağında"/>
<meta name="twitter:description" content="BDDK'YA GÖRE 74 İL BORÇ BATAĞINDA. Mevduattan daha fazla kredi kullanan illerin başında Siirt, Erzurum ve Kahramanmaraş geliyor"/>
<meta name="twitter:image" content="http://image.writeclouds.com/Images/News/20190421/45576685_para.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'BDDKya-gore-74-il-borc-bataginda-1329898');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.shaber3.com/bddkya-gore-74-il-borc-bataginda-haberi-1329898.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "ekonomi");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
BDDK'ya göre 74 il borç batağında<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">04:17</i></span>
<span>Güneş - <i id="gu">05:59</i></span>
<span>Öğle - <i id="og">13:17</i></span>
<span>İkindi - <i id="ik">17:07</i></span>
<span>Akşam - <i id="ak">20:22</i></span>
<span>Yatsı - <i id="yt">21:56</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/canli-mac-anlatimi/" target="_blank" title="Canlı Maç Anlatımı">CANLI MAÇ ANLATIMI</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol"href="http://oyun.samanyoluhaber.com" target="oyun" title="Oyun">OYUN</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/ekonomi/">Ekonomi</a>
	<span>/</span>
	<strong>BDDK'ya göre 74 il borç batağında</strong>
	<span>/</span>08 Ağustos 2019 11:03</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">BDDK'ya göre 74 il borç batağında</h1>
	<h2 class="page-summary">Mevduattan daha fazla kredi kullanan illerin başında Siirt, Erzurum ve Kahramanmaraş geliyor</h2>
	<div  class="news-text">
<div class="media-player">

	<div class="flowplayer fp-slim" data-swf="/static/flowplayer/flowplayer.swf" data-key="$552379533293094" style="background-image:url(http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg);">

 <script>
 $(".flowplayer").flowplayer({
	ima: {
    	description_url: location.href,
    	ads: [
    		{
      time: 0,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2Fbddkya-gore-74-il-borc-bataginda-haberi%2F1329898%2F&max_ad_duration=30000&videoad_start_delay=0'
    },
    {
      time: 10,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2Fbddkya-gore-74-il-borc-bataginda-haberi%2F1329898%2F&max_ad_duration=30000&videoad_start_delay=10'
    },
    {
      time: -1,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2Fbddkya-gore-74-il-borc-bataginda-haberi%2F1329898%2F&max_ad_duration=30000&videoad_start_delay=0'
    }
    ]
  },
      		autoplay: false,
      		splash: false,
      		twitter: 'http://www.shaber3.com/bddkya-gore-74-il-borc-bataginda-haberi/1329898/',
      		clip: {
    sources: [
      { type: "video/mp4",
        src:  "http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4" }
    ]
  }
		});
      </script>
   </div>
	</div>

<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		<div style="">Türkiye'de yılın ilk yarısında toplam mevduatı kullandırdığı kredi miktarını karşılayan sadece 7 il bulunurken, 74 ilin kredi/mevduat oranı yüzde 100'ün üzerine çıktı.Bankacılık Düzenleme ve Denetleme Kurumu (BDDK) verilerinden derlediği bilgilere göre, 2019'un ilk yarısında toplam mevduatı, toplam nakdi kredisini karşılayan il sayısı 7 olarak kayıtlara geçti.</div><div style=""><br></div><div style="">Türkiye'de 74 il ise mevduatlarından daha fazla kredi kullandırdı.Türk bankacılık sektöründe kredi/mevduat oranı geçen yıl sonunda yüzde 122,6 düzeyinde bulunurken, haziran sonunda bu oran yüzde 117,2'ye geriledi.Verilere göre haziran sonu itibarıyla Türkiye'nin 74 ili de mevduatından fazla kredi çekmiş durumda. Bu illerin başında da Siirt, Erzurum ve Kahramanmaraş geliyor. Kredi/mevduat oranı Siirt'te yüzde 346,4, Erzurum'da yüzde 285,5, Kahramanmaraş'ta yüzde 263,1 ve Ardahan'da yüzde 251,8 düzeyinde gerçekleşti.Mevduatı borcuna yeten iller arasında ise ilk sırada yüzde 69,6 ile Tunceli gelirken, bunu sırasıyla yüzde 88,9'la Aksaray, yüzde 90,4'le Isparta, yüzde 91'le Zonguldak, yüzde 94,1'le Muğla, yüzde 94,3'le Nevşehir ve yüzde 95'le Erzincan takip ediyor.</div><div style=""><br></div><div style=""><b>Kredi artış hızı en yüksek il Elazığ</b></div><div style=""><b><br></b></div><div style="">Geçen yıl sonunda nakdi kredi hacim 2 trilyon 440 milyar TL seviyesinde iken, 2019'un ilk yarısında nakdi kredi hacmi yüzde 6,6'lık artışla 2 trilyon 603 milyar TL'ye yükseldi.Yılın altı ayında kredisini en hızlı arttıran iller Elazığ, Siirt, Çankırı, Zonguldak ve Balıkesir olarak sıralandı. Son altı aylık dönemde 30 ilin kredi büyüme hızı, Türkiye ortalamasının üzerine çıktı.</div><div style=""><br></div><div style="">Kredi artış hızında en yavaş iller ise Karabük, Rize, Yalova, Hatay ve Bolu olarak kayıtlara geçti.Kredi artış hızı Elazığ'da yüzde 14,7 olurken, Siirt'te yüzde 13,2, Çankırı'da yüzde 13,1, Zonguldak'ta yüzde 12,9 ve Balıkesir'de yüzde 12 seviyesinde gerçekleşti.Karabük yüzde 0,2'lik sınırlı artışla kredi büyümesi en düşük il oldu. Bu ili yüzde 1,3'le Rize, yüzde 2 ile Yalova, yüzde 2,3'le Hatay ve yüzde 2,4'le Bolu takip etti.İstanbul, haziran sonu itibarıyla 1 trilyon 49 milyar TL'lik kredi hacmiyle liderliğini sürdürdü. Kredi hacmi açısından İstanbul'u 366,2 milyar TL ile Ankara, 129,3 milyar TL ile İzmir ve 93 milyar TL ile Antalya izledi.Bayburt 761 milyar TL'lik, Tunceli 1 milyar 59 milyon TL'lik ve Kilis 1 milyar 143 milyon TL'lik kredi hacmiyle son sıralarda yer aldı.</div><div style=""><br></div><div style=""><b>Mevduat artışı en yüksek il Mardin</b></div><div style=""><br></div><div style="">Türkiye'de mevduat hacmi Aralık 2018 - Haziran 2019 döneminde yüzde 11,7 artış gösterdi. Haziran sonunda 2 trilyon 102 milyar TL olan mevduat hacmi, geçen yıl sonunda 1 trilyon 883 milyar TL düzeyinde gerçekleşmişti.Yılın ilk altı ayında mevduat hacmi en hızlı artan il yüzde 24'le Mardin oldu. Mardin'in yüzde 22,4 artışla Antalya, yüzde 21,9 artışla Bolu, yüzde 21,7 yükselişle Adıyaman ve yüzde 21,1 artışla Elazığ takip etti.Mevduat hacmi altı aylık süreçte gerileyen sadece 2 il bulunurken, bunlar yüzde 14'lük düşüşle Yalova, yüzde 10,9'luk azalışla Kilis olarak kayıtlara geçti.Son altı aylık dönemde 55 ilin mevduat artışı, Türkiye ortalamasının üzerine çıktı. Mevduat artış hızında en yavaşlar iller ise Erzurum, Zonguldak, Çanakkale ve Ankara şeklinde sıralandı.İstanbul, haziran sonu itibarıyla 991 milyar TL'lik mevduatla liderliğini korurken, bu ili 279,7 milyar TL'lik mevduatla Ankara ve 120,3 milyar TL'lik mevduatla İzmir izledi.Ardahan 530,8 milyon TL'lik, Bayburt 551,6 milyon TL'lik, Hakkari 874,6 milyon TL'lik ve Hakkari 1,1 milyar TL'lik mevduat hacmiyle son sıralarda yer aldı.</div></div>		
				
		


	</div>
			<div class="patreon-link">
		<a href="https://www.patreon.com/samanyoluhaber/" rel="nofollow" target="_blank" title="Samanyoluhaber'e Patreon ile sahip çıkın!">Samanyoluhaber'e Patreon ile sahip çıkın!</a>
	</div>
	<div class="news-info">
				<div class="count-date">
			<a href="/zordaki-ingiliz-sirkete-oyak-talip-haberi/1329897/"  title="Askerler zordaki İngiliz şirkete talip"><< Önceki Haber</a>
			<span>BDDK'ya göre 74 il borç batağında</span>
			<a href="/damada-verilen-sirketlere-ortak-olma-yetkisi-ne-anlama-geliyor-haberi/1329899/" title="Damada verilen şirketlere ortak olma yetkisi ne anlama geliyor?"><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/zordaki-ingiliz-sirkete-oyak-talip-haberi/1329897/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/damada-verilen-sirketlere-ortak-olma-yetkisi-ne-anlama-geliyor-haberi/1329899/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/new-york-ta-panik-motosiklet-sesini-silah-sesi-saninca-izdiham-cikti-24429-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20190807/0fpRafnzts_m.jpg"alt="New York’ta panik: Motosiklet sesini silah sesi sanınca izdiham çıktı" />
					<span>New York’ta panik: Motosiklet sesini silah sesi sanınca izdiham çıktı</span>
					<i>ABD’de son günlerde ardı ardına gerçekleşen silahlı saldırıların sonrasında dün New York’un...</i>
				</a>
			</li>

						<li>
				<a href="/yapilan-kopruler-ikiye-ayrildi-haberi/1329864/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20160711/78173876_osmangazi_206.jpg" src="/static/images/blank.gif" alt="Yapılan köprüler ikiye ayrıldı" >
					<span>Yapılan köprüler ikiye ayrıldı</span>
					<i>CHP'li Tekin, iktidara çağrıda bulunarak, "geçmediği yolun ve köprünün parasını zaten ödeyen...</i>
				</a>
			</li>
			
						<li>
				<a href="/mecliste-buyuk-zam-kahve-1-lira-cay-25-kurus-haberi/1329847/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20160214/22504997_cay_206.jpg" src="/static/images/blank.gif" alt="Meclis'te 'büyük' zam: Kahve 1 lira, çay 25 kuruş..." >
					<span>Meclis'te 'büyük' zam: Kahve 1 lira, çay 25 kuruş...</span>
					<i>Ayda 22 bin lira maaş alan milletvekillerinin kullandığı Meclis çay ocağında 50 kuruşa satılan...</i>
				</a>
			</li>
			
						<li>
				<a href="/israil-disisleri-bakani-erdoganin-yakinlari-da-israil-limanlarinda-gemiyle-ticaret-yapiyor-haberi/1329843/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170503/40895876_israil_erdogan_206.jpg" src="/static/images/blank.gif" alt="İsrail Dışişleri Bakanı: Erdoğan'ın yakınları da İsrail limanlarında gemiyle ticaret yapıyor" >
					<span>İsrail Dışişleri Bakanı: Erdoğan'ın yakınları da İsrail limanlarında gemiyle ticaret yapıyor</span>
					<i>İsrail Dışişleri Bakanı Israel Katz, Birleşmiş Milletler'in (BM) Haziran ayında düzenlediği...</i>
				</a>
			</li>
			
						<li>
				<a href="/senatorler-washington-posta-konustu-turkiye-yaptirimlarini-engelleyen-ne-haberi/1329840/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180802/2842554_abd_senato_206.jpg" src="/static/images/blank.gif" alt="Senatörler Washington Post'a konuştu: Türkiye yaptırımlarını engelleyen ne?" >
					<span>Senatörler Washington Post'a konuştu: Türkiye yaptırımlarını engelleyen ne?</span>
					<i>Kongre'deki Cumhuriyetçiler ve Demokratların Rus yapımı hava savunma sistemi S-400 alımı sebebiyle...</i>
				</a>
			</li>
			
						<li>
				<a href="/peygamberyolu-com-sitesini-ziyaret-ediyor-musunuz-haberi/1329845/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20160122/44840472_peygamber_206.jpg" src="/static/images/blank.gif" alt="peygamberyolu.com sitesini ziyaret ediyor musunuz?" >
					<span>peygamberyolu.com sitesini ziyaret ediyor musunuz?</span>
					<i>Dr . Ali Demirel bugünkü yazısında kaynak bir internet sitesi 'peygamberyolu.com 'sitesini  tavsiye...</i>
				</a>
			</li>
			
						<li>
				<a href="/gozaltina-alinan-alman-vatandasiyla-ilgili-aciklama-haberi/1329886/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20190223/96465665_alman_meclis_206.jpg" src="/static/images/blank.gif" alt="Gözaltına alınan Alman vatandaşıyla ilgili açıklama" >
					<span>Gözaltına alınan Alman vatandaşıyla ilgili açıklama</span>
					<i>Tatil için gittiği Türkiye’de "terör propagandası" suçlamasıyla gözaltına alınanlara bir...</i>
				</a>
			</li>
			
						<li>
				<a href="/flas-turkiye-ve-abd-sonunda-anlasti-haberi/1329869/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20190612/49856130_abd_206.jpg" src="/static/images/blank.gif" alt="[FLAŞ] Türkiye ve ABD sonunda anlaştı" >
					<span>[FLAŞ] Türkiye ve ABD sonunda anlaştı</span>
					<i>Türkiye ve ABD Suriye'nin kuzeyinde güvenli bölge kurulması konusunda anlaştı. Bölgenin bir "barış...</i>
				</a>
			</li>
			
						<li>
				<a href="/bulgarlar-bastiriyor-volkswagen-henuz-karar-vermedik-diyor-haberi/1329836/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20190712/193343_volkswagen_vw_206.jpg" src="/static/images/blank.gif" alt="Bulgarlar bastırıyor, Volkswagen 'henüz karar vermedik' diyor" >
					<span>Bulgarlar bastırıyor, Volkswagen 'henüz karar vermedik' diyor</span>
					<i>Yeni Volkswagen fabrikası için Türkiye ile yarışta olan Bulgaristan’ın başbakanı Borisov, ülkesinin...</i>
				</a>
			</li>
			
						<li>
				<a href="/saray-ittifakinda-catirdama-durmuyor-haberi/1329859/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20190720/80490596_akpmhp_206.jpg" src="/static/images/blank.gif" alt="Saray ittifakında çatırdama durmuyor" >
					<span>Saray ittifakında çatırdama durmuyor</span>
					<i>İzmit Belediyesi'nde Başkan Fatma Kaplan Hürriyet’in her mahalleye kreş projesi, AKP grubu tarafından...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/bddkya-gore-74-il-borc-bataginda-haberi/1329898/" data-via="shaber_com" data-count="vertical">
Tweet</a>

<!-- 	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/bddkya-gore-74-il-borc-bataginda-haberi/1329898/" data-via="s_habercom" data-count="vertical">Tweet</a> -->

	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.shaber3.com/bddkya-gore-74-il-borc-bataginda-haberi/1329898/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.shaber3.com/bddkya-gore-74-il-borc-bataginda-haberi/1329898/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/new-york-ta-panik-motosiklet-sesini-silah-sesi-saninca-izdiham-cikti-24429-video-haberi/">
	<h2>New York’ta panik: Motosiklet sesini silah sesi sanınca izdiham çıktı</h2>
	<img src="http://image.writeclouds.com/Images/video/20190807/0fpRafnzts.jpg" alt="New York’ta panik: Motosiklet sesini silah sesi sanınca izdiham çıktı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/bu-cehennem-cukuru-projenin-sadece-10da-biridir-24428-video-haberi/">
	<h2>Bu cehennem çukuru projenin sadece 10'da biridir!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20190806/Ax0e7eAn9I.jpg" alt="Bu cehennem çukuru projenin sadece 10'da biridir!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/yagmurda-hizli-gitmek-her-zaman-tehlikelidir-24427-video-haberi/">
	<h2>Yağmurda hızlı gitmek her zaman tehlikelidir!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20190806/rcgNPE87Bj.jpg" alt="Yağmurda hızlı gitmek her zaman tehlikelidir!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/para-odemeden-kacan-tirin-3-tekerlegi-patladi-24426-video-haberi/">
	<h2>Para ödemeden kaçan TIR'ın 3 tekerleği patladı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20190806/iDzaoMh4uq.jpg" alt="Para ödemeden kaçan TIR'ın 3 tekerleği patladı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/akpli-vekil-tolga-agar-cumhurbaskani-denince-bize-allah-gibi-geliyor-24425-video-haberi/">
	<h2>AKP'li vekil Tolga Ağar: Cumhurbaşkanı denince bize Allah gibi geliyor</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20190806/gF91lBstyb.jpg" alt="AKP'li vekil Tolga Ağar: Cumhurbaşkanı denince bize Allah gibi geliyor" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/akp-li-vatandas-zamlara-boyle-isyan-etti-24424-video-haberi/">
	<h2>AKP’li vatandaş zamlara böyle isyan etti!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20190806/ZAINDbOq2l.jpg" alt="AKP’li vatandaş zamlara böyle isyan etti!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/kacirilan-4-kisiye-hazirlanmis-beyanlar-zorla-imzalatilacak-24423-video-haberi/">
	<h2>'Kaçırılan 4 kişiye hazırlanmış beyanlar zorla imzalatılacak'</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20190806/rE3L7NtvfA.jpg" alt="'Kaçırılan 4 kişiye hazırlanmış beyanlar zorla imzalatılacak'" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/esinin-son-anlarini-izlerken-neler-hissetti-24422-video-haberi/">
	<h2>Eşinin son anlarını izlerken neler hissetti?</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20190805/tgGOaUjjTF.jpg" alt="Eşinin son anlarını izlerken neler hissetti?" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/sen-hapisteki-kacinci-bebeksin-damlam-24421-video-haberi/">
	<h2>Sen hapisteki kaçıncı bebeksin Damlam!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20190805/qu7POom28A.jpg" alt="Sen hapisteki kaçıncı bebeksin Damlam!" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/yildirimdan-vatandasa-ilginc-cevap-24420-video-haberi/">
	<h2>Yıldırım'dan vatandaşa ilginç cevap!</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20190805/gqexkm9Ase.jpg" alt="Yıldırım'dan vatandaşa ilginç cevap!" />
	</a>
</div>
</div>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/kirik-testi-uhrevi-husrana-dusmemenin-ve-aldanmamanin-yolu-haberi/1329858/"><img src="http://image.writeclouds.com/Images/News/20190116/34930045_fethullah_gulen_294.jpg"  alt="[Kırık Testi] Aldanmamanın yolu..." /><span>[Kırık Testi] Aldanmamanın yolu...</span></a></li>
								<li><a href="/kucuk-muhacir-haberi/1329895/"><img src="http://image.writeclouds.com/Images/News/20190808/57228470_hasan_294.jpg"  alt="Küçük Muhacir" /><span>Küçük Muhacir</span></a></li>
								<li><a href="/kayyimin-ihalesine-akpli-uyeler-bile-isyan-etti-haberi/1329882/"><img src="http://image.writeclouds.com/Images/News/20190808/67340602_van_ercis_294.jpg"  alt="Kayyımın ihalesine AKP'li üyeler bile isyan etti" /><span>Kayyımın ihalesine AKP'li üyeler bile isyan etti</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/fahrettin-ve-fatmanur-altunun-4-maasi-ile-ilgili-paylasimlara-mahkeme-engelli-haberi/1329855/"><img src="http://image.writeclouds.com/Images/News/20190802/51755195_fahrettin_altun_294.jpg"  alt="Fahrettin ve Fatmanur Altun'un 4 maaşı ile ilgili paylaşımlara mahkeme engelli" /><span>Fahrettin ve Fatmanur Altun'un 4 maaşı ile ilgili paylaşımlara mahkeme engelli</span></a></li>
								<li><a href="/gozaltina-alinan-alman-vatandasiyla-ilgili-aciklama-haberi/1329886/"><img src="http://image.writeclouds.com/Images/News/20190223/96465665_alman_meclis_294.jpg"  alt="Gözaltına alınan Alman vatandaşıyla ilgili açıklama" /><span>Gözaltına alınan Alman vatandaşıyla ilgili açıklama</span></a></li>
								<li><a href="/la-casa-de-papel-gercek-oldu-haberi/1329866/"><img src="http://image.writeclouds.com/Images/News/20190802/42498569_lacasadepapel_294.jpg"  alt="La Casa de Papel gerçek oldu!" /><span>La Casa de Papel gerçek oldu!</span></a></li>
								<li><a href="/dunyada-interneti-en-cok-kullanan-ulkeler-aciklandi-iste-turkiyenin-siralamasi-haberi/1329876/"><img src="http://image.writeclouds.com/Images/News/20190807/38666931_internet_294.jpg"  alt="Dünyada interneti en çok kullanan ülkeler açıklandı: İşte Türkiye'nin sıralaması" /><span>Dünyada interneti en çok kullanan ülkeler açıklandı: İşte Türkiye'nin sıralaması</span></a></li>
								<li><a href="/mansur-yavastan-25-yil-sonra-ankarada-bir-ilk-haberi/1329877/"><img src="http://image.writeclouds.com/Images/News/20190807/905500_mansur_yavas_294.jpg"  alt="Mansur Yavaş'tan 25 yıl sonra Ankara'da bir ilk" /><span>Mansur Yavaş'tan 25 yıl sonra Ankara'da bir ilk</span></a></li>
								<li><a href="/bakanin-gemilerinde-kumar-mi-oynatiliyor-haberi/1329861/"><img src="http://image.writeclouds.com/Images/News/20190621/56254950_gemi_294.jpg"  alt="Bakan'ın gemilerinde kumar mı oynatılıyor?" /><span>Bakan'ın gemilerinde kumar mı oynatılıyor?</span></a></li>
								<li><a href="/talan-sirasi-simdi-de-oraya-mi-geldi-haberi/1329870/"><img src="http://image.writeclouds.com/Images/News/20190807/57607852_kelebekler_vadisi_294.jpg"  alt="Talan sırası şimdi de oraya mı geldi?" /><span>Talan sırası şimdi de oraya mı geldi?</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1329898" width="0" height="0" style="display:none"/>


<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="http://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="http://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="http://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
12:06:15</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v=123"></script>
<script type="text/javascript" src="/static/slick/general.js?v=3"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
