<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>Başdanışman Almanya'nın suç örgütü raporuna girdi</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="Başdanışman, Almanya'nın, suç, örgütü, raporuna, girdi, BAŞDANIŞMAN, ALMANYA'NIN, SUÇ, ÖRGÜTÜ, RAPORUNA, GİRDİ"/>
<meta name="description" content="BAŞDANIŞMAN ALMANYA'NIN SUÇ ÖRGÜTÜ RAPORUNA GİRDİ. Almanya'da Germania Osmanen olarak bilinen suç örgütü/mafya yapılanmasının AKP tarafından kullanıldığı"/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.shaber3.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.shaber3.com/basdanisman-almanyanin-suc-orgutu-raporuna-girdi-haberi-1291829.html"/> 
<link rel="canonical" href="http://www.shaber3.com/basdanisman-almanyanin-suc-orgutu-raporuna-girdi-haberi/1291829/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.shaber3.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v21"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<!-- flowplayer -->
<link rel="stylesheet" href="/static/flowplayer/skin/skin.css">
<script src="/static/flowplayer/flowplayer.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//releases.flowplayer.org/vast/shaber3.com/vast.min.js"></script>
<!-- flowplayer -->


<link rel="standout" href="http://www.shaber3.com/basdanisman-almanyanin-suc-orgutu-raporuna-girdi-haberi/1291829/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2017-10-19T10:10:35+02:00"/>
<meta itemprop="datePublished" content="2017-10-19T10:10:35+02:00"/>
<meta itemprop="name" content="Başdanışman Almanya'nın suç örgütü raporuna girdi"/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="Almanya'da Germania Osmanen olarak bilinen suç örgütü/mafya yapılanmasının AKP tarafından kullanıldığı Alman resmi makamlarının raporlarına yansıdı"/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.writeclouds.com/Images/News/20170307/80129640_ilnur_cevik.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.writeclouds.com/Images/News/20170307/80129640_ilnur_cevik_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2017-10-19T10:10:35+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="Başdanışman Almanya'nın suç örgütü raporuna girdi"/>
<meta property="og:description" content="Almanya'da Germania Osmanen olarak bilinen suç örgütü/mafya yapılanmasının AKP tarafından kullanıldığı Alman resmi makamlarının raporlarına yansıdı"/>
<meta property="og:image" content="http://image.writeclouds.com/Images/News/20170307/80129640_ilnur_cevik.jpg"/>
<meta property="og:url" content="http://www.shaber3.com/basdanisman-almanyanin-suc-orgutu-raporuna-girdi-haberi/1291829/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2017-10-19T10:10:35Z"/>
<meta property="og:article:tag" content="Başdanışman, Almanya'nın, suç, örgütü, raporuna, girdi, Almanya'da, Germania, Osmanen, olarak, bilinen, suç, örgütü/mafya, yapılanmasının, AKP, tarafından, kullanıldığı, Alman, resmi, makamlarının, raporlarına, yansıdı"/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="Başdanışman Almanya'nın suç örgütü raporuna girdi"/>
<meta name="twitter:description" content="BAŞDANIŞMAN ALMANYA'NIN SUÇ ÖRGÜTÜ RAPORUNA GİRDİ. Almanya'da Germania Osmanen olarak bilinen suç örgütü/mafya yapılanmasının AKP tarafından kullanıldığı"/>
<meta name="twitter:image" content="http://image.writeclouds.com/Images/News/20170307/80129640_ilnur_cevik.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'Basdanisman-Almanyanin-suc-orgutu-raporuna-girdi-1291829');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.shaber3.com/basdanisman-almanyanin-suc-orgutu-raporuna-girdi-haberi-1291829.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "gundem");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
Başdanışman Almanya'nın suç örgütü raporuna girdi<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">05:46</i></span>
<span>Güneş - <i id="gu">07:13</i></span>
<span>Öğle - <i id="og">12:56</i></span>
<span>İkindi - <i id="ik">15:55</i></span>
<span>Akşam - <i id="ak">18:27</i></span>
<span>Yatsı - <i id="yt">19:47</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/canli-mac-anlatimi/" target="_blank" title="Canlı Maç Anlatımı">CANLI MAÇ ANLATIMI</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol"href="http://oyun.samanyoluhaber.com" target="oyun" title="Oyun">OYUN</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/gundem/">Gündem</a>
	<span>/</span>
	<strong>Başdanışman Almanya'nın suç örgütü raporuna girdi</strong>
	<span>/</span>19 Ekim 2017 10:10</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">Başdanışman Almanya'nın suç örgütü raporuna girdi</h1>
	<h2 class="page-summary">Almanya'da Germania Osmanen olarak bilinen suç örgütü/mafya yapılanmasının AKP tarafından kullanıldığı Alman resmi makamlarının raporlarına yansıdı</h2>
	<div  class="news-text">
<div class="media-player">

	<div class="flowplayer fp-slim" data-swf="/static/flowplayer/flowplayer.swf" data-key="$552379533293094" style="background-image:url(http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg);">

 <script>
 $(".flowplayer").flowplayer({
	ima: {
    	description_url: location.href,
    	ads: [
    		{
      time: 0,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2Fbasdanisman-almanyanin-suc-orgutu-raporuna-girdi-haberi%2F1291829%2F&max_ad_duration=30000&videoad_start_delay=0'
    },
    {
      time: 10,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2Fbasdanisman-almanyanin-suc-orgutu-raporuna-girdi-haberi%2F1291829%2F&max_ad_duration=30000&videoad_start_delay=10'
    },
    {
      time: -1,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2Fbasdanisman-almanyanin-suc-orgutu-raporuna-girdi-haberi%2F1291829%2F&max_ad_duration=30000&videoad_start_delay=0'
    }
    ]
  },
      		autoplay: true,
      		splash: false,
      		twitter: 'http://www.shaber3.com/basdanisman-almanyanin-suc-orgutu-raporuna-girdi-haberi/1291829/',
      		clip: {
    sources: [
      { type: "video/mp4",
        src:  "http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4" }
    ]
  }
		});
      </script>
   </div>
	</div>

<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		<div style="">Kuzey Ren-Vestfalya eyaleti İçişleri Bakanı Herbert Reul, Eyalet Meclisi İçişleri Komisyonu üyelerini Perşembe günü Türk istihbaratının eyaletteki faaliyetleri hakkında bilgilendirecek.&nbsp;</div><div style=""><br></div><div style="">Reul'un Sosyal Demokrat Parti'nin talebi üzerine hazırladığı bilgilendirme raporunda, Almanya'da polis baskınları ve örgütlü suçlarla gündeme gelen "Almanyalı Osmanlılar" adlı çetenin Türk devletiyle bağlantılarına da yer verildi.</div><div style=""><br></div><div style="">Raporda grubun başkanının Cumhurbaşkanı Recep Tayyip Erdoğan'ın Başdanışmanı İlnur Çevik tarafından 2016 yılı Ekim ayında Ankara'da kabul edildiği bilgisine de yer verildi. Raporda ziyareti gerçekleştiren başkanın görüşme ile ilgili, "Saygıdeğer kurucumuz ve Cumhurbaşkanımızın danışmanlarından İlnur Çevik, Almanyalı Osmanlıları Cumhurbaşkanlığı'nda kabul etti. Grubun sembolünün olduğu tişörtü giyerek, cumhurbaşkanlığının yurt dışındaki terör örgütlerine karşı mücadele eden Türk vatandaşlarının arkasında olduğunu söyledi" yorumunda bulunduğu da aktarıldı.</div><div style=""><br></div><div style=""><b>İlnur Çevik ile görüşme</b></div><div style=""><b><br></b></div><div style="">Bavyera Radyo Televizyon Kurumu bu yıl haziran ayında konuyla ilgili yaptığı haberde İlnur Çevik'e bu görüşmeyle ilgili soru yöneltmiş, kuruma e-posta yoluyla açıklama yapan Çevik, "Almanyalı Osmanlı" gençlerin çalışmalarını takdir ettiğini belirterek, "Onlara güzel çalışmalarına ve Almanya'da Türk gençlerini sokaktan kurtarmaya devam etmelerini söyledim" demişti.</div><div style=""><br></div><div style="">Kuzey Ren-Vestfalya İçişleri Bakanı Reul'ün bilgilendirme raporunda Türk makamlarının "Almanyalı Osmanlılar"ın faaliyetlerini PKK, aşırı solcu Türkler ve Gülen hareketine karşı "terörle mücadele" faaliyeti olarak değerlendirdiğine dikkat çekilerek, Almanya'da geçmişte "Almanyalı Osmanlılar" ile solcu Türk gruplar arasında çatışmalar yaşandığı bilgisine de yer veriliyor.</div><div style=""><div style='margin:10px 10px 5px 0px;clear:none;'><img src="http://image.writeclouds.com/Images/Resim/Images/News/20171019/95307861.jpg" title="" alt=""></div><br></div><div style=""><b>Alman güvenlik birimlerine Türkiye uyarısı</b></div><div style=""><b><br></b></div><div style="">Reul raporunda, son aylarda çok sayıda Türk kökenli Alman vatandaşının Türkiye'ye gittiğinde alıkonulduğunu söyleyerek, özellikle Alman güvenlik birimlerinin yakınlarının Türk makamlarınca daha fazla mercek altına alınabileceğine dikkat çekti. Reul bu konuda verdiği bir örnekte, "Kuzey Ren-Vestfalya Emniyet Teşkilatı'nda çalışan bir kişi, aktarma yapmak üzere indiği İstanbul'daki havalimanında somut bir kontrol gerekçesi bulunmamasına rağmen iş ve özel yaşamı hakkında sorulara maruz kalmıştır. Cep telefonu elinden alınmış, güvenlik kodunu girmesi istenmiş ve&nbsp;telefonuna bir saat süreyle el konulmuştur. Daha sonra seyahatine izin verildiğinde ise bir şahıs tarafından gözetlendiğini fark etmiştir" dedi.</div><div style=""><br></div><div style="">Reul, Kuzey Ren-Vestfalya İçişleri Bakanlığı'nın eyalet resmi daireleri ve emniyet çalışanlarını Türkiye'ye yapacakları seyahatlar konusunda bilgilendirdiğini, Dışişleri Bakanlığı'nın genel seyahat bilgilerinin yanısıra Türkiye'ye seyahatler konusunda güvenlik birimleri için bir genelge de çıkarıldığını belirtti. Söz konusu genelgeyle güvenlik görevlilerinin işyeri bilgisayarlarını güvenlik riskinin yüksek olduğu ülkelere gerçekleştirdikleri özel seyahatlerde yanlarına almamalarının yasaklandığı belirtiliyor. Bakanlık, özel bilgisayar ve cep telefonlarının da mümkün olduğunca sınırlı bir şekilde alınması tavsiyesinde bulunuyor. Raporda, başta güvenlik alanında hassas konumdaki kişiler olmak üzere tüm güvenlik görevlilerinin bu tür seyahatlerde kendilerini güvende hissetmemeleri durumunda çalıştıkları kurumun gizli korumadan sorumlu yetkilisi ile iletişime geçmesi de isteniyor.</div><div style=""><br></div><div style=""><b>DW Türkçe&nbsp;</b></div></div>		
				
		


	</div>
			<div class="patreon-link">
		<a href="https://www.patreon.com/samanyoluhaber/" rel="nofollow" target="_blank" title="Samanyoluhaber'e Patreon ile sahip çıkın!">Samanyoluhaber'e Patreon ile sahip çıkın!</a>
	</div>
	<div class="news-info">
				<div class="count-date">
			<a href="/giderayak-ne-var-ne-yok-satiliga-cikardi-haberi/1291828/"  title="Giderayak ne var ne yok satılığa çıkardı"><< Önceki Haber</a>
			<span>Başdanışman Almanya'nın suç örgütü raporuna girdi</span>
			<a href="/afganistanda-usse-saldiri-43-olu-haberi/1291830/" title="Afganistan'da üsse saldırı: 43 ölü"><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/giderayak-ne-var-ne-yok-satiliga-cikardi-haberi/1291828/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/afganistanda-usse-saldiri-43-olu-haberi/1291830/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/akpde-operasyon-devam-ediyor-21745-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20171019/8VbbUGuE53_m.jpg"alt="AKP'de operasyon devam ediyor" />
					<span>AKP'de operasyon devam ediyor</span>
					<i>AKP'de Cumhurbaşkanı Erdoğan'ın talimatıyla istifa ettirme dalgası devam ediyor. 

Niğde Belediye...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/mitin-kirli-kara-propagandaci-trolleri-devrede-21741-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20171018/MGShZ4yBPo_m.jpg"alt="MİT'in kirli kara propagandacı trolleri devrede" />
					<span>MİT'in kirli kara propagandacı trolleri devrede</span>
					<i>Hizmet Hareketi'ne uygulanan kitlesel kırım tüm boyutlarıyla devam ediyor. On binlerce insanın tutuklanması,...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/hizmet-gonullulerine-terorist-denmesine-ne-diyor-21743-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20171018/h3VmjsTsaP_m.jpg"alt="Hizmet Gönüllülerine terörist denmesine ne diyor?" />
					<span>Hizmet Gönüllülerine terörist denmesine ne diyor?</span>
					<i>Fethullah Gülen Hocaefendi, haftanın Bamteli sohbetinde hizmet gönüllülerine terörist denmesine...</i>
				</a>
			</li>

						<li>
				<a href="/hizmet-yeni-basliyor-bitirdik-diyenler-iyi-dusunsunler-haberi/1291840/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/2011930/199849_istiklal-caddesi_206.jpg" src="/static/images/blank.gif" alt="Hizmet yeni başlıyor, bitirdik diyenler iyi düşünsünler..." >
					<span>Hizmet yeni başlıyor, bitirdik diyenler iyi düşünsünler...</span>
					<i>''Bu ruh ve anlayış Allah’ın izniyle asla bitirilmez ve bu nur asla söndürülemez. Bitirmek isteyenler...</i>
				</a>
			</li>
			
						<li>
				<a href="/git-diyor-gitmiyorlar-bunlar-davaya-ihanet-mi-ediyorlar-yoksa-haberi/1291848/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20171011/79625645_tiran_206.jpg" src="/static/images/blank.gif" alt="'Git' diyor gitmiyorlar... Bunlar davaya ihanet mi ediyorlar yoksa?" >
					<span>'Git' diyor gitmiyorlar... Bunlar davaya ihanet mi ediyorlar yoksa?</span>
					<i>Cumhurbaşkanı Erdoğan istifa edin dediği halde etmeyen Belediye başkanlarına tekrara seslendi</i>
				</a>
			</li>
			
						<li>
				<a href="/eti-nin-kurucusu-vefat-etti-haberi/1291816/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20171018/89785493_eti_206.jpg" src="/static/images/blank.gif" alt="Eti’nin kurucusu  vefat etti" >
					<span>Eti’nin kurucusu  vefat etti</span>
					<i>Eti Şirketleri Onursal Başkanı Firuz Kanatlı (85) Eskişehir’de tedavi gördüğü hastanede çoklu...</i>
				</a>
			</li>
			
						<li>
				<a href="/acikca-git-dedi-melih-bey-istifa-etmezse-bedeli-agir-olur-haberi/1291822/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20171019/20941481_melih_tiran_206.jpg" src="/static/images/blank.gif" alt="Açıkça git dedi: Melih bey istifa etmezse bedeli ağır olur" >
					<span>Açıkça git dedi: Melih bey istifa etmezse bedeli ağır olur</span>
					<i>Cumhurbaşkanı Tayyip Erdoğan, Ankara, Bursa ve Balıkesir büyükşehir belediye başkanlarına istifalarını...</i>
				</a>
			</li>
			
						<li>
				<a href="/akpli-baskan-tutuklandi-haberi/1291847/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20171018/75213904_saim_cevik_206.jpg" src="/static/images/blank.gif" alt="AKP'li başkan tutuklandı" >
					<span>AKP'li başkan tutuklandı</span>
					<i>Bolu Taşkesti beldesi belediye başkanı AKP’li Saim Çevik, taciz ve zorla alıkoyma suçlamalarıyla...</i>
				</a>
			</li>
			
						<li>
				<a href="/perincek-dugin-melih-gokceke-darbeyi-onceden-haber-vermisti-haberi/1291834/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20160724/23095748_dugingokcek1_206.jpg" src="/static/images/blank.gif" alt="Perinçek: Dugin Melih Gökçek'e darbeyi önceden haber vermişti" >
					<span>Perinçek: Dugin Melih Gökçek'e darbeyi önceden haber vermişti</span>
					<i>AKP'nin çözüm ortağı Doğu Perinçek Cem TV’de, 15 Temmuz’la ilgili önemli açıklamalar yaptı....</i>
				</a>
			</li>
			
						<li>
				<a href="/aihm-nin-tutuklu-gazetecilere-iliskin-karari-yakinda-aciklanacak-haberi/1291835/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170308/26697276_aihm_206.jpg" src="/static/images/blank.gif" alt="AİHM’nin tutuklu gazetecilere ilişkin kararı yakında açıklanacak" >
					<span>AİHM’nin tutuklu gazetecilere ilişkin kararı yakında açıklanacak</span>
					<i>Avrupa İnsan Hakları Mahkemesi tutuklu gazeteciler ile ilgili karar verecek</i>
				</a>
			</li>
			
						<li>
				<a href="/bilinci-kapali-az-da-olsa-umut-var-haberi/1291825/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20150623/27600279_baykal_206.jpg" src="/static/images/blank.gif" alt="'Bilinci kapalı, az da olsa umut var'" >
					<span>'Bilinci kapalı, az da olsa umut var'</span>
					<i>CHP eski Genel Başkanı Deniz Baykal'ın sağlık durumuna ilişkin yeni bir açıklama yapıldı.</i>
				</a>
			</li>
			
						<li>
				<a href="/bu-saygisizligi-yapan-muftuluk-kurani-kerimi-cop-arabasina-atip-cignediler-haberi/1291833/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20171019/10734666_muftu_206.jpg" src="/static/images/blank.gif" alt="Bu saygısızlığı yapan müftülük... Kur'an-ı Kerim'i çöp arabasına atıp çiğnediler" >
					<span>Bu saygısızlığı yapan müftülük... Kur'an-ı Kerim'i çöp arabasına atıp çiğnediler</span>
					<i>Adapazarı Müftülüğü, Kur'an-ı Kerim, meal, tefsir, ilmihal ve dini kitapları geri dönüşüme...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/basdanisman-almanyanin-suc-orgutu-raporuna-girdi-haberi/1291829/" data-via="shaber_com" data-count="vertical">
Tweet</a>

<!-- 	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/basdanisman-almanyanin-suc-orgutu-raporuna-girdi-haberi/1291829/" data-via="s_habercom" data-count="vertical">Tweet</a> -->

	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.shaber3.com/basdanisman-almanyanin-suc-orgutu-raporuna-girdi-haberi/1291829/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.shaber3.com/basdanisman-almanyanin-suc-orgutu-raporuna-girdi-haberi/1291829/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/akpde-operasyon-devam-ediyor-21745-video-haberi/">
	<h2>AKP'de operasyon devam ediyor</h2>
	<img src="http://image.writeclouds.com/Images/video/20171019/8VbbUGuE53.jpg" alt="AKP'de operasyon devam ediyor" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/samil-tayyar-yeni-aydinlanmis-21744-video-haberi/">
	<h2>Şamil Tayyar yeni aydınlanmış...</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20171018/bcqzipoK4u.jpg" alt="Şamil Tayyar yeni aydınlanmış..." />
	</a>
</div>
<div class="item">
	<a href="/web-tv/hizmet-gonullulerine-terorist-denmesine-ne-diyor-21743-video-haberi/">
	<h2>Hizmet Gönüllülerine terörist denmesine ne diyor?</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20171018/h3VmjsTsaP.jpg" alt="Hizmet Gönüllülerine terörist denmesine ne diyor?" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/pakistanda-neler-oluyor-21742-video-haberi/">
	<h2>Pakistan'da neler oluyor?</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20171018/N2ywBRaKvM.jpg" alt="Pakistan'da neler oluyor?" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/mitin-kirli-kara-propagandaci-trolleri-devrede-21741-video-haberi/">
	<h2>MİT'in kirli kara propagandacı trolleri devrede</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20171018/MGShZ4yBPo.jpg" alt="MİT'in kirli kara propagandacı trolleri devrede" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/cindeki-cam-kopru-yurekleri-agza-getirdi-21740-video-haberi/">
	<h2>Çin'deki cam köprü yürekleri ağza getirdi</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20171017/eGxCwR3lh.jpg" alt="Çin'deki cam köprü yürekleri ağza getirdi" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/konyanin-iskenceci-polis-muduru-ali-logoglu-21739-video-haberi/">
	<h2>Konya'nın işkenceci polis müdürü Ali Loğoğlu</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20171017/zoMUqjAFx6.jpg" alt="Konya'nın işkenceci polis müdürü Ali Loğoğlu" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/sivan-perwer-zulme-karsi-tepki-sorumlulugumdur-21738-video-haberi/">
	<h2>Şivan Perwer: Zulme karşı tepki sorumluluğumdur</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20171017/YNB1zrDjNx.jpg" alt="Şivan Perwer: Zulme karşı tepki sorumluluğumdur" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/cezaevinden-mektup-21737-video-haberi/">
	<h2>Cezaevinden mektup</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20171017/49BwFBord6.jpg" alt="Cezaevinden mektup" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/kazakistanda-kacirildigi-dusunulen-enver-kilicin-esi-gelecek-haberi-bekliyor-21736-video-haberi/">
	<h2>Kazakistan'da kaçırıldığı düşünülen Enver Kılıç'ın eşi, gelecek haberi bekliyor</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20171016/322mFrMtu.jpg" alt="Kazakistan'da kaçırıldığı düşünülen Enver Kılıç'ın eşi, gelecek haberi bekliyor" />
	</a>
</div>
</div>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/basdanisman-almanyanin-suc-orgutu-raporuna-girdi-haberi/1291829/"><img src="http://image.writeclouds.com/Images/News/20170307/80129640_ilnur_cevik_294.jpg"  alt="Başdanışman Almanya'nın suç örgütü raporuna girdi" /><span>Başdanışman Almanya'nın suç örgütü raporuna girdi</span></a></li>
								<li><a href="/bugun-kahraman-dediklerimiz-yarin-darbeci-hain-dediklerimizin-de-tam-tersi-olacak-haberi/1291819/"><img src="http://image.writeclouds.com/Images/News/20161212/4815873_samiltayyar_294.jpg"  alt="Bugün kahraman dediklerimize yarın hain diyeceğiz..." /><span>Bugün kahraman dediklerimize yarın hain diyeceğiz...</span></a></li>
								<li><a href="/perincek-dugin-melih-gokceke-darbeyi-onceden-haber-vermisti-haberi/1291834/"><img src="http://image.shaber3.com/Images/News/20160724/23095748_dugingokcek1_294.jpg"  alt="Perinçek: Dugin Melih Gökçek'e darbeyi önceden haber vermişti" /><span>Perinçek: Dugin Melih Gökçek'e darbeyi önceden haber vermişti</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/hukuksuz-gasp-ettikleri-bugun-tvyi-nesim-malki-cinayeti-sanigina-verdiler-haberi/1291818/"><img src="http://image.shaber3.com/Images/News/20160311/59264348_bugun_294.jpg"  alt="Hukuksuz gasp ettikleri Bugün TV'yi Nesim Malki Cinayeti sanığına verdiler" /><span>Hukuksuz gasp ettikleri Bugün TV'yi Nesim Malki Cinayeti sanığına verdiler</span></a></li>
								<li><a href="/erdogan-acikca-istifa-deyince-soylu-gurledi-gozunun-yasina-bakmayacagiz-haberi/1291842/"><img src="http://image.writeclouds.com/Images/News/20170924/96168627_suleymansoylu_receptayyiperdogan_beratalbayrak_294.jpg"  alt="Erdoğan açıkça istifa deyince Soylu gürledi: Gözünün yaşına bakmayacağız" /><span>Erdoğan açıkça istifa deyince Soylu gürledi: Gözünün yaşına bakmayacağız</span></a></li>
								<li><a href="/hizmet-gonullulerine-terorist-denmesine-ne-diyor-haberi/1291820/"><img src="http://image.writeclouds.com/Images/News/20171016/85860440_hocaefendi_294.jpg"  alt="Hizmet Gönüllülerine 'terörist' denmesine ne diyor?" /><span>Hizmet Gönüllülerine 'terörist' denmesine ne diyor?</span></a></li>
								<li><a href="/ozel-jetle-ogretmen-kacirtmasinin-asil-sebebi-haberi/1291827/"><img src="http://image.writeclouds.com/Images/News/20170417/58892345_tiran_294.jpg"  alt="Özel jetle öğretmen kaçırtmasının asıl sebebi..." /><span>Özel jetle öğretmen kaçırtmasının asıl sebebi...</span></a></li>
								<li><a href="/whatsappa-bir-yeni-ozellik-daha-geldi-haberi/1291814/"><img src="http://image.shaber3.com/Images/News/20160329/9778202_whatsapp_294.jpg"  alt="WhatsApp'a bir yeni özellik daha geldi" /><span>WhatsApp'a bir yeni özellik daha geldi</span></a></li>
								<li><a href="/new-york-savcilik-yazisindaki-tek-kelime-cok-sey-anlatti-haberi/1291832/"><img src="http://image.shaber3.com/Images/News/20160602/20870756_zarrab_aksunger_294.jpg"  alt="New York savcılık yazısındaki 'tek kelime' çok şey anlattı" /><span>New York savcılık yazısındaki 'tek kelime' çok şey anlattı</span></a></li>
								<li><a href="/ismail-kucukkaya-ve-fidel-okan-hakkinda-sok-iddia-tutuklanacaklar-haberi/1291838/"><img src="http://image.writeclouds.com/Images/News/20171017/17316712_ismailkucukkaya_fatmabetulkaya_294.jpg"  alt="İsmail Küçükkaya ve Fidel Okan hakkında şok iddia: Tutuklanacaklar" /><span>İsmail Küçükkaya ve Fidel Okan hakkında şok iddia: Tutuklanacaklar</span></a></li>
								<li><a href="/tek-sucu-gazetenin-yerel-muhabiri-olarak-calismak-haberi/1291817/"><img src="http://image.writeclouds.com/Images/News/20161223/3282182_zamangazetesi_294.jpg"  alt="Tek suçu gazetenin yerel muhabiri olarak çalışmak" /><span>Tek suçu gazetenin yerel muhabiri olarak çalışmak</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1291829" width="0" height="0" style="display:none"/>


<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="http://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="http://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="http://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
15:01:12</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v1"></script>
<script type="text/javascript" src="/static/slick/general.js"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
