<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>Almanya'da MİT'e casusluk yapan bir kişi hakim karşına çıkıyor</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="Almanya'da, MİT'e, casusluk, yapan, bir, kişi, hakim, karşına, çıkıyor, ALMANYA'DA, MİT'E, CASUSLUK, YAPAN, BİR, KİŞİ, HAKİM, KARŞINA, ÇIKIYOR"/>
<meta name="description" content="ALMANYA'DA MİT'E CASUSLUK YAPAN BİR KİŞİ HAKİM KARŞINA ÇIKIYOR. Almanya’da MİT için casusluk yapmakla suçlanan bir  Türk vatandaşı hakin karşısına"/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.shaber3.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.shaber3.com/almanyada-mite-casusluk-yapan-bir-kisi-hakim-karsina-cikiyor-haberi-1290052.html"/> 
<link rel="canonical" href="http://www.shaber3.com/almanyada-mite-casusluk-yapan-bir-kisi-hakim-karsina-cikiyor-haberi/1290052/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.shaber3.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v2"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<link rel="standout" href="http://www.shaber3.com/almanyada-mite-casusluk-yapan-bir-kisi-hakim-karsina-cikiyor-haberi/1290052/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2017-09-07T10:46:48+02:00"/>
<meta itemprop="datePublished" content="2017-09-07T10:46:48+02:00"/>
<meta itemprop="name" content="Almanya'da MİT'e casusluk yapan bir kişi hakim karşına çıkıyor"/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="Almanya’da MİT için casusluk yapmakla suçlanan bir  Türk vatandaşı hakin karşısına çıkıyor"/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.writeclouds.com/Images/News/20170907/37205681_fatih_sayan.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.writeclouds.com/Images/News/20170907/37205681_fatih_sayan_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2017-09-07T10:46:48+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="Almanya'da MİT'e casusluk yapan bir kişi hakim karşına çıkıyor"/>
<meta property="og:description" content="Almanya’da MİT için casusluk yapmakla suçlanan bir  Türk vatandaşı hakin karşısına çıkıyor"/>
<meta property="og:image" content="http://image.writeclouds.com/Images/News/20170907/37205681_fatih_sayan.jpg"/>
<meta property="og:url" content="http://www.shaber3.com/almanyada-mite-casusluk-yapan-bir-kisi-hakim-karsina-cikiyor-haberi/1290052/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2017-09-07T10:46:48Z"/>
<meta property="og:article:tag" content="Almanya'da, MİT'e, casusluk, yapan, bir, kişi, hakim, karşına, çıkıyor, Almanya’da, MİT, için, casusluk, yapmakla, suçlanan, bir, , Türk, vatandaşı, hakin, karşısına, çıkıyor"/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="Almanya'da MİT'e casusluk yapan bir kişi hakim karşına çıkıyor"/>
<meta name="twitter:description" content="ALMANYA'DA MİT'E CASUSLUK YAPAN BİR KİŞİ HAKİM KARŞINA ÇIKIYOR. Almanya’da MİT için casusluk yapmakla suçlanan bir  Türk vatandaşı hakin karşısına"/>
<meta name="twitter:image" content="http://image.writeclouds.com/Images/News/20170907/37205681_fatih_sayan.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', 'Almanyada-MITe-casusluk-yapan-bir-kisi-hakim-karsina-cikiyor-1290052');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.shaber3.com/almanyada-mite-casusluk-yapan-bir-kisi-hakim-karsina-cikiyor-haberi-1290052.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "gundem");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
Almanya'da MİT'e casusluk yapan bir kişi hakim karşına çıkıyor<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">04:59</i></span>
<span>Güneş - <i id="gu">06:29</i></span>
<span>Öğle - <i id="og">13:09</i></span>
<span>İkindi - <i id="ik">16:44</i></span>
<span>Akşam - <i id="ak">19:37</i></span>
<span>Yatsı - <i id="yt">21:00</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/canli-mac-anlatimi/" target="_blank" title="Canlı Maç Anlatımı">CANLI MAÇ ANLATIMI</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol"href="http://oyun.samanyoluhaber.com" target="oyun" title="Oyun">OYUN</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/gundem/">Gündem</a>
	<span>/</span>
	<strong>Almanya'da MİT'e casusluk yapan bir kişi hakim karşına çıkıyor</strong>
	<span>/</span>07 Eylül 2017 10:46</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">Almanya'da MİT'e casusluk yapan bir kişi hakim karşına çıkıyor</h1>
	<h2 class="page-summary">Almanya’da MİT için casusluk yapmakla suçlanan bir  Türk vatandaşı hakin karşısına çıkıyor</h2>
	<div  class="news-text">
<div class="media-player">
	<script src="http://jwpsrv.com/library/DU1hDEYwEeOAsiIACqoGtw.js"></script>
	<div id='myElement'></div>
	<script type="text/javascript">
		jwplayer('myElement').setup({
		file: 'http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4',
		image: 'http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg',
		autostart: true,
		loop: true,
		width: 650,
		height: 410,
		primary: 'flash',
		advertising: {
		client: 'googima',
		'skipoffset':10,
			schedule: {
				break1: {
					offset:'pre',
					tag:'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=video_text_image_flash&description_url=http%3A%2F%2Fwww.shaber3.com%2Falmanyada-mite-casusluk-yapan-bir-kisi-hakim-karsina-cikiyor-haberi%2F1290052%2F&videoad_start_delay=0'
            },
				break2: {
					offset:'00:10',
					tag:'http://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image_flash&client=ca-video-pub-2470958798429131&description_url=http%3A%2F%2Fwww.shaber3.com%2Falmanyada-mite-casusluk-yapan-bir-kisi-hakim-karsina-cikiyor-haberi%2F1290052%2F&channel=MidrollVideo&videoad_start_delay=15000&hl=tr&max_ad_duration=30000'
            },
				break3: {
					offset: 'post',
					tag: 'http://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image_flash&client=ca-video-pub-2470958798429131&description_url=http%3A%2F%2Fwww.shaber3.com%2Falmanyada-mite-casusluk-yapan-bir-kisi-hakim-karsina-cikiyor-haberi%2F1290052%2F&channel=PostrollVideo&videoad_start_delay=-1&hl=tr&max_ad_duration=30000'
			}
        }
	}
});
</script>

	</div>

<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		<div style="">Almanya’da MİT için casusluk yapmakla suçlanan 32 yaşındaki Türk vatandaşı Mehmet Fatih Sayan’ın yargılanmasına bugün Hamburg’da başlanıyor. Hamburg Eyalet Yüksek Mahkemesi’nde görülecek davada Federal Savcılık, sanığı “Eylül 2015-Aralık 2016 döneminde münferit kişiler ve Kürt kuruluşları ile ilgili bilgi toplamak ve casusluk faaliyetleri karşılığında 30 bin euro kazanç elde etmekle” suçluyor.</div><div style=""><br></div><div style="">Dokuz duruşmada sonuçlandırılması planlanan davada son duruşmanın 13 Ekim’de yapılması öngörülüyor. Suçlu bulunması durumunda Mehmet Fatih Sayan’nın beş yıla kadar hapis cezasına çarptırılması söz konusu.</div><div style=""><br></div><div style="">İddianamede sanığın “2013 yılından beri Türk Milli İstihbarat Teşkilatı (MİT) için çalıştığı ve 2015 sonbaharında genel olarak Almanya’daki Kürtleri, özel olarak da Almanya Demokratik Kürt Toplum Merkezi’nin (NAV-DEM) o dönem başkanlığını yapan Yüksel Koç’u ve ailesini yakın takibe almakla görevlendirildiği” belirtiliyor. Sayan &nbsp;15 Aralık 2016 tarihinde gözaltına alınmış, 21 Haziran 2017 tarihinde de Federal Başsavcılık iddianamesini tamamlayarak hakkında dava açmıştı.</div><div style=""><br></div><div style=""><b>Sayan’a aylık maaş bağlamış, Cem Özdemir yumruklansın talimatı verilmiş!&nbsp;</b></div><div style=""><br></div><div style="">İlk ifadesinde MİT için çalıştığını söylemesi üzerine gözaltına alınan Sayan, Ankara’daki MİT elemanlarıyla nasıl görüştüğünü ayrıntılarıyla anlatmıştı. Sayan ifadesinde “Kemal” ve “Ahmed” isimli iki MİT elamanıyla sürekli iletişimde olduğunu belirtti.</div><div style=""><br></div><div style="">MİT elemanlarıyla bir e-posta üzerinden görüştüğünü aktaran Sayan, “Elimde önemli bilgiler olduğunda MİT elamanlarına size çikolata getireceğim diyordum” bilgisini verdi. Hakkında hazırlanan dava dosyasında yer alan bilgilere göre Sayan, Alman soruşturma ekibine devamla şunları anlattı: “Aylık 1500 Euro para veriyorlardı, maaşımı elden Ankara’ya gittiğimde alıyordum. Şu ana kadar 30 bin Euro para aldım. Ankara’ya gittiğimde elit insanların takıldığı bir kahveye gidiyordum, orada hesap ödemeden bir masaya oturuyordum, zaten garson da beni tanıyordu.</div><div style=""><br></div><div style="">MİT elemanlarıyla yaptığım bir görüşmede “Bana git Almanya’da yaşayan iki Kürt gencini örgütle ve bunlar da bir etkinlikte Yeşiller milletvekili Cem Özdemir’i yumruklasınlar” dediler. Bu şekilde bana Kürtler adına Özdemir’i dövdürtme talimatı verdiler.” ifadesini kullanmıştı.</div></div>		
				
		


	</div>
			<div class="news-info">
				<div class="count-date">
			<a href="/maasli-troller-besleyen-akp-trollugun-haram-oldugunu-ogretecek-haberi/1290051/"  title="Maaşlı troller besleyen AKP , Trollüğün haram olduğunu öğretecek"><< Önceki Haber</a>
			<span>Almanya'da MİT'e casusluk yapan bir kişi hakim karşına...</span>
			<a href="/devlet-o-teroriste-maas-veriyormus-haberi/1290053/" title="Devlet O teröriste maaş veriyormuş..."><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/maasli-troller-besleyen-akp-trollugun-haram-oldugunu-ogretecek-haberi/1290051/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/devlet-o-teroriste-maas-veriyormus-haberi/1290053/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/romanyada-devlet-okullari-lumina-okullarini-ornek-aliyor-21635-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170906/at9r3MOaZk_m.jpg"alt="Romanya'da devlet okulları Lumina Okulları'nı örnek alıyor" />
					<span>Romanya'da devlet okulları Lumina Okulları'nı örnek alıyor</span>
					<i>Romanya'da devlet okulları Lumina Okulları'nı örnek alıyor</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/esim-duyan-kulagim-olsun-cocuklarimin-ona-ihtiyaci-var-21634-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20170906/rTozfq7pZ_m.jpg"alt="Eşim duyan kulağım olsun, çocuklarımın ona ihtiyacı var..." />
					<span>Eşim duyan kulağım olsun, çocuklarımın ona ihtiyacı var...</span>
					<i>Eşim duyan kulağım olsun, çocuklarımın ona ihtiyacı var...</i>
				</a>
			</li>

						<li>
				<a href="/akpli-eski-vekil-akp-secmeninin-kafasi-hic-bu-kadar-karismamisti-haberi/1290031/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170303/45103149_miting_akp_206.jpg" src="/static/images/blank.gif" alt="AKP'li eski vekil: AKP seçmeninin kafası hiç bu kadar karışmamıştı" >
					<span>AKP'li eski vekil: AKP seçmeninin kafası hiç bu kadar karışmamıştı</span>
					<i>AKP eski Milletvekili ve KARAR gazetesi yazarı Mehmet Ocaktan, 2019 seçimleri için AKP'yi uyardığı...</i>
				</a>
			</li>
			
						<li>
				<a href="/piyasalar-icin-hazan-enflasyon-icin-cift-hane-vakti-haberi/1290039/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20151203/72737275_enflasyon_206.jpg" src="/static/images/blank.gif" alt="Piyasalar için hazan, enflasyon için çift hane vakti" >
					<span>Piyasalar için hazan, enflasyon için çift hane vakti</span>
					<i>''Enflasyonun çift hanede seyredeceğine dair daha evvel yaptığım tespitlerde ÜFE’nin seyrine...</i>
				</a>
			</li>
			
						<li>
				<a href="/serif-mardin-hayatini-kaybetti-haberi/1290036/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170907/81022665_serif_mardin_206.jpg" src="/static/images/blank.gif" alt="Şerif Mardin hayatını kaybetti" >
					<span>Şerif Mardin hayatını kaybetti</span>
					<i>Sosyolog ve siyaset bilimci Prof.Dr. Şerif Mardin 90 yaşında hayatını kaybetti. Mardin, "Bediüzzaman...</i>
				</a>
			</li>
			
						<li>
				<a href="/tutuklulara-degil-bu-kez-yakinlarina-korkunc-iskence-haberi/1290040/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170907/98797736_bafra_206.jpg" src="/static/images/blank.gif" alt="Sadece tutuklulara değil bu kez yakınlarına da korkunç işkence" >
					<span>Sadece tutuklulara değil bu kez yakınlarına da korkunç işkence</span>
					<i>Bafra T Tipi Cezaevinde tutuklu bulunan yakınlarının açık görüşüne giden aileler, tutuklulara...</i>
				</a>
			</li>
			
						<li>
				<a href="/ankara-kulisleri-bu-iddiayi-konusuyor-haberi/1290064/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170907/57144263_meralaksener_abdullahgul_206.jpg" src="/static/images/blank.gif" alt="Ankara kulisleri bu iddiayı konuşuyor" >
					<span>Ankara kulisleri bu iddiayı konuşuyor</span>
					<i>BirGün yazarı Bülent Mumay, köşesinden çarpıcı bir iddiayı gündeme getirdi.</i>
				</a>
			</li>
			
						<li>
				<a href="/kacirilan-mitcilerin-tuzaga-cekildigi-ortaya-cikti-haberi/1290034/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170906/44696952_mit_206.jpg" src="/static/images/blank.gif" alt="Kaçırılan MİT'çilerin tuzağa çekildiği ortaya çıktı" >
					<span>Kaçırılan MİT'çilerin tuzağa çekildiği ortaya çıktı</span>
					<i>Al-Monitor sitesinde Fazel Hawramy imzasıyla yer alan habere göre PKK yöneticilerini kaçırmak için...</i>
				</a>
			</li>
			
						<li>
				<a href="/akpden-caglayan-hakkinda-ilk-aciklama-haberi/1290062/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20160718/1063409_son_dakika_206.jpg" src="/static/images/blank.gif" alt="AKP'den Çağlayan hakkında ilk açıklama" >
					<span>AKP'den Çağlayan hakkında ilk açıklama</span>
					<i>Reuters haber ajansı, Ekonomi Bakanı Nihat Zeybekci'nin ABD'de hakkında dava açılan eski ekonomi...</i>
				</a>
			</li>
			
						<li>
				<a href="/17-yil-sonra-geri-donuyor-haberi/1290043/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20161029/41982784_devletbahceli_receptayyiperdogan_206.jpg" src="/static/images/blank.gif" alt="17 yıl sonra geri dönüyor!.." >
					<span>17 yıl sonra geri dönüyor!..</span>
					<i>Cumhurbaşkanı yardımcısının partili olması için yasa değişikliği yapılacak. Erdoğan, Bahçeli’yi...</i>
				</a>
			</li>
			
						<li>
				<a href="/sarayda-cok-siddetli-kavga-var-haberi/1290046/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170418/69406592_receptayyiperdogan_saray_206.jpg" src="/static/images/blank.gif" alt="'Sarayda çok şiddetli kavga var!'" >
					<span>'Sarayda çok şiddetli kavga var!'</span>
					<i>Cumhurbaşkanı Erdoğan'ın "metal yorgunluğu" çıkışı sonrasında parti örgütlerinde gerginliğin...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">


	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/almanyada-mite-casusluk-yapan-bir-kisi-hakim-karsina-cikiyor-haberi/1290052/" data-via="s_habercom" data-count="vertical">Tweet</a>
	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.shaber3.com/almanyada-mite-casusluk-yapan-bir-kisi-hakim-karsina-cikiyor-haberi/1290052/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.shaber3.com/almanyada-mite-casusluk-yapan-bir-kisi-hakim-karsina-cikiyor-haberi/1290052/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/romanyada-devlet-okullari-lumina-okullarini-ornek-aliyor-21635-video-haberi/">
	<h2>Romanya'da devlet okulları Lumina Okulları'nı örnek alıyor</h2>
	<img src="http://image.writeclouds.com/Images/video/20170906/at9r3MOaZk.jpg" alt="Romanya'da devlet okulları Lumina Okulları'nı örnek alıyor" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/esim-duyan-kulagim-olsun-cocuklarimin-ona-ihtiyaci-var-21634-video-haberi/">
	<h2>Eşim duyan kulağım olsun, çocuklarımın ona ihtiyacı var...</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170906/rTozfq7pZ.jpg" alt="Eşim duyan kulağım olsun, çocuklarımın ona ihtiyacı var..." />
	</a>
</div>
<div class="item">
	<a href="/web-tv/cezaevlerindeki-iskencenin-ozeti-21633-video-haberi/">
	<h2>Cezaevlerindeki işkencenin özeti</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170905/k972yfae7w.jpg" alt="Cezaevlerindeki işkencenin özeti" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/yargi-gdo-skandalini-7-sene-sonra-kabul-etti-21632-video-haberi/">
	<h2>Yargı GDO skandalını 7 sene sonra kabul etti</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170905/MemwdPGVqe.jpg" alt="Yargı GDO skandalını 7 sene sonra kabul etti" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/kuzey-korenin-fuze-denemesi-dunyayi-sarsti-21631-video-haberi/">
	<h2>Kuzey Kore'nin füze denemesi dünyayı sarstı...</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170905/aPnko6spZZ.jpg" alt="Kuzey Kore'nin füze denemesi dünyayı sarstı..." />
	</a>
</div>
<div class="item">
	<a href="/web-tv/isik-zulmeti-boga-bayram-o-bayram-olur-21630-video-haberi/">
	<h2>Işık zulmeti boğa, bayram o bayram olur!..</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170904/3ropUUgGR2.jpg" alt="Işık zulmeti boğa, bayram o bayram olur!.." />
	</a>
</div>
<div class="item">
	<a href="/web-tv/yurt-disinda-bulunanlar-ohal-komisyonuna-nasil-basvurabilir-21629-video-haberi/">
	<h2>Yurt Dışında bulunanlar OHAL komisyonuna nasıl başvurabilir?</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170904/eBnYogTKUU.jpg" alt="Yurt Dışında bulunanlar OHAL komisyonuna nasıl başvurabilir?" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/emine-eroglu-hizmet-hz-ibrahim-gibi-bir-sadakat-sinavindan-geciyor-21628-video-haberi/">
	<h2>Emine Eroğlu: Hizmet Hz. İbrahim gibi bir sadakat sınavından geçiyor</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170903/d2YFxcj5lb.jpg" alt="Emine Eroğlu: Hizmet Hz. İbrahim gibi bir sadakat sınavından geçiyor" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/mazlum-kalplere-ferec-ve-mahrec-ver-allahim-21627-video-haberi/">
	<h2>'Mazlum kalplere fereç ve mahreç ver Allah'ım'</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170902/ebAAsxv24g.jpg" alt="'Mazlum kalplere fereç ve mahreç ver Allah'ım'" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/esarette-dogan-bebekler-21626-video-haberi/">
	<h2>Esarette doğan bebekler</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20170901/FD9eO06Rh3.jpg" alt="Esarette doğan bebekler" />
	</a>
</div>
</div>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/namusluymus-namussuz-haberi/1290029/"><img src="http://image.writeclouds.com/Images/News/20170906/86087810_namuslu_294.jpg"  alt="Namusluymuş namussuz!" /><span>Namusluymuş namussuz!</span></a></li>
								<li><a href="/15-temmuz-da-darbeci-ucaklar-mit-in-talimatlariyla-kalkis-yapti-haberi/1290037/"><img src="http://image.shaber3.com/Images/News/20160725/2583442_hakan_karakus_294.jpg"  alt="'15 Temmuz’da darbeci uçaklar MİT’in talimatlarıyla kalkış yaptı'" /><span>'15 Temmuz’da darbeci uçaklar MİT’in talimatlarıyla kalkış yaptı'</span></a></li>
								<li><a href="/tuggenerale-1-yil-sonra-tahliye-haberi/1290033/"><img src="http://image.writeclouds.com/Images/News/20170906/30333526_mustafa_kaya_general_294.jpg"  alt="Tuğgenerale 1 yıl sonra tahliye" /><span>Tuğgenerale 1 yıl sonra tahliye</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/akardan-o-fotografa-dair-ilk-aciklama-haberi/1290047/"><img src="http://image.writeclouds.com/Images/News/20170907/27712456_hulusiakar_receptayyiperdogan_esi_294.jpg"  alt="Akar'dan o fotoğrafa dair ilk açıklama" /><span>Akar'dan o fotoğrafa dair ilk açıklama</span></a></li>
								<li><a href="/kacirilan-mitcilerin-tuzaga-cekildigi-ortaya-cikti-haberi/1290034/"><img src="http://image.writeclouds.com/Images/News/20170906/44696952_mit_294.jpg"  alt="Kaçırılan MİT'çilerin tuzağa çekildiği ortaya çıktı" /><span>Kaçırılan MİT'çilerin tuzağa çekildiği ortaya çıktı</span></a></li>
								<li><a href="/17-yil-sonra-geri-donuyor-haberi/1290043/"><img src="http://image.writeclouds.com/Images/News/20161029/41982784_devletbahceli_receptayyiperdogan_294.jpg"  alt="17 yıl sonra geri dönüyor!.." /><span>17 yıl sonra geri dönüyor!..</span></a></li>
								<li><a href="/ustadinkini-gorunce-bizim-iftitah-tekbirlerimiz-ne-kadar-da-bos-dedim-haberi/1290027/"><img src="http://image.shaber3.com/Images/News/20111212/210061_bediuzzaman-said-i-nursi_294.jpg"  alt=""Üstadınkini görünce bizim iftitah tekbirlerimiz ne kadar da boş dedim"" /><span>"Üstadınkini görünce bizim iftitah tekbirlerimiz ne kadar da boş dedim"</span></a></li>
								<li><a href="/ahlaksiz-ve-caresiz-insanlarin-nelerle-ugrastigini-hepiniz-gorun-istedim-haberi/1290032/"><img src="http://image.shaber3.com/Images/News/20160413/27064560_cem_yilmaz_294.jpg"  alt="'Ahlaksız ve çaresiz insanların nelerle uğraştığını hepiniz görün'" /><span>'Ahlaksız ve çaresiz insanların nelerle uğraştığını hepiniz görün'</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1290052" width="0" height="0" style="display:none"/>


<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="http://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="http://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="http://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
13:29:08</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v1"></script>
<script type="text/javascript" src="/static/slick/general.js"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
