<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>17 bakanlığın üst düzey kadroları seçimden bir gün önce değiştirildi</title>
<meta property="fb:pages" content="212490682124438" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Language" content="tr"/>
<meta http-equiv="charset" content="utf-8" />
<meta name="keywords" content="17, bakanlığın, üst, düzey, kadroları, seçimden, bir, gün, önce, değiştirildi, 17, BAKANLIĞIN, ÜST, DÜZEY, KADROLARI, SEÇİMDEN, BİR, GÜN, ÖNCE, DEĞİŞTİRİLDİ"/>
<meta name="description" content="17 BAKANLIĞIN ÜST DÜZEY KADROLARI SEÇİMDEN BİR GÜN ÖNCE DEĞİŞTİRİLDİ. Seçimler öncesi Resmi Gazete’de Milli Eğitim Bakanlığı’nın da içinde"/>
<meta name="robots" content="NOODP"/>
<link rel="search" type="application/opensearchdescription+xml" title="SamanyoluHaber.com" href="http://www.shaber3.com/opensearch.xml" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m2.shaber3.com/17-bakanligin-ust-duzey-kadrolari-secimden-bir-gun-once-degistirildi-haberi-1307997.html"/> 
<link rel="canonical" href="http://www.shaber3.com/17-bakanligin-ust-duzey-kadrolari-secimden-bir-gun-once-degistirildi-haberi/1307997/"/>
<link rel="alternate" type="application/rss+xml" title="Samanyolu Haber - Son Dakika Haberler" href="/rss.htm&amp;id=son-dakika"/>
<link rel="index" title="Samanyolu Haber" href="http://www.shaber3.com"/>
<link rel="publisher" href="https://plus.google.com/111716437677550062614"/>
<link rel="stylesheet" type="text/css" href="/static/css/style.php?v21"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/style_.css?v2"  media="screen" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,700|Roboto+Condensed:300,400,700|Oswald:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/static/slick/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/include/jquery.lazyLoad.js" ></script>

<!-- flowplayer -->
<link rel="stylesheet" href="/static/flowplayer/skin/skin.css">
<script src="/static/flowplayer/flowplayer.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//releases.flowplayer.org/vast/shaber3.com/vast.min.js"></script>
<!-- flowplayer -->


<link rel="standout" href="http://www.shaber3.com/17-bakanligin-ust-duzey-kadrolari-secimden-bir-gun-once-degistirildi-haberi/1307997/" />
<meta itemprop="articleSection" content="Güncel"/>
<meta itemprop="dateModified" content="2018-06-24T12:39:36+02:00"/>
<meta itemprop="datePublished" content="2018-06-24T12:39:36+02:00"/>
<meta itemprop="name" content="17 bakanlığın üst düzey kadroları seçimden bir gün önce değiştirildi"/>
<meta itemprop="keywords" content="Haber" />
<meta itemprop="description" content="Seçimler öncesi Resmi Gazete’de Milli Eğitim Bakanlığı’nın da içinde olduğu 17 bakanlığın üst düzey kadrolarını kapsayan atama kararları yayımladı."/>
<meta itemprop="isFamilyFriendly" content="true" />
<meta name="Rating" content="General"/>
<meta itemprop="image" content="http://image.writeclouds.com/Images/News/20171020/57561749_akp_genel_merkez.jpg"/>
<meta itemprop="thumbnailUrl" content="http://image.writeclouds.com/Images/News/20171020/57561749_akp_genel_merkez_s.jpg"/>
<meta name="thumbnail_height" content="87"/>
<meta name="thumbnail_width" content="125"/>
<meta itemprop="publisher" content="Samanyolu Haber"/>
<meta itemprop="publishingPrinciples" content="http://www.samanyoluhaber.com/kullanim-ve-gizlilik-sartlari/"/>
<meta name="DC.date.issued" content="2018-06-24T12:39:36+02:00"/>
<meta property="fb:app_id" content="183808045154838"/>
<meta property="og:site_name" content="samanyoluhaber.com"/>
<meta property="og:title" content="17 bakanlığın üst düzey kadroları seçimden bir gün önce değiştirildi"/>
<meta property="og:description" content="Seçimler öncesi Resmi Gazete’de Milli Eğitim Bakanlığı’nın da içinde olduğu 17 bakanlığın üst düzey kadrolarını kapsayan atama kararları yayımladı."/>
<meta property="og:image" content="http://image.writeclouds.com/Images/News/20171020/57561749_akp_genel_merkez.jpg"/>
<meta property="og:url" content="http://www.shaber3.com/17-bakanligin-ust-duzey-kadrolari-secimden-bir-gun-once-degistirildi-haberi/1307997/"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2018-06-24T12:39:36Z"/>
<meta property="og:article:tag" content="17, bakanlığın, üst, düzey, kadroları, seçimden, bir, gün, önce, değiştirildi, Seçimler, öncesi, Resmi, Gazete’de, Milli, Eğitim, Bakanlığı’nın, da, içinde, olduğu, 17, bakanlığın, üst, düzey, kadrolarını, kapsayan, atama, kararları, yayımladı."/>
<meta property="og:article:section" content="News"/>
<meta property="og:article:author" content="Samanyolu Haber"/>
<meta property="og:locale" content="tr_TR"/>
<!-- /*twitter card içerik*/-->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="s_habercom"/>
<meta name="twitter:title" content="17 bakanlığın üst düzey kadroları seçimden bir gün önce değiştirildi"/>
<meta name="twitter:description" content="17 BAKANLIĞIN ÜST DÜZEY KADROLARI SEÇİMDEN BİR GÜN ÖNCE DEĞİŞTİRİLDİ. Seçimler öncesi Resmi Gazete’de Milli Eğitim Bakanlığı’nın da içinde"/>
<meta name="twitter:image" content="http://image.writeclouds.com/Images/News/20171020/57561749_akp_genel_merkez.jpg"/>

	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10267619-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'Haber_Okuma', 'www-haber', '17-bakanligin-ust-duzey-kadrolari-secimden-bir-gun-once-degistirildi-1307997');

</script>
<script type="text/javascript">
(function(a){(jQuery.browser=jQuery.browser||{}).mobile=/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))})(navigator.userAgent||navigator.vendor||window.opera);
 if(jQuery.browser.mobile){window.location = "http://m2.shaber3.com/17-bakanligin-ust-duzey-kadrolari-secimden-bir-gun-once-degistirildi-haberi-1307997.html";} 
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/31736561/shaber_160x600_sol', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-1').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_160x600_sag', [[160, 600], [120, 600]], 'div-gpt-ad-1460026502112-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1465290102455-0').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_300x250_2', [[250, 250], [300, 250]], 'div-gpt-ad-1460026502112-3').addService(googletag.pubads());
	googletag.defineSlot('/31736561/shaber_masthead', [[970, 250], [728, 90],  [970, 90]], 'div-gpt-ad-1460026502112-4').addService(googletag.pubads());
	googletag.pubads().setTargeting("shaber_cat", "gundem");
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>
</head>
<body>
 
<div id="pageskin">
<div id="inner">
	<div id="left-block">
		<div id="left-adv">

<!-- /31736561/shaber_160x600_sol -->
<div id='div-gpt-ad-1460026502112-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-1'); });
</script>
</div>


		</div>
	</div>

	<div id="right-block">
		<div id="right-adv">
		
		<!-- /31736561/shaber_160x600_sag -->
<div id='div-gpt-ad-1460026502112-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-0'); });
</script>
</div>


		</div>
	</div>
	
</div>
</div>

<script type="text/javascript">
var width=$( window ).width();
if(width>1280) {	document.getElementById('pageskin').style.display = 'block'; }
</script>
<div class="samanyolu">
<!-- Start HEADER -->
<div id="header">
<div class="wrap">
<span id="logo"><a href="/"><h1>Samanyolu Haber</h1></a></span>
<div id="header-right">
17 bakanlığın üst düzey kadroları seçimden bir gün önce değiştirildi<div>


<!-- HAVA DURUMU BÖLÜMÜ 
<div class="top-weather">
<img id="himage" src="/static/weather/" alt="" width="50" height="50"/>
<i class="weather-toggle"><span id="drc">°C</span>
<select id="sehri" name="sehri" class="sehirler_select" onchange="">
<option value="ISTANBUL" selected="selected">İstanbul</option>
<option value="ANKARA">Ankara</option>
<option value="IZMIR">İzmir</option>
<option value="ADANA">Adana</option>
<option value="ADIYAMAN">Adıyaman</option>
<option value="AFYON">Afyon</option>
<option value="AGRI">Ağrı</option>
<option value="AKSARAY">Aksaray</option>
<option value="AMASYA">Amasya</option>
<option value="ANTALYA">Antalya</option>
<option value="ARDAHAN">Ardahan</option>
<option value="ARTVIN">Artvin</option>
<option value="AYDIN">Aydın</option>
<option value="BALIKESIR">Balıkesir</option>
<option value="BARTIN">Bartın</option>
<option value="BATMAN">Batman</option>
<option value="BAYBURT">Bayburt</option>
<option value="BILECIK">Bilecik</option>
<option value="BINGOL">Bingöl</option>
<option value="BITLIS">Bitlis</option>
<option value="BOLU">Bolu</option>
<option value="BURDUR">Burdur</option>
<option value="BURSA">Bursa</option>
<option value="CANAKKALE">Çanakkale</option>
<option value="CANKIRI">Çankırı</option>
<option value="CORUM">Çorum</option>
<option value="DENIZLI">Denizli</option>
<option value="DIYARBAKIR">Diyarbakır</option>
<option value="DUZCE">Düzce</option>
<option value="EDIRNE">Edirne</option>
<option value="ELAZIG">Elazığ</option>
<option value="ERZINCAN">Erzincan</option>
<option value="ERZURUM">Erzurum</option>
<option value="ESKISEHIR">Eskişehir</option>
<option value="GAZIANTEP">Gaziantep</option>
<option value="GIRESUN">Giresun</option>
<option value="GUMUSHANE">Gümüşhane</option>
<option value="HAKKARI">Hakkari</option>
<option value="HATAY">Hatay</option>
<option value="IGDIR">Iğdır</option>
<option value="ISPARTA">Isparta</option>
<option value="KAHRAMANMARAS">Kahramanmaraş</option>
<option value="KARABUK">Karabük</option>
<option value="KARAMAN">Karabük</option>
<option value="KARS">Kars</option>
<option value="KASTAMONU">Kastamonu</option>
<option value="KAYSERI">Kayseri</option>
<option value="KILIS">Kilis</option>
<option value="KIRIKKALE">Kırıkkale</option>
<option value="KIRKLARELI">Kırklareli</option>
<option value="KIRSEHIR">Kırşehir</option>
<option value="KOCAELI">Kocaeli</option>
<option value="KONYA">Konya</option>
<option value="KUTAHYA">Kütahya</option>
<option value="MALATYA">Malatya</option>
<option value="MANISA">Manisa</option>
<option value="MARDIN">Mardin</option>
<option value="MERSIN">Mersin</option>
<option value="MUGLA">Muğla</option>
<option value="MUS">Muş</option>
<option value="NEVSEHIR">Nevşehir</option>
<option value="NIGDE">Niğde</option>
<option value="ORDU">Ordu</option>
<option value="OSMANIYE">Osmaniye</option>
<option value="RIZE">Rize</option>
<option value="SAKARYA">Sakarya</option>
<option value="SAMSUN">Samsun</option>
<option value="SANLIURFA">Şanlıurfa</option>
<option value="SIIRT">Siirt</option>
<option value="SINOP">Sinop</option>
<option value="SIRNAK">Şırnak</option>
<option value="SIVAS">Sivas</option>
<option value="TEKIRDAG">Tekirdağ</option>
<option value="TOKAT">Tokat</option>
<option value="TRABZON">Trabzon</option>
<option value="TUNCELI">Tunceli</option>
<option value="USAK">Uşak</option>
<option value="VAN">Van</option>
<option value="YALOVA">Yalova</option>
<option value="YOZGAT">Yozgat</option>
<option value="ZONGULDAK">Zonguldak</option>
</select>
</i>
</div>
-->



<div class="top-search">
<form action="/arama/" id="cse-search-box">
<input type="hidden" name="cx" value="017877179021124873969:83stp_jt-6o"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" placeholder="Haber ara ..." name="q"/>
<button id="send">ARA</button>
</form>	
</div>
</div>


<!--
<script>
$(document).ready(function() {
$("#sehri").change(function(e) {
var il = document.getElementById("sehri");
var sehir = il.options[il.selectedIndex].value;
$.getJSON('/ajax/namaz_json.php', function(data) {
$('#drc').text(data[sehir][0]+"°C");
$('#himage').attr("src","/static/weather/"+data[sehir][1]+".png");
$('#im').text(data[sehir][2]);
$('#gu').text(data[sehir][3]);
$('#og').text(data[sehir][4]);
$('#ik').text(data[sehir][5]);
$('#ak').text(data[sehir][6]);
$('#yt').text(data[sehir][7]);
});
});
});
</script>	
-->

<!-- NAMAZ VAKITLERI BOLUMU 
<div class="top-namaz">
<div>
<span>İmsak - <i id="im">03:23</i></span>
<span>Güneş - <i id="gu">05:26</i></span>
<span>Öğle - <i id="og">13:13</i></span>
<span>İkindi - <i id="ik">17:11</i></span>
<span>Akşam - <i id="ak">20:49</i></span>
<span>Yatsı - <i id="yt">22:40</i></span>
</div>
</div>
-->


</div>
</div>
<div class="nav">
<div class="wrap">
<ul>
<li  class="active"><a href="/" class="n-anasayfa active"><img src="/static/images/icon-home.png" alt="Samanyolu Haber" width="12" height="40"/></a></li>
<li><a href="/son-dakika-haberleri/" class="n-sondakika" title="Son Dakika Haberleri">SON DAKİKA</a></li>
<li><a href="/gundem/" class="n-gundem" title="Gündem Haberleri" target="kategori">GÜNDEM</a></li>
<li><a href="/spor/" class="n-spor" title="Spor Haberleri" target="kategori">SPOR</a></li>
<li><a href="/ekonomi/" class="n-ekonomi" title="Ekonomi Haberleri" target="kategori">EKONOMİ</a></li>
<li><a  href="/teknoloji/" class="n-gundem" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a></li>
<li><a href="/web-tv/" class="n-webtv" target="webtv" title="Web Tv">WEB TV</a></li>
<li><a href="/foto-galeri/" class="n-fotogaleri" target="galeri" title="Foto Galeri">FOTO GALERİ</a>
<li><a href="/yazarlar/" class="n-fotogaleri" title="Yazarlar" target="kategori">YAZARLAR</a></li>
<li><a href="http://nevbahar.samanyoluhaber.com" class="n-medya" target="nevbahar" title="Nevbahar | Kadınların Sitesi">NEVBAHAR</a></li>

<li>
<a href="#"><img src="/static/images/icon-menu.png" alt="" width="17" height="40"/></a>
<span>
<i>
<a class="navsol" href="/dunya/" title="Dünya Haberleri" target="_blank">DÜNYA</a>
<a href="/canli-mac-anlatimi/" target="_blank" title="Canlı Maç Anlatımı">CANLI MAÇ ANLATIMI</a>
<a class="navsol"href="/egitim/" title="Eğitim Haberleri" target="kategori">EĞİTİM</a>
<a href="/hava-durumu/" title="Hava Durumu" target="kategori">HAVA DURUMU</a>
<a class="navsol"href="/emlak/" title="Emlak Haberleri" target="kategori">EMLAK</a>
<a href="/namaz-vakitleri/" title="Namaz Vakitleri" target="kategori">NAMAZ VAKİTLERİ</a>
<a class="navsol"href="/medya/" title="Medya Haberleri" target="kategori">MEDYA</a>
<a href="http://ruyatabirleri.samanyoluhaber.com" target="_blank" title="İslami Rüya Tabirleri">RÜYA TABİRLERİ</a>
<a class="navsol"href="/politika/" title="Politika Haberleri" target="kategori">POLİTİKA</a>
<a href="http://secim.samanyoluhaber.com" target="_blank" title="Seçim Sonuçları">SEÇİM SONUÇLARI</a>
<a class="navsol"href="http://oyun.samanyoluhaber.com" target="oyun" title="Oyun">OYUN</a>
<a href="/yerel-haberler/" target="kategori" title="Yerel Haberler">YEREL HABERLER</a>
<a class="navsol" href="/bilgi/" title="Bilgi | Soru-Cevap" target="kategori">BİLGİ</a>
<a href="/kultur/" target="kategori" title="Kültür - Sanat Haberleri">KÜLTÜR - SANAT</a>
<a class="navsol" href="/teknoloji/" title="Teknoloji Haberleri" target="kategori">TEKNOLOJİ</a>
<a href="/samanyolu-haber-tv-canli-izle/"  target="kategori">CANLI YAYIN</a>
</i>
</span>
</li>
</ul>
</div>
</div>
</div>

<!-- Finish HEADER -->
<div class="breadcrumb"><div class="wrap">
	<a href="/">Samanyolu Haber</a>
	<span>/</span><a href="/gundem/">Gündem</a>
	<span>/</span>
	<strong>17 bakanlığın üst düzey kadroları seçimden bir gün önce değiştirildi</strong>
	<span>/</span>24 Haziran 2018 12:39</div></div>

	<div class="wrap">
	
<!-- Start LEFT BLOCK -->

<div class="w100">
	<!-- /31736561/shaber_masthead -->
	<div id='div-gpt-ad-1460026502112-4' style='margin-bottom:5px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-4'); });
	</script>
	</div>

<div class="lb">
	
	<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 itemprop="headline" class="page-title">17 bakanlığın üst düzey kadroları seçimden bir gün önce değiştirildi</h1>
	<h2 class="page-summary">Seçimler öncesi Resmi Gazete’de Milli Eğitim Bakanlığı’nın da içinde olduğu 17 bakanlığın üst düzey kadrolarını kapsayan atama kararları yayımladı.</h2>
	<div  class="news-text">
<div class="media-player">

	<div class="flowplayer fp-slim" data-swf="/static/flowplayer/flowplayer.swf" data-key="$552379533293094" style="background-image:url(http://image.writeclouds.com/Images/video/20170112/2ZhYle5dZp.jpg);">

 <script>
 $(".flowplayer").flowplayer({
	ima: {
    	description_url: location.href,
    	ads: [
    		{
      time: 0,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2F17-bakanligin-ust-duzey-kadrolari-secimden-bir-gun-once-degistirildi-haberi%2F1307997%2F&max_ad_duration=30000&videoad_start_delay=0'
    },
    {
      time: 10,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2F17-bakanligin-ust-duzey-kadrolari-secimden-bir-gun-once-degistirildi-haberi%2F1307997%2F&max_ad_duration=30000&videoad_start_delay=10'
    },
    {
      time: -1,
      adTag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2330338024433131&slotname=4494514986&ad_type=skippablevideo_text_image&description_url=http%3A%2F%2Fwww.shaber3.com%2F17-bakanligin-ust-duzey-kadrolari-secimden-bir-gun-once-degistirildi-haberi%2F1307997%2F&max_ad_duration=30000&videoad_start_delay=0'
    }
    ]
  },
      		autoplay: false,
      		splash: false,
      		twitter: 'http://www.shaber3.com/17-bakanligin-ust-duzey-kadrolari-secimden-bir-gun-once-degistirildi-haberi/1307997/',
      		clip: {
    sources: [
      { type: "video/mp4",
        src:  "http://video.writeclouds.com/2017/01/12/oVrM1lzKI-f.mp4" }
    ]
  }
		});
      </script>
   </div>
	</div>

<img src="http://d.shaber1.com/i.php?t=v&id=20871" width="0" height="0" style="display:none" />
<a href="/web-tv/shaber3-com-20871-video-haberi/" target="_blank" >SHABER3.COM</a>
<div style="clear:both;"></div>
</br>
<div itemprop="articleBody">
		<div style="">MEB tarafından, Talim ve Terbiye Kurulu Başkanlığı Kurulu’na, Ağrı, Yalova, Tunceli, Bingöl İl Milli Eğitim Müdürlüklerine, Üniversite Denetleme Kurulu üyeliğine, Bakanlık Müşavirliği’ne atamalar yapıldı.</div><div style=""><br></div><div style="">Diğer yandan Cumhurbaşkanı Başdanışmanı AKP 24’üncü dönem Milletvekili Mustafa Akış, seçimden bir gün önce TRT yönetim kurulu üyeliğine atandı. Atama Resmi Gazete’de duyuruldu. TRT, seçim döneminde yaptığı yayıncılık nedeniyle muhalefetin büyük tepkisini çekmişti.</div><div style="">&nbsp;<br></div><div style="">Birgün’ün haberine göre, seçime 2 gün kala “Milli Eğitim Bakanlığı Eğitim Kurumlarına Yönetici Görevlendirme Yönetmeliği” ile birlikte son atamalar da dikkate alındığında, AKP hükümeti Bakanlığın mevcut yönetici kadrolarını koruyan değişiklikler yapmış oldu. Yapılan değişiklikle MEB şu an yönetici olarak görev yapanları korumayı ve yeniden görevlendirmede ayrıcalıklı olmalarını hedefledi.</div><div style=""><br></div><div style=""><b>“Bu neyin telaşıdır?”</b></div><div style=""><br></div><div style="">Eğitim Sen Genel Başkanı Feray Aytekin Aydoğan, son atamaları ve iki gün önce çıkarılan yönetmeliği değerlendirdi. Aydoğan, “Yönetici görevlendirme ve ataması yapılmayan öğretmenlerin mülakat sonuçlarını, liseye geçiş yerleştirme kılavuzu ve sınav sonuçlarını seçim sonrasına erteleyen Milli Eğitim Bakanlığı; seçime günler, saatler kala neden liyakat dışı atadığı yöneticileri ‘korumaya’ çalışan düzenlemeler yapmakta, neden alelacele ‘üst düzey’ kadro atamaları yapmaktadır? Bu neyin telaşıdır?” diye sordu.</div><div style=""><br></div><div style="">2 gün önceki yönetmelikle bugünkü atamaları bir bütün olarak değerlendirmek gerektiğini vurgulayan Aydoğan, şöyle konuştu:</div><div style=""><br></div><div style="">“Tüm itirazlara rağmen yalnızca 14 ay önce, kadrolaşma amacıyla yönetici görevlendirmelerinde sözlü sınav tek usul olarak belirlenmişti. Ancak yayınlanan yönetmelikle birlikte değerlendirmelerin sözlü ve yazılı sınav şeklinde yapılacağı düzenlendi. Seçimden 2 gün önce değiştirilen yönetmelik ile mevcut yönetici kadrolarının içlerine su serpen düzenlemeler yapıldı. Yönetmelikte dikkati çeken başka bir maddesi de geçici 1. maddedir. Bu maddeye göre eski yönetmelik kapsamında başlatılan görevlendirme işlemlerinin, yine eski hükümlere göre sonuçlandırılması düzenlenmektedir. Çok açıktır ki geçici 1. madde seçimden önce açıklanamayan, açıklanmasında kendilerince sakınca görünen sonuçları güvence altına almak için yönetmeliğe eklenmiştir” diye konuştu.</div><div style=""><br></div><div style=""><b>Amaç nedir?</b></div><div style=""><br></div><div style="">Seçimler öncesi alelacele yapılan son düzenlemelere itiraz eden Aydoğan, şu soruların yanıtlaması gerektiğini vurguladı:</div><div style=""><br></div><div style="">»Yalnızca 14 ay önce yönetici görevlendirmelerinde sözlü sınavı tek usul olarak düzenlemişken, seçime 2 gün kala bu yönetmeliğe yazılı sınavı eklemenizdeki amaç nedir?</div><div style=""><br></div><div style="">»Eğitim emekçilerinin taleplerine, uyarılarına sırtınızı dönüp öğretmenlere performans değerlendirmesi dayatmasındaki ısrarınızı sürdürürken, liyakat ilkesini ayaklar altına alarak sözlü sınavla aldığınız yöneticilerinize neden sınav muafiyeti getirmektesiniz?</div><div style=""><br></div><div style="">»Var olan yöneticileri yazılı ve sözlü sınavdan muaf tutmanız, ilk defa görevlendirmelerde ise yazılı, sözlü sınav uygulamasını uygulayacağınızı ifade etmeniz eşitlik ilkesine aykırı değil midir?</div><div style=""><br></div><div style="">»Geçici madde ile yaptığınız düzenleme ile neyi amaçlıyorsunuz?</div></div>		
				
		


	</div>
			<div class="patreon-link">
		<a href="https://www.patreon.com/samanyoluhaber/" rel="nofollow" target="_blank" title="Samanyoluhaber'e Patreon ile sahip çıkın!">Samanyoluhaber'e Patreon ile sahip çıkın!</a>
	</div>
	<div class="news-info">
				<div class="count-date">
			<a href="/yarindan-itibaren-basbakanligi-bitecek-olan-yildirim-koltuk-elimizde-kaldi-haberi/1307996/"  title="Yarından itibaren Başbakanlığı bitecek olan Yıldırım: Koltuk elimizde kaldı"><< Önceki Haber</a>
			<span>17 bakanlığın üst düzey kadroları seçimden bir gün...</span>
			<a href="/incenin-mitinginde-erdogana-kufreden-6-kisi-tutuklandi-haberi/1307998/" title="İnce'nin mitinginde Erdoğan'a küfreden 6 kişi tutuklandı"><span>  Sonraki Haber >></span></a>
		</div>
			</div>
	<script type="text/javascript">
	$(document).ready(function () {
		$("body").keydown(function (e) {
			if (e.keyCode == 37) { 
				window.location.replace("/yarindan-itibaren-basbakanligi-bitecek-olan-yildirim-koltuk-elimizde-kaldi-haberi/1307996/");	
			}else if (e.keyCode == 39) { 
				window.location.replace("/incenin-mitinginde-erdogana-kufreden-6-kisi-tutuklandi-haberi/1307998/");
			}
		});
	});
</script>
<!-- hit:-->
		
		
			<div class="cat-list cat-list-related">
		<ul>

<!-- SHABER_METINALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:250px;margin-bottom:15px;"
     data-ad-client="ca-pub-2470958798429131"
     data-ad-slot="4972766800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		
			<li>
				<a href="/web-tv/suructa-sandiga-fazladan-atilan-oylar-goruntulendi-23135-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20180624/oqs0TyKAAw_m.jpg"alt="Suruç'ta sandığa fazladan atılan oylar görüntülendi" />
					<span>Suruç'ta sandığa fazladan atılan oylar görüntülendi</span>
					<i>Suruç'ta GAP Anadolu Lisesinde sandığa fazladan oy atanlar, müşahitler tarafından yakalandı. 1043...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/secim-senaryolari-ve-turkiye-yi-bekleyen-tehlike-23133-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20180623/6LUR2tPiYT_m.jpg"alt="Seçim senaryoları ve Türkiye’yi bekleyen Tehlike" />
					<span>Seçim senaryoları ve Türkiye’yi bekleyen Tehlike</span>
					<i>Gazeteci Yazar Ekrem Dumanlı You Tube kanalında 'Seçim senaryoları ve Türkiye’yi bekleyen Tehlike'...</i>
				</a>
			</li>
		
			<li>
				<a href="/web-tv/zimbabve-devlet-baskanina-suikast-ani-kaydedildi-23134-video-haberi/">
					<img src="http://image.writeclouds.com/Images/video/20180624/2dBbKsTx6L_m.jpg"alt="Zimbabve devlet Başkanı'na suikast anı kaydedildi" />
					<span>Zimbabve devlet Başkanı'na suikast anı kaydedildi</span>
					<i>Zimbabve Devlet Başkanı Emmerson Mnangagwa'nın seçim mitingi sırasında bombalı saldırı düzenlendi....</i>
				</a>
			</li>

						<li>
				<a href="/secmene-2-oy-uyarisi-haberi/1307976/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20140810/72292471_sandik_206.jpg" src="/static/images/blank.gif" alt="Seçmene 2 oy uyarısı" >
					<span>Seçmene 2 oy uyarısı</span>
					<i>İttifaklar nedeniyle pusulada mühürün vurulduğu yer önemli</i>
				</a>
			</li>
			
						<li>
				<a href="/turkiye-de-gozaltina-alinan-alman-is-kadini-serbest-haberi/1307980/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20160218/80728454_havalimani_206.jpg" src="/static/images/blank.gif" alt="Türkiye’de gözaltına alınan Alman iş kadını serbest" >
					<span>Türkiye’de gözaltına alınan Alman iş kadını serbest</span>
					<i>Türkiye’den İsviçre’ye giderken İstanbul’daki havalimanında gözaltına alınan Türkiye kökenli...</i>
				</a>
			</li>
			
						<li>
				<a href="/inceden-son-mitinginde-seferberlik-cagrisi-sabotaj-bilgisi-var-haberi/1307972/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180623/34433230_ince_206.jpg" src="/static/images/blank.gif" alt="İnce'den son mitinginde 'seferberlik' çağrısı... Sabotaj bilgisi var...." >
					<span>İnce'den son mitinginde 'seferberlik' çağrısı... Sabotaj bilgisi var....</span>
					<i>CHP'nin cumhurbaşkanı adayı Muharrem İnce, 24 Haziran seçimleri öncesinde son mitingini İstanbul...</i>
				</a>
			</li>
			
						<li>
				<a href="/17-bakanligin-ust-duzey-kadrolari-secimden-bir-gun-once-degistirildi-haberi/1307997/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20171020/57561749_akp_genel_merkez_206.jpg" src="/static/images/blank.gif" alt="17 bakanlığın üst düzey kadroları seçimden bir gün önce değiştirildi" >
					<span>17 bakanlığın üst düzey kadroları seçimden bir gün önce değiştirildi</span>
					<i>Seçimler öncesi Resmi Gazete’de Milli Eğitim Bakanlığı’nın da içinde olduğu 17 bakanlığın...</i>
				</a>
			</li>
			
						<li>
				<a href="/kuzey-korede-kalan-487-turk-sehidin-naaslari-iade-ediliyor-haberi/1307992/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180624/7901873_kore_sehit_206.jpg" src="/static/images/blank.gif" alt="Kuzey Kore'de kalan 487 Türk şehidin naaşları iade ediliyor" >
					<span>Kuzey Kore'de kalan 487 Türk şehidin naaşları iade ediliyor</span>
					<i>Kuzey Kore ve ABD arasında gerçekleşen zirvenin ardından, Kuzey Kore'de kimliği belirlenen askerlerin...</i>
				</a>
			</li>
			
						<li>
				<a href="/meksika-havayolu-volaristen-gocmen-ailelere-ucretsiz-ucus-destegi-haberi/1307971/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20170322/7463271_ucak_kabin_206.jpg" src="/static/images/blank.gif" alt="Meksika havayolu Volaris'ten göçmen ailelere ücretsiz uçuş desteği" >
					<span>Meksika havayolu Volaris'ten göçmen ailelere ücretsiz uçuş desteği</span>
					<i>Meksika havayolları Volaris, ABD Başkanı Donald Trump'un göçmenlere 'sıfır hoşgörü' politikası...</i>
				</a>
			</li>
			
						<li>
				<a href="/bu-sehirde-toplu-oy-kullanimindan-sandik-gorevlilerini-darp-etmeye-kadar-hepsi-oldu-haberi/1308002/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180624/52373039_urfa_206.jpg" src="/static/images/blank.gif" alt="Bu şehirde toplu oy kullanımından sandık görevlilerini darp etmeye kadar hepsi oldu" >
					<span>Bu şehirde toplu oy kullanımından sandık görevlilerini darp etmeye kadar hepsi oldu</span>
					<i>Şanlıurfa'nın Suruç ilçesinde seçim çalışmaları sırasında adı dört kişinin ölümüyle...</i>
				</a>
			</li>
			
						<li>
				<a href="/secim-senaryolari-ve-turkiye-yi-bekleyen-tehlike-haberi/1307969/">
					<img class="lazy" data-original="http://image.writeclouds.com/Images/News/20180623/27598028_ekrem_dumanli_206.jpg" src="/static/images/blank.gif" alt="Seçim senaryoları ve Türkiye’yi Bekleyen Tehlike" >
					<span>Seçim senaryoları ve Türkiye’yi Bekleyen Tehlike</span>
					<i>Gazeteci Yazar Ekrem Dumanlı You Tube kanalında yeni bir yorum video yayınladı...</i>
				</a>
			</li>
			
						<li>
				<a href="/ysk-baskani-saat-verdi-haberi/1307987/">
					<img class="lazy" data-original="http://image.shaber3.com/Images/News/20160608/62385400_ysk_206.jpg" src="/static/images/blank.gif" alt="YSK Başkanı saat verdi" >
					<span>YSK Başkanı saat verdi</span>
					<i>Yüksek Seçim Kurulu (YSK) Başkanı Sadi Güven, yarın yapılacak Cumhurbaşkanı ve Milletvekili...</i>
				</a>
			</li>
			
					</ul>
	</div>





</div>

<!-- Finish LEFT BLOCK -->

<!-- Start RIGHT BLOCK -->

<div class="rb">
	<div style="float:left;  height:70px; margin:12px 0 5px 0; ">

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/17-bakanligin-ust-duzey-kadrolari-secimden-bir-gun-once-degistirildi-haberi/1307997/" data-via="shaber_com" data-count="vertical">
Tweet</a>

<!-- 	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.shaber3.com/17-bakanligin-ust-duzey-kadrolari-secimden-bir-gun-once-degistirildi-haberi/1307997/" data-via="s_habercom" data-count="vertical">Tweet</a> -->

	<div class="fb-like" data-href="http://www.facebook.com/samanyoluhabercom" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		<div class="fb-share-button" data-href="http://www.shaber3.com/17-bakanligin-ust-duzey-kadrolari-secimden-bir-gun-once-degistirildi-haberi/1307997/" data-layout="box_count"></div>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.shaber3.com/17-bakanligin-ust-duzey-kadrolari-secimden-bir-gun-once-degistirildi-haberi/1307997/"></div>
		
		


</div>

		
	
<div class="main-slider rb-slider">
<div class="item">
	<a href="/web-tv/suructa-sandiga-fazladan-atilan-oylar-goruntulendi-23135-video-haberi/">
	<h2>Suruç'ta sandığa fazladan atılan oylar görüntülendi</h2>
	<img src="http://image.writeclouds.com/Images/video/20180624/oqs0TyKAAw.jpg" alt="Suruç'ta sandığa fazladan atılan oylar görüntülendi" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/zimbabve-devlet-baskanina-suikast-ani-kaydedildi-23134-video-haberi/">
	<h2>Zimbabve devlet Başkanı'na suikast anı kaydedildi</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180624/2dBbKsTx6L.jpg" alt="Zimbabve devlet Başkanı'na suikast anı kaydedildi" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/secim-senaryolari-ve-turkiye-yi-bekleyen-tehlike-23133-video-haberi/">
	<h2>Seçim senaryoları ve Türkiye’yi bekleyen Tehlike</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180623/6LUR2tPiYT.jpg" alt="Seçim senaryoları ve Türkiye’yi bekleyen Tehlike" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/ince-izmirde-milyonlarca-kisiye-konustu-23132-video-haberi/">
	<h2>İnce İzmir'de milyonlarca kişiye konuştu</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180622/G7x5jIwerc.jpg" alt="İnce İzmir'de milyonlarca kişiye konuştu" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/akpli-yazar-dis-gucler-cok-yagmur-yagdirip-ak-partiyi-zayiflatmak-istiyorlar-23131-video-haberi/">
	<h2>AKP'li yazar: Dış güçler çok yağmur yağdırıp AK Parti'yi zayıflatmak istiyorlar</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180621/vldnbGNfb.jpg" alt="AKP'li yazar: Dış güçler çok yağmur yağdırıp AK Parti'yi zayıflatmak istiyorlar" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/akpli-vekil-adayindan-vatandasa-saygisiz-kopek-seni-aldiririm-serefsiz-23130-video-haberi/">
	<h2>AKP'li vekil adayından vatandaşa: Saygısız köpek, seni aldırırım şerefsiz</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180621/Nl4Frp7MA2.jpg" alt="AKP'li vekil adayından vatandaşa: Saygısız köpek, seni aldırırım şerefsiz" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/yandaslar-aanin-secim-sonucunu-gunler-oncesi-verdi-23129-video-haberi/">
	<h2>Yandaşlar AA'nın seçim sonucunu günler öncesi verdi...</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180621/6Gk8DCE4Dk.jpg" alt="Yandaşlar AA'nın seçim sonucunu günler öncesi verdi..." />
	</a>
</div>
<div class="item">
	<a href="/web-tv/erdogan-ilk-kez-soyledi-koalisyon-arayisina-gidilebilir-23128-video-haberi/">
	<h2>Erdoğan ilk kez söyledi: 'Koalisyon arayışına gidilebilir'</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180621/aFzLdAtYN1.jpg" alt="Erdoğan ilk kez söyledi: 'Koalisyon arayışına gidilebilir'" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/elestiren-vatandasa-firin-buzdolabi-bulabiliyor-muydun-yaniti-23126-video-haberi/">
	<h2>Eleştiren vatandaşa 'fırın, buzdolabı bulabiliyor muydun?' yanıtı</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180621/Zak38VbYGK.jpg" alt="Eleştiren vatandaşa 'fırın, buzdolabı bulabiliyor muydun?' yanıtı" />
	</a>
</div>
<div class="item">
	<a href="/web-tv/sandik-kapandiktan-sonra-oy-kullandirdilar-23125-video-haberi/">
	<h2>Sandık kapandıktan sonra oy kullandırdılar....</h2>
	<img src="/static/images/manset-lazy.png" data-lazy="http://image.writeclouds.com/Images/video/20180620/ucUFnkSdkU.jpg" alt="Sandık kapandıktan sonra oy kullandırdılar...." />
	</a>
</div>
</div>

	<div class="rb-adv">
<!-- /31736561/shaber_300x600 -->
<div id='div-gpt-ad-1465290102455-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465290102455-0'); });
</script>
</div>
</div>	
	
	


		
		
				
<div class="light-header">ÖNE ÇIKAN HABERLER</div>
	<div class="light-box">
		<div class="rb-news-big">
			<ul>
								<li><a href="/24-haziranin-faturasi-12-milyar-dolar-haberi/1307989/"><img src="http://image.writeclouds.com/Images/News/20180404/13276179_para_294.jpg"  alt="24 Haziran'ın faturası 12 Milyar Dolar" /><span>24 Haziran'ın faturası 12 Milyar Dolar</span></a></li>
								<li><a href="/bu-sehirde-toplu-oy-kullanimindan-sandik-gorevlilerini-darp-etmeye-kadar-hepsi-oldu-haberi/1308002/"><img src="http://image.writeclouds.com/Images/News/20180624/52373039_urfa_294.jpg"  alt="Bu şehirde toplu oy kullanımından sandık görevlilerini darp etmeye kadar hepsi oldu" /><span>Bu şehirde toplu oy kullanımından sandık görevlilerini darp etmeye kadar hepsi oldu</span></a></li>
								<li><a href="/yunanistanda-hastalanan-nail-babasi-ile-kavustu-haberi/1307978/"><img src="http://image.writeclouds.com/Images/News/20180623/86297670_nail_294.jpg"  alt="Yunanistan'da hastalanan Nail babası ile kavuştu...." /><span>Yunanistan'da hastalanan Nail babası ile kavuştu....</span></a></li>
							</ul>
		</div>
	</div>
	
	<div class="rb-adv">
<!-- /31736561/shaber_300x250_2 -->
<div id='div-gpt-ad-1460026502112-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460026502112-3'); });
</script>
</div>
</div>

	
	
	<div class="light-box" style="border-top:1px #E3E3E3 solid; ">
		<div class="rb-news-big">
			<ul>
								<li><a href="/libya-da-kacirilan-turkler-serbest-birakildi-haberi/1307986/"><img src="http://image.shaber3.com/Images/News/20160119/54494688_libya_294.jpg"  alt="Libya’da kaçırılan Türkler serbest bırakıldı" /><span>Libya’da kaçırılan Türkler serbest bırakıldı</span></a></li>
								<li><a href="/muhursuz-oy-dava-sebebi-haberi/1307983/"><img src="http://image.writeclouds.com/Images/News/20180623/86771526_secim_oy_294.jpg"  alt="Mühürsüz oy dava sebebi" /><span>Mühürsüz oy dava sebebi</span></a></li>
								<li><a href="/new-york-times-mega-sarayi-olan-erdoganin-kazanamazsa-kaybedecek-cok-seyi-var-haberi/1308000/"><img src="http://image.writeclouds.com/Images/News/20180624/67232960_saray_tiran_294.jpg"  alt="New York Times: Mega sarayı olan Erdoğan'ın kazanamazsa kaybedecek çok şeyi var" /><span>New York Times: Mega sarayı olan Erdoğan'ın kazanamazsa kaybedecek çok şeyi var</span></a></li>
								<li><a href="/secmene-2-oy-uyarisi-haberi/1307976/"><img src="http://image.shaber3.com/Images/News/20140810/72292471_sandik_294.jpg"  alt="Seçmene 2 oy uyarısı" /><span>Seçmene 2 oy uyarısı</span></a></li>
								<li><a href="/abden-hileye-karsi-turkiyeye-uyari-haberi/1307977/"><img src="http://image.writeclouds.com/Images/News/20180623/75245166_erdogan_avrupa_294.jpg"  alt="AB'den hileye karşı Türkiye'ye uyarı" /><span>AB'den hileye karşı Türkiye'ye uyarı</span></a></li>
								<li><a href="/izmirde-cumhur-ittifaki-catlagi-biz-inceyi-destekliyoruz-haberi/1307973/"><img src="http://image.writeclouds.com/Images/News/20171225/64812561_izmir_294.jpg"  alt="İzmir'de 'Cumhur İttifakı' çatlağı: Biz İnce'yi destekliyoruz" /><span>İzmir'de 'Cumhur İttifakı' çatlağı: Biz İnce'yi destekliyoruz</span></a></li>
								<li><a href="/secim-senaryolari-ve-turkiye-yi-bekleyen-tehlike-haberi/1307969/"><img src="http://image.writeclouds.com/Images/News/20180623/27598028_ekrem_dumanli_294.jpg"  alt="Seçim senaryoları ve Türkiye’yi Bekleyen Tehlike" /><span>Seçim senaryoları ve Türkiye’yi Bekleyen Tehlike</span></a></li>
							</ul>
		</div>
	</div>	

		
	


</div>

<!-- Finish RIGHT BLOCK -->
	
	</div>
</div>

<img src="http://d.shaber1.com/i.php?t=h&id=1307997" width="0" height="0" style="display:none"/>


<div class="footer-share">
<div class="wrap">
<ul>
<li><a href="http://www.facebook.com/samanyoluhabercom" target="_blank"><img src="/static/images/icon-facebook.png" alt="Samanyolu Haber Facebook Sayfası" width="40" height="40"></a></li>
<li><a href="http://twitter.com/s_habercom" target="_blank"><img src="/static/images/icon-twitter.png" alt="Samanyolu Haber Twitter Sayfası" width="40" height="40"></a></li>
<li><a href="http://plus.google.com/+samanyoluhaber/posts" target="_blank"><img src="/static/images/icon-google.png" alt="Samanyolu Haber Google Plus" width="40" height="40"></a></li>
</ul>
<div class="fr"><a href="/rss.htm" class="footer-rss" target="_blank"><img src="/static/images/icon-rss.png" alt="RSS Haber" width="40" height="40"></a></div>
<div class="footer-add"><a href="/sitene-ekle/" target="_blank">Haberi sitene ekle</a></div>
</div>
</div>


<div class="footer">
<div class="wrap">
<a href="http://m2.shaber3.com" target="_blank">Samanyolu Haber Mobil</a>
<a href="/sitene-ekle/" target="_blank">Sitene Ekle</a>
<a href="/rss.htm" target="_blank">RSS Sayfaları</a>
<a href="/bize-ulasin/" target="_blank">Bize Ulaşın</a>
<br/>
14:28:49</div>
</div>
<!-- Finish FOOTER -->
</div>
<script type="text/javascript" src="/static/slick/slick.min.js?v=123"></script>
<script type="text/javascript" src="/static/slick/general.js?v=3"></script>
<script type="application/ld+json">
{  
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Samanyolu Haber",
"telephone" : "+90 216 524 9524",
"alternateName" : "S HABER",
"url" : "http://www.shaber3.com",
"logo" : "http://www.shaber3.com/static/images/logo.png",
"sameAs" : [
        "https://www.facebook.com/samanyoluhabercom",
        "https://twitter.com/s_habercom",
        "https://plus.google.com/+samanyoluhaber"
    ]
}
</script>


</body>
</html>
